Mon nouveau tracteur .

Afin d'évaluer votre projet ou bien étudier votre question, soyez précis dans votre question et/ou projet. Ensuite, soit que votre post sera ensuite dirigé dans la rubrique adéquate, soit qu'il vous sera indiqué le lien déjà existant pour poursuivre la réflexion.
ATTENTION : SI INACTIF PENDANT 60 JOURS, LE POST SERA SUPPRIME AUTOMATIQUEMENT.

Modérateur: Les modérateurs

Re: Mon nouveau tracteur .

Messagepar joumpy » Mar Mai 05, 2015 4:43 pm

Pas trop haut le %...
C'est pas tant la PI qui pourrait avaler 100% sans broncher.
C'est la segmentation qui ramasse tous les imbrulés et n'est plus étanche au bout de 300.000 kms.
La bi-carb supprime le problème à condition de passer GO avant de s'arrêter!!!
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: Mon nouveau tracteur .

Messagepar Pidum » Mar Mai 05, 2015 7:31 pm

joumpy a écrit:C'est la segmentation qui ramasse tous les imbrulés et n'est plus étanche au bout de 300.000 kms.


Et si on a le pied lourd comme il faut, ça décrasse pas le bouzin?
Pidum
Convaincu
Convaincu
 
Messages: 649
Inscrit le: Mer Nov 16, 2011 11:51 pm

Re: Mon nouveau tracteur .

Messagepar joumpy » Mar Mai 05, 2015 8:12 pm

A mon avis, ce qui a été déposé ne brûle plus ensuite...
Mais si tu veux venir vérifier sur mon moulin, je suis d'accord! :!: :!: :!:
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: Mon nouveau tracteur .

Messagepar k1200s1 » Mar Mai 05, 2015 8:40 pm

[quote="joumpy"]Pas trop haut le %...
C'est pas tant la PI qui pourrait avaler 100% sans broncher.
C'est la segmentation qui ramasse tous les imbrulés et n'est plus étanche au bout de 300.000 kms.

Merci à toi de cet important rappel :il me faut bien avouer(si Pidum a encore la w201,il confirmera) que c'est tellement
tentant sur ce genre de moteur:aucun yoyo,silence de marche ,pas de fumée suspecte,conso très correcte,mise en route
aisée.
Bref,c'est difficile de se limiter vu ce qui précède pour les grands enfants que nous sommes!
Je vais être vigilant:le moulin est trop bon que pour le casser même si je ne connais pas le kilométrage réel de l'auto.
Pierre
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Motivé
Motivé
 
Messages: 485
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

Re: Mon nouveau tracteur .

Messagepar Pidum » Ven Mai 08, 2015 11:29 am

Oh bah l'été dernier je lui ai collé 10% e85 90% huile en mono, ça pète au quart !
Pidum
Convaincu
Convaincu
 
Messages: 649
Inscrit le: Mer Nov 16, 2011 11:51 pm

Re: Mon nouveau tracteur .

Messagepar k1200s1 » Lun Mai 11, 2015 9:40 am

90%??Cà ,je n'ai jamais osé .
Au plus fort de l'été (belge) j'ai mis 75 ,le reste de go .Cà allait impec effectivement mais je suis toujours un
peu craintif pour l'ensemble de la mécanique .
Et en plus voilà Joumpy qui maintenant me fait penser à la segmentation ...
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Motivé
Motivé
 
Messages: 485
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

Re: Mon nouveau tracteur .

Messagepar Macromalhuile37 » Mar Mai 12, 2015 8:17 am

Et je le plussois... Nous avons eut tous les deux sensiblement le meme retour sur le meme moteur (xud9te) en roulant avec des %age de gazole ridicules sur de nombreux km avec moultes démarrages a 100% et consommation d'huile type compote de pomme ..Dans mon cas pas spécialement en charge...Chez moi ca a finit par se solder par un embalement moteur avec auto alimentation via les paliers du turbo qui avaient abdiqué a cause de la lubrification defaillante (HV dans l'huile moteur???) et perso c'est le 2eme moteur que je flingue a l'huile de la sorte, le premier était un IDBP(fiat croma tdi) ..Mais bon mes parcours quotidiens font que je roule a peine 30% du temps moteur correctement chargé...Maintenant je reserve l'HV pour des parcours plus adaptés :au quotidien c'est 106 electrique (en plus ca me calme le pied droit)...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11567
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Mon nouveau tracteur .

Messagepar LEMICH » Mar Mai 12, 2015 12:58 pm

C'est sûr que c'est un peu plus compliqué d'aller chercher un bidon d'électrons à la station du coin ! :P

J'ai jamais fais gaffe à ça sur mon XUD atmo. Mais bon, il est plus dans les 250 000km, et quand j'ai déculassé l'année dernière, à priori la segmentation à l'air de tenir ...
LEMICH
Intéressé
Intéressé
 
Messages: 176
Inscrit le: Mer Juil 23, 2014 11:38 pm

Re: Mon nouveau tracteur .

Messagepar Macromalhuile37 » Mar Mai 12, 2015 1:39 pm

LEMICH a écrit:C'est sûr que c'est un peu plus compliqué d'aller chercher un bidon d'électrons à la station du coin ! :P

J'ai jamais fais gaffe à ça sur mon XUD atmo. Mais bon, il est plus dans les 250 000km, et quand j'ai déculassé l'année dernière, à priori la segmentation à l'air de tenir ...


Rien de très compliqué a rouler au nucleaire...La voiture charge pendant que je dors...Et pour ton xud 250 000 ok dont combien a l'HV et dans quelles circonstances...Joumpy et moi on est plutôt dans le genre talibans de la recup oleique...et extrémistes anti purges...Après je ne connais pas plus que ca son utilisation mais la mienne c'était clair: le plus souvent depart a froid un fois demarré bascule a l'HV quasi immediat pour un trajet de 25km...Passé le 15 mars plus de purge en journée..Au 1er mai plus de purge ni en journée ni le soir: voyant de la jauge gazole allumé jusque septembre voir...novembre... (cette led orange est le truc le plus fiable qui soit sur une zx elle a été allumée pendant au moins 100 000km) :o
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11567
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Mon nouveau tracteur .

Messagepar k1200s1 » Ven Mai 15, 2015 2:31 pm

Dernier test :7.0l /100kms .Pas de kws mais de carburant 70/30 actuellement .
Je suis franchement satisfait d'avoir acheté cette auto ;je regrette qu'il faille tant chercher
pour en trouver une bonne aujourd'hui...
L'électronique et l'injection directe ....hélas .
La W124 correspond vraiment à mes attentes en quasi tous points :excepté l'hiver sur la neige
mais bon,on ne peut pas tout avoir .
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Motivé
Motivé
 
Messages: 485
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

Re: Mon nouveau tracteur .

Messagepar pascalbinon » Ven Mai 15, 2015 3:13 pm

ouuuuh le p'tit joueur : je suis quasi à 100 % sans modif dans la 300 TD (que je n'utilise plus en attendant de virer la crépine, mais c'est galère de trouver une clé Allen de 22 mm)
Avatar de l’utilisateur
pascalbinon
Convaincu
Convaincu
 
Messages: 504
Inscrit le: Dim Oct 21, 2012 9:31 am

Re: Mon nouveau tracteur .

Messagepar gaston13 » Ven Mai 15, 2015 7:04 pm

si tu as une facet sous la main tu peux l'utiliser pour dévisser la crépine.....

Image

:o :o :o
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5186
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: Mon nouveau tracteur .

Messagepar pascalbinon » Ven Mai 15, 2015 7:21 pm

Merci du conseil Gaston mais ma Facet est à 600 bornes de ma Benz !!
Avatar de l’utilisateur
pascalbinon
Convaincu
Convaincu
 
Messages: 504
Inscrit le: Dim Oct 21, 2012 9:31 am

Re: Mon nouveau tracteur .

Messagepar k1200s1 » Sam Fév 13, 2016 10:56 pm

Mais qu'est-ce que le forum est déserté ces derniers temps .Alors qu'on dit pourtant "les longues soirées d'hiver..."
J'ai la nette impression qu'on filtre l'hiver (ça prend du temps!) et qu'on dialogue en bonne saison .C'est vrai que l'été
est tellement facile à vivre pour rhuiler ...
Je ne pense pas si bien dire :2 colmatages de carburant dans le réservoir de ma 300 sur 2 semaines ...
De ma faute à 100%,j'avoue : trop d'huile ,tout simplement ;l'hiver avait jusque là été tellement doux que je m'étais
stabilisé à 75% :aucun gel ,5à10° des semaines entières :c'était trop beau .
Voici 10 jours ,l'auto dehors sous la neige gelée depuis une semaine :je préchauffe ,démarrage illico sur 6 pattes ,le pied quoi!
Prêt à faire 250 bornes direction la mer pour le w-e :ben j'ai fait 2500mètres avant la panne ...
Traction de l'auto ,dégel 48h,recharge batterie et ça repart sans trop de souci (ouf)
Je me fais surprendre dans nos Ardennes belges hier (avec Madame !!!)à 0° ;pas eu le temps de vider mes 5litres de g-o pour liquéfier.
Panne quasi identique . Tracté par une jeep après 1h de recherche (Madame frigorifiée et... enchantée),le moteur se remet au ralenti.Je verse mon g-o,
zigzague un max et ...reparti impec .Re-ouf ! J'avoue n'avoir eu aucune félicitation mais bon...
Bref ,j'étais pas fier .
Moralité :je vais calmer le jeu cette fin d'hiver .
Hormis celà ,15000 bornes à l'huile dans cette W124 sans souci ;enfin presque ...
Pierre
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Motivé
Motivé
 
Messages: 485
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

Re: Mon nouveau tracteur .

Messagepar k1200s1 » Mar Juil 19, 2016 4:59 pm

Et çà dure .
PLus d'un an et demi après son achat et 23.000kms parcourus .Une machine à rouler.
Je rentre d'un séjour en Corrèze (2200kms ) via Orléans et une sympatique rencontre avec Morris :aucun
souci :quasiment à 100% sur tout le parcours avec ces chaleurs torrides .
Aucun regret de cet achat .Une dévoreuse de bornes.
Enfin si, de n'avoir pas acquis ce type d'auto trente ans plus tôt en sachant ce que je sais aujourd'hui sur
son appétit !
Merci à Morris pour sa gentillesse .
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Motivé
Motivé
 
Messages: 485
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

Re: Mon nouveau tracteur .

Messagepar k1200s1 » Lun Fév 20, 2017 1:04 am

A 104000(compteur!) ce jour après quasiment 2ans et demi d'usage et 31.000kms parcourus ...
Bilan plus que positif:hiver peu rigoureux :70% HVR aux jours les plus froids accompagnés de pétrole blanc.
Démarrages très aisés , aucune conso suspecte ,usage mécanique très calme et posé:7l/100 depuis l'achat
qui se révèle donc excellent à tous points de vue .Une mécanique prédestinée à l'HV!
Vrai que j'avais payé cher (3800) mais je n'ai pas encore regretté un seule fois cet achat .
Je remplace le barrillet de contact cette semaine qui a fait subitement des siennes (bien connu),un ressort
suspension avant,une courroie et son tendeur et les joints sortie de pompe .
Ah oui, j'oubliais un "thermostat carburant "qui fuyait .
Bref peu de frais et beaucoup d'agrément .
Des news au prochain épisode .
Pierre
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Motivé
Motivé
 
Messages: 485
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

Re: Mon nouveau tracteur .

Messagepar Land Rover » Lun Fév 20, 2017 12:22 pm

Merci pour ton retour dans le temps
Étonnante cette caisse :)
Land Rover
Passionné
Passionné
 
Messages: 1896
Inscrit le: Ven Juil 15, 2005 5:11 pm
Localisation: sud ouest

Re: Mon nouveau tracteur .

Messagepar leo89 » Mer Fév 22, 2017 11:03 am

Slt K1200S

Est ce que ta 300 monte les cotes ? Car avec ma 250... Sur autoroute je me retrouve à 60, 70 après des que le plat reviens ça relance.
Je regrette vraiment le turbo.

7/100 Avec une 300 c'est une belle consommation.

Ma 250 tourne à 10l, j'arrive à économiser un peu de gasoil en me tenant à 110, 120 sur l'autoroute, a 130 elle est trop dans les tours et la consommation deviens élevée.
leo89
Motivé
Motivé
 
Messages: 215
Inscrit le: Dim Mai 15, 2016 3:16 pm

Re: Mon nouveau tracteur .

Messagepar k1200s1 » Mer Fév 22, 2017 4:51 pm

Bonjour à toi,
Elle monte les côtes ...à l'allure d'une mamy :tout en douceur .
Rien à voir avec un TD quel qu'il soit ,il faut le dire .Même avec 3.0l de cylindrée .
Comme tu l'expliques ,il manque cette poussée vive de la turbine mais c'était justement
ce que je ne voulais pas sur CE moteur :il m'a été répété par les anciens mécanos et chefs
d'atelier Mercedes que les premiers 300DT pètaient des culasses assez régulièrement .C'était
le grand début pour Mercedes ...
Donc je voulais absolument éviter ce moteur .
Il est par contre exact que je connais des 2.5turbo à grand kilométrage sans souci mais je suis
peut-être trop prudent .Et je suis très calme au volant .
La conso?Je le jure,j'ai fait 2200 bornes en juillet pour aller en Corrèze ;j'ai été ravitaillé en HV
à Lamotte-Beuvron(Vierzon) par Morris ;j'ai fait un calcul précis de retour en Belgique : 5,95l/100
entre 100 et 120 à l'heure et au respect des radars sur nationale .Je consomme moins avec ma 300 BM
qu'avec mon ancienne 200 BA qui devait "ramer" pour les mêmes prestations avec le petit moteur .Je n'ai
JAMAIS dépassé 7l/100 mais j'insiste :calme et pondération;je dois me gifler pour prendre 3000trs de temps
en temps car je sais que le moteur en a besoin;la fumée me le rappelle ....
J'ai souvent roulé avec le 2,5l dans la 190 et la W124 et bien franchement ,la 300 n'est pas très différente
en rendement .Certes ,500cc et un piston de plus ,mais ce n'est pas le jour et la nuit au point de vouloir
changer absolument .
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Motivé
Motivé
 
Messages: 485
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

Re: Mon nouveau tracteur .

Messagepar k1200s1 » Lun Aoû 28, 2017 3:09 pm

En cette fin de vacances ,je poursuis mon sujet en restant très satisfait de mon achat .41.000kms parcourus sans grosse histoire.
De très beaux % (merci la pompe en ligne et la mécanique basique):bref sans regret .
Je reviens sur un sujet technique déjà évoqué : sur ces W124,il n'est pas rare que,moteur froid ,ce dernier s'arrête après une longue
décélération au moment de rétrograder ;j'anticipe le phénomène en touchant légèrement les gaz au moment où je débraie ...j'ai ce
réflexe depuis des mois .Une fois le moulin et le carburant bien chauds ,celà n'arrive quasiment jamais .
Si j'oublie de réagir,le moulin se coupe;il suffit que j'embraie sur le rapport inférieur et il redémarre illico mais je constate celà toujours
lors des premières minutes de chauffe ...
J'ai lu que d'autres ont également ce phénomène .Est-ce dû au carburant (HV) encore trop épais à l'arrivée filtre lorsque le réchauffeur-thermostat
ne fait pas encore son effet ou à un autre phénomène que j'ignore ?
Pierre :wink:
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Motivé
Motivé
 
Messages: 485
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

PrécédentSuivante

Retourner vers Exposez votre projet et/ou votre question ici

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité