premières gouttes d'huile dans un 508D + retour d'expérience

Afin d'évaluer votre projet ou bien étudier votre question, soyez précis dans votre question et/ou projet. Ensuite, soit que votre post sera ensuite dirigé dans la rubrique adéquate, soit qu'il vous sera indiqué le lien déjà existant pour poursuivre la réflexion.
ATTENTION : SI INACTIF PENDANT 60 JOURS, LE POST SERA SUPPRIME AUTOMATIQUEMENT.

Modérateur: Les modérateurs

premières gouttes d'huile dans un 508D + retour d'expérience

Messagepar JiME-Rolnikax » Sam Mar 31, 2007 10:55 am

salut, j'ai parcouru le forum avant de faire mon 1er mélange huile végétale et de gazole, j'ai donc glané quelques informations

ce sera sur un fourgon-caisse mercedes 508d de 1985 à injection directe (pas de préchauffage) , 4 litres de cylindrée ,le moteur à 80 000km je voudrais pas le faire souffrir

la pompe d'injection est une Bosch en ligne
ref PES 4 A 90 C 410 RS 2294

--donc il faut commencer par faire un mélange à 10% puis 20% puis 30%, faut-il considerer la température extérieure avant de doser le mélange, moins en hiver plus en été ?

--les huiles qui figent le moins vite
1 colza
2 tournesol
3 soja, arrachide.

-- faire son mélange au préalable dans un bidon sinon le faire dans la réservoir du véhicule moteur chaud puis utiliser le véhicule afin de mélanger son plein

à ce sujet combien de temps le mélange reste stable après un plein ? en combien de temps doit-on finir son plein

avis, si vous avez des conseils supplémentaires ou expériences, merci
Dernière édition par JiME-Rolnikax le Jeu Mar 27, 2008 8:48 am, édité 1 fois au total.
JiME-Rolnikax
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Sam Mar 31, 2007 9:34 am
Localisation: 83-07

Re: premières gouttes d'huile dans un 508D

Messagepar petroilette » Mer Avr 04, 2007 11:27 am

JiME-Rolnikax a écrit:à ce sujet combien de temps le mélange reste stable après un plein ?


Bienvenue à toi :wink:
Bien mélangé, le mélange est stable
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3305
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar JiME-Rolnikax » Mer Avr 04, 2007 2:46 pm

okk merci l'idéal alors c'est de préparer si possible son mélange hors réservoir ou alors de tourner autour d'un rond point :lol:
JiME-Rolnikax
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Sam Mar 31, 2007 9:34 am
Localisation: 83-07

Messagepar petroilette » Mer Avr 04, 2007 2:50 pm

JiME-Rolnikax a écrit:okk merci l'idéal alors c'est de préparer si possible son mélange hors réservoir ou alors de tourner autour d'un rond point :lol:

Suivant la conception de ton réservoir, le tour de Corse ne mélangera pas ton mélange.
Seul le mélange en jérican est fiable.
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3305
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar JiME-Rolnikax » Ven Avr 20, 2007 9:29 am

merci pour le conseil, entre temps j'en suis venu justement au mélange dans le bidon car pas assez de carburant pour le tour de corse :lol: , mon réservoir fait 50L, je le remplis à moitié à la pompe puis le restant dans 2 bidons de 20L à moitié plein que je remplis ensuite à l'huile

dans le résevoir je me retrouve avec 30 à 35L de gazole et le reste à l'huile soit 30 à 35% d'huile

effectivement j'ai testé de rajouter de l'huile dans un bidon avec du gazole et l'huile file au fond alors autant c'est facile de retourner un bidon pour le mélanger mais c'est déja plus dur de mettre le camion à l'envers, c'est là que j'ai compris que le mélange bidon était indispensable

ah d'ailleurs mon camion se comporte très bien avec ce nouveau mélange, je me demande s'il a vu le subterfuge.....pourvu que ça dure
JiME-Rolnikax
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Sam Mar 31, 2007 9:34 am
Localisation: 83-07

Messagepar petroilette » Ven Avr 20, 2007 9:55 am

Sur une injection directe, sans modification, reste à 30-35% et descends l'hiver à 20% max.
N'oublie pas d'avoir un filtre à GO neuf sous le coude car l'hvb a tendance à décrasser le circuit. Il se peut que le filtre se bouche d'un coup.
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3305
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar JiME-Rolnikax » Ven Avr 20, 2007 10:55 am

ok là je viens de faire la vidange il y a 1500 km et j'ai changé le filtre à GO, je vais en acheter pour la prochaine vidange et je vais le laisser dans le camion ça m'évitera de rester en rade
JiME-Rolnikax
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Sam Mar 31, 2007 9:34 am
Localisation: 83-07

Messagepar JiME-Rolnikax » Sam Mai 26, 2007 11:56 am

salut, bon pour le moment tout tourne au poil et pas de mésaventures, j'ai bientot fait 5000KM, je vais vidanger le moteur et regarder l'etat du filtre à gasoil et le changer aussi

ah par contre le moteur fume un peu noir à plein régime, c'est un problème de combustion je crois, dans ce cas il faut faire un retarage des injecteurs?

d'autant que je compte faire des modifications pour rouler à 90% d'huile, je crois que je vais passer au kit réchauffeur thermique et pompe de gavage avec un seul réservoir mais j'ai vu un autre montage qui me fait hésiter

Pour les modifs j'ai mit 2 réchauffeur à échangeur thermique, l'un est un réchauffeur 15 plaques (trouvable pour environ 100€) que j'ai placé juste avant la pompe à injection, l'autre est un support de filtre à gasoil avec cul chauffant de R25 modifer (modif qui consiste à jarté le carlostat intégré à la bête).
L'interet de cette cascade de réchauffeur, il n'y en à pas lol, si j'avai réchauffé avant le filtre à gasoil ça aurai eut trop le temps de refroidir avant la Pompe à Injection, si j'avai réchauffé que avant la pompe à injection,
le filtre aurai surement bouché plus rapidement,

Je n'ai pas mit de pompe de gavage, mais ça marche, bien que j'ai perdu un peut de peche.
J'ai instalé un second réservoir sous le camion qui me permet de démarrer sur du mélange puis de passé à l'huile au bout de quelque minute. Je passe du mélange à l'huile grace à un bouton qui commande 2 électrovanne. une pour l'alimentation et une pouir le retour.

Pour une raison de fiabilité et d'éfficacité je n'ai aucune réchauffe éléctrique, j'ai donc dérivé le liquide de refroidissement moteur au niveau des durites de chauffage habitacle ( qui circule et chauffe dés que le moteur est en marche car il n'y à pas de carlostat sur ce circuit).Avantage de ce system,température de chauffe constante et idéal.
JiME-Rolnikax
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Sam Mar 31, 2007 9:34 am
Localisation: 83-07

Messagepar JiME-Rolnikax » Mer Mar 26, 2008 8:07 pm

Salut à tous,

Bientôt un an que je roule au mélange, environ 12000km parcourus et pas de gros soucis, je surveille la pompe à injection, il y a un léger film gras sur le bas mais aucune perte visible à l'oeil, coté arrivé du filtre à go mais les 4 départs vers les injecteurs sont propres

Je suis pas passé en bi-carburation, pour cause, j'expérimente un dopage à l'eau par contre je commence à rouler à l'huile avec ma rover montego et j'envisage de la passer en bi-carburation, j'ouvrirais un sujet..

J'ai changé le filtre à GO après les 3000 premiers km, il était effectivement trés encrassé avec plein de particules au fond, par contre j'ai démonté le réservoir récemment, il n'y avait aucune boue au fond, simplement des morceaux noirs de 1 à 6mm, la crépine était étonnamment propre !

Seul hic, j'ai l'impression que le camion fume plus à froid, fumée bleu, je suppose que c'est un probleme d'injecteurs, il faudrait que je les controle. Récemment j'ai réglé les culbuteurs et le moteur tourne comme une horloge, les filtres, préfiltres à go, à huile moteur et air sont neufs ou nettoyés, il ne reste que les injecteurs à réviser pour faire disparaitre cette fumée.
JiME-Rolnikax
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Sam Mar 31, 2007 9:34 am
Localisation: 83-07

Messagepar Mastidoik » Mer Mar 26, 2008 8:43 pm

Salut
mercedes 508d de 1985 à injection directe

Je croyais que c'etait tous des injection indirect les merco de ces année là ?! :wink:
par contre le moteur fume un peu noir à plein régime, c'est un problème de combustion je crois,

Au debut de l'aventure a l'huile, c'est normal que ca fume plus. L'huile est plus detergeant que le GO. Donc ca décrasse ton moteur.
Seul hic, j'ai l'impression que le camion fume plus à froid, fumée bleu, je suppose que c'est un probleme d'injecteurs,

Pas forcement ca peu aussi etre un probleme d'etancheité des segments.
Pour savoir, fait verifier les compressions...
:wink:
Modif Golf 3 TDI 90cv Plus de 130 000km de bi-carbu

Merco 209D bi-carburé

Mon ancienne ZX en bi-carbu
Le dopage a l'eau de la ZX.
Avatar de l’utilisateur
Mastidoik
Passionné
Passionné
 
Messages: 1419
Inscrit le: Jeu Déc 06, 2007 8:11 pm
Localisation: entre Alés et Vallon pont d'arc

Messagepar JiME-Rolnikax » Mer Mar 26, 2008 9:26 pm

Je croyais que c'etait tous des injection indirect les merco de ces année là ?! Wink


les 508 c'est de l'injection directe, j'ai chopé ça sur la revue technique, les injecteurs sont tarés d'origine à 200 bars, tu démarres sans préchauffage

d'ailleurs je suis cerné car ma rover montego est aussi une injection directe, à pompe d'injection bosch, ouf ! par contre je démarre avec un préchauffage( je croyais que c'était caractéristique des injections indirectes)

sinon bien vu pour les compressions, j'ai prévu ça quand le camion ira au garage je les ferais prendre en même temps que le controle des injecteurs, bien que j'ai tendance à penser qu'elles soient suffisantes sur ce moteur (100mkm après échange standard), je n'ai pas de souffle par le bouchon de remplissage d'huile moteur
JiME-Rolnikax
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Sam Mar 31, 2007 9:34 am
Localisation: 83-07

Messagepar Mastidoik » Mer Mar 26, 2008 10:05 pm

Tu là chopé ou ta revue technique ???
Car je n'arrive pas a mettre la main sur celle de mon 209D de 84...
les 508 c'est de l'injection directe, j'ai chopé ça sur la revue technique, les injecteurs sont tarés d'origine à 200 bars, tu démarres sans préchauffage

Ok, comme les 609... Je savais pas si les 508 c'était pareil.
je démarre avec un préchauffage( je croyais que c'était caractéristique des injections indirectes)
Et non, pas forcement
sinon bien vu pour les compressions, j'ai prévu ça quand le camion ira au garage je les ferais prendre en même temps que le controle des injecteurs, bien que j'ai tendance à penser qu'elles soient suffisantes sur ce moteur (100mkm après échange standard), je n'ai pas de souffle par le bouchon de remplissage d'huile moteur

Si tu est sur de son kilometrage il n'y a pas de raison de prendre les compression...
Par contre, a tu tjs laisser chauffer un peu ton moteur avant de prendre la route ?
:wink:
Modif Golf 3 TDI 90cv Plus de 130 000km de bi-carbu

Merco 209D bi-carburé

Mon ancienne ZX en bi-carbu
Le dopage a l'eau de la ZX.
Avatar de l’utilisateur
Mastidoik
Passionné
Passionné
 
Messages: 1419
Inscrit le: Jeu Déc 06, 2007 8:11 pm
Localisation: entre Alés et Vallon pont d'arc

Messagepar JiME-Rolnikax » Mer Mar 26, 2008 10:22 pm

Tu là chopé ou ta revue technique ???


sur ce forum tu trouveras pas mal de réponses pour la mécanique, il y a aussi des revues techniques à télécharger

http://merco.aceboard.fr/i-88678.htm

Si tu est sur de son kilometrage il n'y a pas de raison de prendre les compression...


j'ai la facture de l'échange standard par mercedes, mais c'est simplement par curiosité, le jour où je ferais intervenir sur les injecteurs, autant en profiter

Par contre, a tu tjs laisser chauffer un peu ton moteur avant de prendre la route ?


oh que oui, minimum 3-5 min de chauffe au point mort le 1er démarrage du matin en hiver, un peu moins l'été, puis durant 15 à 20 min le temps que le moteur commence à monter en température( 70-80°) je roule tout doux, puis à partir de 70-80°C je fait tirer le moteur

d'ailleurs la fumée bleue se produit au démarrage, moteur point mort, et lorsque je commence à rouler, 1ere/2eme/3eme vitesse puis après le moteur respire et ne fume plus. Sauf si je reste stationné un moment, bouchons, long feux rouges, alors au redemarrage je fume bleue (beaucoup moins qu'au 1er démarrage du matin) pareil en 1ere/2eme/3eme puis tout redevient normal, sauf à pleine charge où je fume noir, c'est pour çaque je pensais aux injecteurs
JiME-Rolnikax
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Sam Mar 31, 2007 9:34 am
Localisation: 83-07

Messagepar Mastidoik » Jeu Mar 27, 2008 12:24 am

sur ce forum tu trouveras pas mal de réponses pour la mécanique, il y a aussi des revues techniques à télécharger

Je n'ai pas de souci pour la meca (regarde mon profil)
Je voulais juste la revue technique pour connaitre les spécificité de mon fourgon.
Pour le lien, je connaissai déjà. Merci quand meme
et puis la qualité de la RTA du 209 est vraiment mauvaise voir ilisible pour certaine page...
:wink: :)
oh que oui, minimum 3-5 min de chauffe au point mort le 1er démarrage du matin en hiver, un peu moins l'été, puis durant 15 à 20 min le temps que le moteur commence à monter en température( 70-80°) je roule tout doux, puis à partir de 70-80°C je fait tirer le moteur

Ca c'est bien, qui ménage sa monture voyage loin... :wink:
le jour où je ferais intervenir sur les injecteurs, autant en profiter

C'est sur, vaut mieu prevenir que guerir
Cho A+
:)
Modif Golf 3 TDI 90cv Plus de 130 000km de bi-carbu

Merco 209D bi-carburé

Mon ancienne ZX en bi-carbu
Le dopage a l'eau de la ZX.
Avatar de l’utilisateur
Mastidoik
Passionné
Passionné
 
Messages: 1419
Inscrit le: Jeu Déc 06, 2007 8:11 pm
Localisation: entre Alés et Vallon pont d'arc

Messagepar JiME-Rolnikax » Jeu Mar 27, 2008 7:57 am

Je n'ai pas de souci pour la meca (regarde mon profil)


oups :? :lol:
JiME-Rolnikax
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Sam Mar 31, 2007 9:34 am
Localisation: 83-07


Retourner vers Exposez votre projet et/ou votre question ici

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité