Page 3 sur 6

MessagePublié: Jeu Juin 22, 2006 12:12 pm
par huileux
En tout cas ca fait un petit peu peur...j'ai le même type de moteur avec le même montage, j'espère que l'huile d'Ols c'est de la bonne :wink:

MessagePublié: Jeu Juin 22, 2006 12:28 pm
par flateric
Je pense que beaucoup de gens vont suivre ce retour d'expérience avec intérêt. Malheureusement, le proverbe ce confirme: "Le malheur des uns fait le bonheur des autres". Sans aucune ironie de ma part, bien sûr.

MessagePublié: Jeu Juin 22, 2006 12:32 pm
par ptitdudu
en attendant je suis vraiment desolé de vous faire par de mon retour d'experience qui n'est vraiment pas bon j'aurais prefere vous annoncé le contraire mais la realité est la malheureusement pour moi en premier et pour l'hvp ensuite

MessagePublié: Mer Juin 28, 2006 2:09 pm
par ptitdudu
bon salut a tous le devis est tombé aie aie aie!!!!
j'en ai pour 1700 euros soit 18 000 fr sa fait mal....il y a la courroie de distribution dedans mais bon c'est douloureux quand meme!!!
un conseil ne pas faire regulierement de petit trajets car les depot de gommes s'accumule (comme moi) et durcissent meme par contre s'il y a de long trajet elle a tendance a ce decoller
voila merci pour votre soutiens moral car j'en ai besoin maintenant je retourne au debut 30% d'huile pas plus

MessagePublié: Mer Juin 28, 2006 2:14 pm
par RiccOlio
Ben tu t'en tires bien ! pour "pas tellement" cher, sachant que le coût d'une distrib complète (avec pompe à eau, galets, courroie d'accessoires) peut atteindre facilement 600-800 Euros selon le modèle.

Bon, j'imagine bien que tu aurais volontiers fait autre chose de tes 1000 Euros.

Allez, courage !

MessagePublié: Mer Juin 28, 2006 2:21 pm
par ptitdudu
merci ricco t sympa!!!! pour exemple les 4 pistons avec segment c 792e ht

MessagePublié: Mer Juin 28, 2006 6:23 pm
par PierreD
Bonjour,

Moi aussi en bicarburation, Passat tdi 115cv kit Metheco depuis septembre 2005. Huile vierge à 1micron.

Je vous donne connaissance des recommandations de l'installateur, c'est long mais intéressant.

POURQUOI FAUT-IL ATTENDRE QUE LE MOTEUR SOIT CHAUD POUR FONCTIONNER À L’HUILE ?
De tout temps on a toujours dit de ne pas forcer un moteur diesel à froid – pourquoi ?
Tous moteurs diesel ou autres sont conçus pour fonctionner à l'optimale une fois
que le moteur a atteint sa température de croisière entre 95°c et 105°c.
A basse température les pièces ne sont pas encore dilatées, la segmentation n’est pas toute
à faite étanche, etc.
Le point d’auto-inflammation de l’huile végétale brute non modifiée par quelconques aditifs ou procédés se situe aux alentours de 340°c alors que le point d’auto-inflammation du gas-oil est de 270°c.
Ce qui veut dire: que si vous brûlez de l’HVB dans une chambre de combustion à température trop basse, il y aura des imbrûlés qui vont se créer.
Ces imbrûlés sont principalement des gommes et des cires qui vont se déposer sur les queues et les sièges de soupapes, mais surtout autour des segments de pistons et dans leurs logements.
Ces gommes et cires imbrûlées vont cuire et baqueliser (devenir dur comme du vernis) dès que le moteur deviendra chaud. Cela va bloquer les segments dans leurs logements de pistons.
Ces segments du fait qu’ils se bloquent (moteur chaud) vont rétreindre avec les pistons dès que le moteur refroidira et ne pourront plus bouger pour assurer l’étanchéité de compression au redémarrage.
Le fait que l’ensemble chemise piston n’est plus étanche le moteur va perdre en compression et au bout d’un certain temps ne démarrera plus (fuite de la compression par le reniflard).
Il y a en parallèle une très forte probabilité que de l’huile végétale descende dans le bas moteur et se mélange avec l’huile moteur. L'huile végétale et huile minérale
ou de synthèse ne se marient pas, le mélange d’huile va tourner en mayonnaise et cela peut finir par un serrage moteur.


POURQUOI CHAUFFER L’HUILE VÉGÉTALE?

L’huile végétale est chauffée pour être plus fluide,
> pour faciliter l’acheminement
> pour éviter le colmatage des filtres et surtout pour éviter de faire souffrir la pompe à injection
Pour les « systèmes injecteurs pompes » et « common-rail » le fait de monter en pression
le carburant aux environs de 1600 bars provoque un réchauffement automatique de l’huile
à plus de 100°c avant injection. Toutefois il est nécessaire de préchauffer l’huile en aval pour l’amener jusqu’à la pompe.
Du fait qu’à l’intérieur de la chambre à combustion les températures sont de 550°c à 700°c (pour un moteur en pleine charge), on pourrait même injecter de l’huile à température ambiante. Mais une fois le moteur revenu à 300°c la aussi il est nécessaire de la préchauffer pour favoriser la combustion.


VIDANGE MOTEUR
Il est recommandé de rapprocher les espaces de vidange de 1/3
(exemple: au lieu de 6000 km faire la vidange à 4000 km)

NE PAS UTILISER L’HVB AVEC DES MOTEURS EN SOUS-CHARGE
Pour les moteurs industriels (tracteur, PL, groupe électrogène) ne pas utiliser l’HVB au ralenti prolongé ou en sous-charge.
Au ralenti les moteurs ne montent pas assez en température intérieure de combustion,
on retrouve à nouveau le phénomène de gommage.
En sous-charge revenir à la fonction gas-oil.
Un moteur doit être au minimum à 60% - 70% de sa capacité pour fonctionner à l’HVB.
Une voiture légère est conçue d’origine pour fonctionner en situation normale aux environs
de 80% de sa capacité, elles sont donc moins concernées.
Toutefois lors d’arrêts prolongés (bouchon, attente au ralenti, etc.) il est recommandé
de revenir à la fonction gas-oil.

ARRÊT PROLONGÉ

Si vous arrêtez ou remisez votre véhicule pour un certain temps, veillez à bien purger votre système (temps de purge beaucoup plus long que normal, pour être certain qu'il ne reste pas d'huile dans le système carburant.)
J’ai constaté sur des moteurs remisés le colmatage des aiguilles d’injecteurs par des résidus
de gomme.

MessagePublié: Mer Juin 28, 2006 8:22 pm
par Craben
ptitdudu a écrit:bon salut a tous le devis est tombé aie aie aie!!!!
j'en ai pour 1700 euros soit 18 000 fr sa fait mal....

Raah mais nan tu m'as dit 2700€ pas 1700... :roll:

MessagePublié: Jeu Juin 29, 2006 8:40 am
par ptitdudu
oui c vrai j'aurais préféré mais c'est bien 2700 euros soit 18 000 fr
merci craben rien ne t"echappe toi!!!! :wink:

MessagePublié: Ven Juin 30, 2006 11:06 pm
par PierreD
Petite question qui pourrait en aider plus d'un...

quand tu t'es rendu compte du problème et qu'on a ouvert ton moteur, il était trop tard. Imaginons qu'on ait ouvert le moteur deux mois avant, autait-il été possible de faire quelque chose? style nettoyer cette couche sur le cylindre?

Sommes-nous tous condamnés à devoir vivre ton expérience?
Devons-nous déculasser tous les 10000km pour voir ce qui se passe?

Merci déjà

MessagePublié: Jeu Juil 06, 2006 9:44 am
par z650
ce que dis metheco est 100% VRAI ! on en a deja parler dans mon post sur les montées d'huile moteur .
Tous ce qui est dis dans l'article de metheco est juste .
Voici mes dernieres constatations :
J'ai a nouveau de petites montées d'huile moteur du a l'hv qui passe dans le carter , alors que je fais des tests depuis des semaines de ne plus rester au ralenti !
comme c'est l'ete je ne purge plus que 25 sec et 1km au gazoil .
demarrage nickel le matin .
Je peux donc en deduire avec certitude maintenant que
Demarrer le matin meme a 50% hv , moteur donc froid , provoque ces montées d'huile moteur !
Rester au ralenti trop longtemps provoque un encrassement de la chambre de combustion .
Je pense qu'en poussant regulierement le moteur a haut regime , on arrive a eliminer une partie de ces calamines .
On pourra facilement verifier cette encrassage quand je reprendrais bientot les compressions . J'avais pris a l'epoque les compressions avant le passage a 100% , ce qui sera une bonne information sur l'etat d'encrassage , de formation de calamine ou remplissage des chambres de combustions .
Pendant cette hivers pour eviter tout risque d'encrassage , je purgeais 1mn et 3 km au gazoil . pendant toute cette periode , je n'ai remarqué aucun phenomene de montée d'huile moteur .!!
Ce qui confirme encore qu'une bonne purge est absolument necessaire , meme si le moteur demmare bien le matin !


ps : se serais vraiment bien ptitdudu que tu nous donne toutes tes infos qui sont primordiale pour nous faire avancer .
temps de purge ?
Parcours courants ,en km ?
type de conduite
Frequence des vidanges ?
Stations au ralenti frequent ?
...ect ....
ta casse moteur , malheureusement pour toi , mais nous apporte beaucoup d'infos , comme a l'epoque la golf tdi d'un membre qui n'avait parcouru que 9000 km a l'hv ( sans modifs) avant de tous casser !
merci d'avance pour les precisions !!

z650

MessagePublié: Ven Juil 07, 2006 11:31 am
par ptitdudu
salut...
bon tout d'abord merci e tous... moi je n'avait aucune remonté d'huile moteur je la verifié casiment tous les jours!!! je ne faisait pas non plus du ralentit que des routes de campagnes, autoroute, et rn mais tres peu de ville... de plus concernat les compressions avant d'etre obliger de deculasser on avait pris les compression et ben elles etaient nikel comme neuves (veridique)... par contre j'ai rendez vous un week end avec alain juste (le boss de l'huile) et un mecano de l'ifhvp pour comprendre le pourquoi du comment.... je vous tiendrais au courant... au fait je rectifie (c mon dieseliste qui me l'a dit de rectifier) je n'ai pas cassé mon moteur car il touné bien encore, mais il claqué fort (2 pistons qui tapaient au relentis) les demarrages à froid au 1/4 de tours...
par contre c'est 85 % sur que cela vienne de la qualité de l'huile (trop de gomme) car en plus elle etait filtrée a 5µ donc....
en montant dans les tours je pense pas que tu decolle cette coke (enin plutot du vernis) car c'est dur comme du fer...quand c'est encrassé ca le reste et ca s'accumule... une reponse de metheco

Salut Laurent

Je viens d'avoir ton meccano, il m'a décrit ton phénomène

Chez toi c'est des problèmes de gommes

Ton huile doit contenir excessivement des gommes qui ne brûlent pas et surtout à bas régime, ces gommes se déposent comme matière molle dans les recoins là ou la combustion se produit le moins, une fois que le moteur monte en température ces gommes molles cuisent et deviennent très dures, ont les retrouvent principalement sur le premier segment sur les guides de soupapes et sur les nez d'injecteurs"

donc faite attention a l'huile que vous acheté c'est tout
par contre il essai sur ca voiture metheco un filtre a carburant 0.1µ pour le moment il en est contend
a plus

MessagePublié: Ven Juil 07, 2006 12:18 pm
par mica
Oui, il est important de préciser que le moteur n'a pas cassé.

Z650, ce n'est pas certain quand prennant les compressions on sache si le moteur est encrasser, je ne pense pas MAIS je ne suis pas mécano.

On ne le redira jamais assez que sur les IDBP et IDHP il faut injecter uniquement lorsque le moteur est en T°C et purger au GO tout le circuit et pas uniquement la PI pour avoir un bon démarrage.

Sur les IDHP il faut purger et rouler encore plus longtemps car il y a plein d'huile dans la rampe commume en plus de la PI et des injecteurs.


Mica

MessagePublié: Jeu Juil 13, 2006 2:31 pm
par ptitdudu
bon ce soir je recupere ma titine, il a eu une autre surprise le dieseliste (une de plus) le fait de ne pas l'avoir fait tourne pendant plus de 3 semaine le pot catalitique bouché ceci est de plus liés a l'utilisation de l'huile a 100% d'apres lui mauvaise combustion.... faite attention a vous les gars
laurent

MessagePublié: Jeu Juil 13, 2006 4:00 pm
par mica
Merci et cela ne m'étonne pas.
Ouais, cela commence à faire beaucoup et pourtant avec un kit ATG.
Je pense qu'il faut faire sauter le catalyseur, je vais me pencher sur le sujet mais il me faudrait une fausse car le catalyseur est très mal placé sur le Trafic. Je vais voir si je peux démonter.
Jusqu'à aujourd'hui je tourne avec 90% HVP + 10% GO + C99.
Maintenant je suis à 9000 km comme cela.
Combien as tu fait de km avant d'avoir le problème ?

Mica

MessagePublié: Jeu Juil 13, 2006 5:55 pm
par ptitdudu
y a du nouveau c n'etait pas le catalyseur il n'etait pas bouché ouf pour l'huile et merde pour moi c le debimetre qui a laché (defaut chez volswagen) j'en ai marre quand meme quand est ce que ca va finir tout ca
bye

MessagePublié: Sam Juil 15, 2006 1:27 am
par z650
quelle histoire p'tit dudu !! en tous cas c'est super interessant tous les details que tu as apporté !! merci
Quelle huile utilisais tu ?

pour mica , si je pense que reprendre les compressions vont me donner beaucoup d'infos , car le plus gros de l'encrassage s'il ya , se produit dans la chambre de combustion du piston , ce qui apres accumulation reduit le volume de cette chambre et augmente les compressions .
Macroma avait fait un joint de culasse sur sa croma apres 3000km , en demontant la mecanique , les chambres de combustions etaient quasiment rempli !! :shock: . bien sur la , c'est l'extrem , mais je suis heureux d'avoir pris les compressions avant l'installe de mon kit bicarbu .
a suivre

MessagePublié: Sam Juil 15, 2006 1:28 am
par z650
huileux a écrit:En tout cas ca fait un petit peu peur...j'ai le même type de moteur avec le même montage, j'espère que l'huile d'Ols c'est de la bonne :wink:

t'as fais combien de km depuis l'installe ?

MessagePublié: Sam Juil 15, 2006 1:45 am
par z650
ptitdudu , je viens de lire un ancien post ou tu disais avoir roulé 6 mois a 50% , est c'que ce n'etais deja pas de trop ça !!
car sur ma golf avant d'avoir la bicarbu je roulais aussi a 50% et j'avais des montées d'huile moteur , c'etait donc deja de trop , sachant qu'en plus , mon moteur n'est pas de la meme generation que le tiens !

MessagePublié: Sam Juil 15, 2006 2:48 am
par mica
En effet.
Combien de kilomètre as tu fais à 50% et avec quelle huile?

Mica