Problème au remontage capot PI Bosch VE.

Postez ici vos problèmes mécaniques rencontrés avec votre véhicule huileux.
Dans le titre, précisez bien les symptômes et le type d'injection (IIBP, IDBP, IDHP, IP, etc...)
Pensez à mettre le lien vers le post qui traite de votre véhicule et/ou de votre installation le cas échéant.

Modérateur: Les modérateurs

Problème au remontage capot PI Bosch VE.

Messagepar Mister clean » Jeu Juin 07, 2018 9:23 pm

Bonjour à tous, voilà mes déboires récents avec la PI de ma turbo-friteuse.

Suite à une fuite du petit joint du palpeur de LDA, j'ai redémonté le capot de ma PI suivant le fameux tuto de refection de PI Bosh de Gaston.
Après la repose du capot de PI, tout fonctionnait bien SAUF lors des passages de vitesses à bas régime, le régime montait à 2500tr/mn pour redescendre ensuite au ralenti. Bref je redémonte le tout.

Là, je constate qu'une partie du système de ressorts du levier de commande s'est déboîté.
Je remboîte et remonte le tout mais au démarrage ce coup-ci le moteur semballe!

Redépose du capot de pompe et là Horreur, j'ai plié le levier de richesse au remontage! J'ai dû oublier d'enlever la vis de réglage de richesse à la repose du capot et celle-ci à forcé sur le levier lorsque j'ai vissé le capot ](*,)

Après osculatation en détail j'estimle que c'est ratrapable et je redresse le levier de richesse à la pince jusqu'à sa position initiale. Il est fragilisé mais encore bien solide.

Je remonte à nouveau, toujour en galèrant avec le levier d'electrovanne stop mais prenant soin d'enlever la vis de réglage de richesse et en repoussant le levier de richesse pour qu'il ne soit pas en forçage avec une autre pièce.
Je démarre et le moteur s'emballe de nouveau... :sign6:
Pourant mon marquage de leiver de commande est bien respecté!

Je re-redépose le capot et je constate ce coup-ci que la petite gâche du levier d'electrovanne stop qui est sur le capot s'est cassé net! Le morceau est tombé au fond de la PI. Impossible à récupérer pour l'instant, je rapelle que la PI est sur la voiture et non pas sur un établi.

Qu'à cela ne tienne, l'electrovanne stop n'est plus actionnable manuellement, je remonte comme ça (du coup c'est plus facile!) et redémarre: le moteur s'emballe!

Je dois être vraiment débile, je sais pas mais là il y a un truc qui m'échappe (pourtant c'est pas la première fois que je remonte une PI).
Bref, je reprends le boulot lundi et ma friteuse est scotchée sur le parking.

Est-ce que les pro de PI Bosch peuvent me dire si l'emballement peut venir du fait que la commande de l'electrovanne stop soit inopérante?

Est-ce qu'il existe une procédure précise de remontaghe de ce foutu capot de PI afin que je puiss voir ou est mon erreur?
Merci d'avance pour vos retours!
Mister clean
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Lun Avr 22, 2013 6:35 pm

Re: Problème au remontage capot PI Bosch VE.

Messagepar Mister clean » Jeu Juin 07, 2018 10:39 pm

Je viens de voir en relisant le tuto de Bricofoy que la patte du levier d'electrovanne stop pouvait justement être cassée à la pince pour faciliter le remontage qui à perdre la coupure d'injection depuis la pompe... donc à priori c'est pas ça qui emballe la pompe.

J'espère que le bout de patte qui s'est cassé n'est pas tombé entre les palettes d'accélération et d'enrichissement du turbo...
Mister clean
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Lun Avr 22, 2013 6:35 pm

Re: Problème au remontage capot PI Bosch VE.

Messagepar Mutin » Ven Juin 08, 2018 10:37 am

Je ne suis pas un expert de PI , loin de là !
Mais personnellement , je ne laisserai pas un morceau de ferraille dans la PI !!!
C'est pas pour rien que l'ont filtre a 1 micron ....

Ce n'est que mon avis

:occasion5:
Mutin
Convaincu
Convaincu
 
Messages: 960
Inscrit le: Sam Mar 03, 2012 2:59 pm

Re: Problème au remontage capot PI Bosch VE.

Messagepar papiroya » Ven Juin 08, 2018 12:55 pm

Vérifie la position de ton axe d accelerateur, des fois qu il soit monté acceleré a fond.
Avatar de l’utilisateur
papiroya
Motivé
Motivé
 
Messages: 345
Inscrit le: Lun Sep 16, 2013 6:51 pm

Re: Problème au remontage capot PI Bosch VE.

Messagepar Macromalhuile37 » Ven Juin 08, 2018 3:27 pm

meme si il n'est accceleré que de 2 ou 3 crans de plus....Le moteur s'emballe...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11242
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Problème au remontage capot PI Bosch VE.

Messagepar Mister clean » Ven Juin 08, 2018 11:22 pm

Oui c'est vrai Macromahuille,
mais j'ai fait un démarrage sans le levier d'accélérateur et en tournant simplement l'axe de commande avec un tournevis et en essayant la position plus que ralenti et le moteur s'emballe déjà.
Certainement un truc bloqué qq part. Faut que je redémonte encore.

Pour ce qui est du bout de pièce tombé dans la pompe, la filtration au micron c'est pour les injecteurs, le bout de métal ne peut rentrer dans le circuit de pression car la prise de gazoil est trop petite et deplus située en partie haute de la pompe (légèrement au dessus de l'electrovannes stop, derrière les palettes). Dans la partie basse de la pompe il y a un peu d'espace entre le fond et les premières pièces en mouvement. Donc une fois tombé au fond il devrait plus trop bouger. D'ailleur c'est dommage que Bosch n'ai pas prévu une purge en fond de pompe pour pouvoir évacuer sans dépose les merdes qui pourraient y tomber! Ce qui m'embêterai plus c'est que le bout se soit coincé entre les palettes d'accélération/suralimentation/enrichissement pleine charge et là emballement du moteur à tout les coup!

En tout cas le moteur s'emballe sans que qq chose vienne gêner la rotation des pièces de la pompe donc la pièce en question ne s'est pas foutue entre les galets et les cames...
Mister clean
Nouveau
Nouveau
 
Messages: 15
Inscrit le: Lun Avr 22, 2013 6:35 pm


Retourner vers Problèmes mécaniques et casses RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron