probleme calage pompe avec volant moteur LT28D

Postez ici vos problèmes mécaniques rencontrés avec votre véhicule huileux.
Dans le titre, précisez bien les symptômes et le type d'injection (IIBP, IDBP, IDHP, IP, etc...)
Pensez à mettre le lien vers le post qui traite de votre véhicule et/ou de votre installation le cas échéant.

Modérateur : Les modérateurs

Répondre
perche
Nouveau
Nouveau
Messages : 3
Enregistré le : jeu. nov. 25, 2021 5:44 pm

probleme calage pompe avec volant moteur LT28D

Message par perche »

Bonjour à tous !

J'ai un soucis apres changement courroie de distribution , si je passe la pompe BOSH VE au comparateur et que je lui met la bonne valeur (0,97) le moteur refuse de démarrer ,je suis obligé de mettre de l'avance à fond vers le moteur,mais à un moment evidement je me trouve en butée ,mais là le moteur démarre,je peux rouler,mais ça fume beaucoup (fumées grises/noires)

Le camion est un LT28 D de 1981 , moteur CP (le meme que dans les volvo 240 moteur D24) bonne vieille mécanique ;)

Bien sûr tout est calé correctement : arbre à cames avec sa règle de 4,5 mm sur le plan de joint , repere PMH sur le volant bien aligné ,pompe bien calée sur ses reperes au moment de serrer la poulie d'entrainement ,d'ailleurs en la passant au comparateur je retrouve le marquage que j'avais fait avant changement courroie ,donc il y a un soucis ailleurs ...

-aucun système d'avance à l'injection à froid sur la pompe
-pas de désamorcage du circuit carburant
-pompe calée dans les regles de l'art
-AAC et vilo parfaitement calés
-pompe calée sur repere X sous le trou PMH

Si vous avez une idée ... Je sèche completement !

Merci :occasion5:
Avatar du membre
Macromalhuile37
Modérateur
Modérateur
Messages : 12097
Enregistré le : sam. sept. 10, 2005 7:46 pm
Localisation : petite suisse tourangelle

Re: probleme calage pompe avec volant moteur LT28D

Message par Macromalhuile37 »

as tu démonté ta poulie de pompe d'injection
Image
perche
Nouveau
Nouveau
Messages : 3
Enregistré le : jeu. nov. 25, 2021 5:44 pm

Re: probleme calage pompe avec volant moteur LT28D

Message par perche »

bonsoir , non !

c'est etrange que tout soit bien calé , pompe y compris et qu'il faille avancer à fond la pompe !?

n'hesite pas à me poser une question au cas où j'ai oublié de mentionner un truc ...

Merci
Avatar du membre
Macromalhuile37
Modérateur
Modérateur
Messages : 12097
Enregistré le : sam. sept. 10, 2005 7:46 pm
Localisation : petite suisse tourangelle

Re: probleme calage pompe avec volant moteur LT28D

Message par Macromalhuile37 »

Je ne connais pas ce moteur. Par contre je connais parfaitement le systeme de calage des 1.6 D et td... et je pense que la methodologie est la meme..

Poulie d'arbre a cames desserrée et decollée de son cone SANS CLAVETTE. avec sont plat calé a l'autre bout
Volant moteur a son repére
PI au repere et pige en place
Courroie posée pré tendue
serrer l'arbre a cames...

Pour moi tu as choppé une dent de retard a la PI
Image
perche
Nouveau
Nouveau
Messages : 3
Enregistré le : jeu. nov. 25, 2021 5:44 pm

Re: probleme calage pompe avec volant moteur LT28D

Message par perche »

Oui c'est exactement ca la procédure !

Mais comment ça pourrait arriver de se décaler d'une dent puisque je mets tout comme il faut ? (enfin apparemment non )

Sur mon volant , j'ai un repere PMH puis en dessous un X qui correspond au repere de calage PI

De quel repere parle tu lorsque je dois serrer la poulie AAC stp ?

Moi je serre sur PMH (c'est ce que dit ma RTA) Mais je cale la pompe (enfin,je lis ma valeur au comparateur) en passant et stoppant devant ce X

Si je ne suis pas assez clair hésites pas à demander !

Merci en tout cas !
gaston13
Modérateur
Modérateur
Messages : 5217
Enregistré le : mar. avr. 08, 2008 1:56 pm
Localisation : Sur les routes du sud.

Re: probleme calage pompe avec volant moteur LT28D

Message par gaston13 »

j'ai pas souvenance de ce X, il est loin du repère PMH cylindre 1? en général les valeurs d'avance à l'injection sont données pour le moteur au PMH, je ne vois pas pourquoi il y aurait deux repères.
Vw T4 2.5TDi en mono sans modifs 33-75%
...et une Honda CX500
Répondre

Retourner vers « Problèmes mécaniques et casses RESOLUS »