élèctrovannes marchent pas

Exposez ici vos shémas, matériels utilisés, photos etc... qui ont été nécessaire à votre transformation.
Pensez à mettre le lien qui traite de votre véhicule.
Indiquez dans le titre le modèle de votre véhicule et le type d'injection.

Modérateur: Les modérateurs

Messagepar toma25 » Lun Avr 28, 2008 10:30 pm

non elle est a peu près au niveau du plancher mais sous le capot, et j'ai mis une poire carburant a la sortie des tuyaux qu'on voit pour amorcer jusque vers le capot. il y a 5 mètres de durite entre le réservoir et le capot.
déja presque 300 km à 100 % et ça va. merci encore a toi joumpy et les autres de m'avoir bien aiguillé. :P
il faudra que je mette une photo de sous le capot.
et sinon je me demandais si la facet ne risquait rien avec la température de l'huile ??
609D / 4,2 L / IDBP 30 % recyclée pour le moment /bientôt 100 %
toma25
Intéressé
Intéressé
 
Messages: 103
Inscrit le: Jeu Juin 22, 2006 10:41 am
Localisation: doubs

Messagepar joumpy » Mar Avr 29, 2008 11:21 am

Pas bon la Facet sous le capot: c'est trop loin.
Ce genre de pompe aspire très très peu: comme marqué dans la notice, seulement 30 cms d'essence aviation. Alors de l'huile, presque rien. Par contre, ça pousse bien dans les tuyaux!
C'est pour ça qu'elle serait mieux sur le plancher à coté du bidon.... Ooooops, du réservoir!
:o :o :o
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar joumpy » Mar Avr 29, 2008 11:24 am

Faudra aussi les photos et les données qui vont avec: température, consommation, etc...
C'est le deal dans ce forum: tu reçois de l'aide et tu fournis des infos pour les suivants...
En prime, ça sera ton tour d'aider un débutant à s'y mettre aux alentours de chez toi!
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar toma25 » Mar Avr 29, 2008 1:03 pm

il y a pas de soucis pour les photos j'ai commencer déja et meme pour l'aide je propose aux gens de les aider et compagnie.
pour la consommation la température, je regarde deux trois trucs et je vous donnerai des données. j'ai déja remarqué que si je reste longtemps au ralenti de la fumée blanche arrive, c'est une IDBP, refroidit vite.
sinon il y a aussi le ralenti qui tiens pas a l'hvp je suis obliger de laisser un peu le ralenti manuel qui tire un peu sur l'accélérateur.
et pour la facet avec l'histoire des vase communiquant j'ai l'impression qu'il y a toujours de l'huile a l'entrée du filtre et facet. mais ça marche comme ça, alors après peut être que je l'abime et que je ne le sais pas.
j'avais plus peur c'est au niveau de l'huile chaude qui passe dans la facet vu que si tu te souviens du schéma elle est dans la boucle de préchauffe.
609D / 4,2 L / IDBP 30 % recyclée pour le moment /bientôt 100 %
toma25
Intéressé
Intéressé
 
Messages: 103
Inscrit le: Jeu Juin 22, 2006 10:41 am
Localisation: doubs

Messagepar Stefoil38 » Mar Avr 29, 2008 4:35 pm

Salut Toma,

Pour ta pompe, le siphonnage peut effectivement la soulager, mais c'est prendre un risque, pour la température je ne sais pas..
Bien vu le bidon... heureusement que c'est pas un Motul.. :-s :angel4:

Poste des résultats, je ne vais finalement pas prendre de 711 (projet + gros.. ) mais ça sera de toutes façons trés utile :thumbleft:

STF
Rouler à l'huile ?
C'te bonne blague !!
J'adore l'humour gras...
Stefoil38
Passionné
Passionné
 
Messages: 1065
Inscrit le: Sam Sep 30, 2006 11:17 am
Localisation: Là haut sur la Montagne

Messagepar joumpy » Mar Avr 29, 2008 5:33 pm

toma25 a écrit:j'ai déja remarqué que si je reste longtemps au ralenti de la fumée blanche arrive, c'est une IDBP, refroidit vite..

C'est un bon indicateur cette fumée: tu sais que quand ça fume comme ça, c'est pas terrible pour le moteur. Soit tu remets la puissance, soit tu bascules GO.

toma25 a écrit:sinon il y a aussi le ralenti qui tiens pas a l'hvp je suis obliger de laisser un peu le ralenti manuel qui tire un peu sur l'accélérateur..

En général, on règle le ralenti un poil plus haut en hiver pour faciliter les démarrages. Les tests de Macroma montrent que le ralenti est fonction de la température du carburant dans la PI. Tu tournes à quelle température et prise ou?

toma25 a écrit:et pour la facet avec l'histoire des vase communiquant j'ai l'impression qu'il y a toujours de l'huile a l'entrée du filtre et facet. mais ça marche comme ça, alors après peut être que je l'abime et que je ne le sais pas..

Non, non, aucun risque de l'abîmer de cette façon. C'est juste qu'elle ne sert à rien! Comme il ne peut pas y avoir d'air dans ton circuit carburant (il est étanche), la pompe est toujours gavée. Par contre, c'est la pompe de gavage mécanique qui fait tout le boulot et c'est elle qui souffre.
Tant qu'il fait chaud et que tu roules avec de la bonne huile bien fluide, pas de problème. Dès qu'il va faire froid ou que tu rouleras avec de l'huile un peu figée... Le moteur va ralentir car trop peu alimenté en carburant. Ca veut aussi dire que la PI et la pompe de gavage tourneront à sec à la moindre prise d'air et ça c'est pas bon!
Il faut vraiment penser que ces pompes n'aspirent rien mais poussent bien.
Si tu la mets vers le bas de ton réservoir, tu pourras lui faire pousser presque n'importe quoi

toma25 a écrit:j'avais plus peur c'est au niveau de l'huile chaude qui passe dans la facet vu que si tu te souviens du schéma elle est dans la boucle de préchauffe.

Bof, je ne sais pas à combien tient une Facet, mais l'important, c'est qu'une fois que l'huile est tiède, il n'y a plus besoin de Facet car tout est fluide...
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar toma25 » Ven Mai 02, 2008 11:02 am

petit souci, petite question
voila j'ai deux filtres a cul chauffant en parrallele, plus un échangeur 30 plaques, pas fumée blanche quand le moteur est en charge, mais le truc c'est que la sonde que j'ai mis dans la boucle de réchauffe m'indique entre 50 et 60 degrés meme après une heure de trajet.
je me souviens qu'il falait pas basculer avant 80 mais la pas possible.
c'est ma sonde qui va pas ou le systeme de chauffe ??? mais en tout cas pas de fumée blanche.
609D / 4,2 L / IDBP 30 % recyclée pour le moment /bientôt 100 %
toma25
Intéressé
Intéressé
 
Messages: 103
Inscrit le: Jeu Juin 22, 2006 10:41 am
Localisation: doubs

Messagepar Macromalhuile37 » Ven Mai 02, 2008 11:43 am

Et la T° de ton LDR c'est combien?(si toutefois tu a une jauge de T°)
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11594
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar joumpy » Ven Mai 02, 2008 11:58 am

Entre 50 et 60°C, c'est OK pour une PI Bosch.
Par contre, dans l'absolu ça paraît un peu faible avec ton équipement...
Comme dit Macro, soit c'est ton LDR qui chauffe pas beaucoup (disons 75°C?), soit ce sont tes tuyaux LDR qui sont trop petits en section (c'est du Ø19 mm int?) soit tu n'as isolé ni les tuyaux LDR, ni les tuyaux carburants, ni l'échangeur...
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar toma25 » Sam Mai 03, 2008 11:01 am

oui les tuyaux sont du 19 mm int, mais c'est clair que j'ai rien isolé encore. j'ai surement des degrés a gagner mais c'est pas ça qui chauffera l'huile a 80.
609D / 4,2 L / IDBP 30 % recyclée pour le moment /bientôt 100 %
toma25
Intéressé
Intéressé
 
Messages: 103
Inscrit le: Jeu Juin 22, 2006 10:41 am
Localisation: doubs

Messagepar joumpy » Lun Mai 05, 2008 10:16 am

Fais l'expérience:
tu prends de la mélasse presque solide, genre compote de pomme.
Tu chauffes doucement avec un thermomètre au milieu de la casserole et en tournant avec une cuillère.
Tu verras vers 40/45°C, tout est transparent et liquide et vers 50°C, c'est déjà largement fluide.

50°C, tu ne peux pas tenir la main dessus sans te brûler. Tu utilises ça pour tester sur ton camion moteur chaud et tu vérifies que tout le circuit d'huile chaude est brûlant avec ta main. A partir de là, c'est bien assez chaud!

Gardes l'isolation en réserve pour l'hiver prochain!
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar toma25 » Lun Mai 05, 2008 7:10 pm

ok , et merci
pour le moment ça marche a part la fumée blanche si je ralenti trop longtemps mais normal IDBP, et je vai rester a l'huile limpide tant que j'en ai j'essayerai la mélasse si j'ai pas le choix
609D / 4,2 L / IDBP 30 % recyclée pour le moment /bientôt 100 %
toma25
Intéressé
Intéressé
 
Messages: 103
Inscrit le: Jeu Juin 22, 2006 10:41 am
Localisation: doubs

Messagepar joumpy » Mar Mai 06, 2008 6:28 pm

Je te déconseille la mélasse sur un IDBP.
Ca brûle encore plus mal que l'huile limpide.
Files ta mélasse à un huileux de ton coin qui a une IIBP et un bon kit bi.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar toma25 » Jeu Mai 08, 2008 10:35 am

et au fait t'en fait quoi de ta mélasse toi ? j'ai des tonneaux de purée que je sais pas quoi en faire. avis aux interressés
609D / 4,2 L / IDBP 30 % recyclée pour le moment /bientôt 100 %
toma25
Intéressé
Intéressé
 
Messages: 103
Inscrit le: Jeu Juin 22, 2006 10:41 am
Localisation: doubs

Messagepar joumpy » Mer Mai 14, 2008 12:05 pm

Moi, j'ai un moteur qui va bien alors je brûle ma mélasse plus celle des copains huileux aux alentours! :o :o :o
Je n'enlève que les bouts de frites cramés et encore...
Je les brûle avec mes vieux chiffons imbibés d'huile pour chauffer la mélasse.
Je ne mets en déchetterie que les bidons vides.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar Bxjack » Jeu Mai 15, 2008 10:22 pm

toma25 a écrit:mon réservoir pour le fun


MAGNIFIQUE !!
ça contient combien ??
Life's too short to be sad. (Caravan)

1.9TD, DHY, bicarburation
Yaris D4D monocarb (20%)
Catrike pocket (100% plaisir)
Avatar de l’utilisateur
Bxjack
Convaincu
Convaincu
 
Messages: 500
Inscrit le: Mer Sep 14, 2005 10:31 am
Localisation: 49

Messagepar toma25 » Ven Mai 16, 2008 6:21 pm

c'est un 60 litres. mais a 14 l/100 ça fait que 400 bornes
il y a plus qu'a blinder le camion de bidon plein et embarqué une pompe pour filtrer sur la route.
et il y en a des 100, 200 litre aussi
609D / 4,2 L / IDBP 30 % recyclée pour le moment /bientôt 100 %
toma25
Intéressé
Intéressé
 
Messages: 103
Inscrit le: Jeu Juin 22, 2006 10:41 am
Localisation: doubs

Messagepar joumpy » Ven Mai 16, 2008 6:35 pm

Il n'y avait pas l'échelle, donc avec la forme extérieure, j'avais tout de suite pensé à un fût de 220 litres!
60, ça fait petit bras avec un camion pareil :o :o :o
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar toma25 » Ven Mai 16, 2008 7:27 pm

avec les rangements le 220 litre passe pas alors pour le moment c'est un 60 l
mais ça peut changer par la suite
609D / 4,2 L / IDBP 30 % recyclée pour le moment /bientôt 100 %
toma25
Intéressé
Intéressé
 
Messages: 103
Inscrit le: Jeu Juin 22, 2006 10:41 am
Localisation: doubs

Précédent

Retourner vers Bi-carburation

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité