Utilité de la Facet?

Discussions sur les différentes pompes de prégavage.

Modérateur: Les modérateurs

Utilité de la Facet?

Messagepar JeanFran » Dim Mai 27, 2007 8:24 pm

Enfin j' arrive (non sans mal) à la fin de mon installation en bi-carburation, sans bouclage, merci pour tous les petits conseils qui m' ont beaucoup aidés.
Au debut, j' avais opté pour une installation en mono réservoire, ça ne marchait pas car le mélange HVB-GO n' arrivait pas à la PI et je calais.J' ai supposé que mon huile n' était pas suffisament réchauffée.Finalement je me suis lancé dans la bi-carburation.Cette aprèm, grand moment de vérité, mon premier passage à 100% grace à un petit interrupteur sur mon tableau de bord, c' est géniale! Finalement pas tant que ça, car qq seconde apres le passage à l' huile, grosse perte de puissance et calage!!! MERDE!
A travers la durite transparente qui va vers la PI, on voit bien que dès que je passe en position huile, l' HVB ne passe pas, comme si ça bouchait quelque part, exactement comme ma tentative en mono-réservoir.Vu que mes réchauffeurs Stanadine dûs chauffer à vide, un a fait fondre la mousse isolante, l' autre à fait fondre on fil et a completement cramé le fusible.Pouquoi l' huile ne circule pas dans mon circuit? Mon doute s' est orienté vers la pompe Facet 40107, je me suis rendu compte après l' avoir testé dans la bouche qu'elle débitait à l' envers :?: je l' ai donc montée à l' envers, et bien pareil elle ne débite que dale.Finalement, je l' ai retirée de mon circuit, et là ça tourne nickel!!!
Donc ma question, la pompe Facet est elle indispensable?
JeanFran
Amateur
Amateur
 
Messages: 32
Inscrit le: Dim Avr 29, 2007 1:23 pm
Localisation: Charente

Messagepar miiicke » Lun Mai 28, 2007 12:18 am

bonsoir jeanfran.
Pour répondre à ta question, non, la pompe de prégavage n'est pas obligatoire. il y a plusieurs personnes sur ce site qui sont en bicarbu sans facet. après, il faut voir si ta pompe est assez puissante pour "aspirer" l'huile, sans que ca l'abime à la longue. Et puis l'avantage d'avoir une pompe, c'est aussi de pouvoir faire "une boucle de chauffage" de tout le circuit HVP, et donc de réduire un peu le temps avant le basculement sur l'HVP.
Voici un lien de quelqu'un qui à testé de rouler longtemps sans pompe de prégavage. l'expérience et les réponses apportées sont très intéressantes: http://www.oliomobile.org/forum/viewtopic.php?t=9652.
En cherchant bien sur le forum, tu trouveras facilement des schémas de montage sans facet. D'ailleurs le micakit, qui est assez connu, n'a pas de pompe de prégavage (du moins pas au début (et je ne pense pas qu'il existe plusieurs versions) voir http://www.oliomobile.org/forum/viewtopic.php?t=1476 vers le bas)
avant: ford fiesta année 1993, 141 000 km , PI BOSCH . 2000 km à 20 %
maintenant: ZX de 93, 202300 km dont 12000 à 15% et 4000 à 100%, PI luca
kit bicarbu depuis le 5/4/2008
miiicke
Motivé
Motivé
 
Messages: 388
Inscrit le: Ven Avr 06, 2007 10:07 pm
Localisation: carcassonne / toulouse

Messagepar mica » Lun Mai 28, 2007 6:06 am

Salut.
Si tu as un kit bicarburation avec boucle, en effet la pompe de gavage n'est pas obligatoire par contre si tu n'as pas de boucle il est presque impératif dans mettre une pour ne par faire trop forcer la PI.
Il faut que tu nous décrives ton kit pour que l'on comprenne.
As tu une boucle ?
Où est placée ta Facet ?
Il faut l'amorcer avant d'essayer de faire fonctionner ton kit, elle fonctionne toujours dans le sens de la flèche et si tu l'as monte à l'envers ça ne le fera pas car il y a un clapet anti-retour.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar JeanFran » Lun Mai 28, 2007 10:20 am

Après beaucoup de réflexion, je me suis orienté vers une bicarburation sans boucle.Mon schéma est le suivant: Réservoir secondaire HVB, pompe Facet, 1er réchauffeur éléctrique, échangeur à plaques(30),préfiltre à GO, EV1, 2ème réchauffeur éléctrique, PI, EV2, puis retour dans le réservoir HVB.
La pompe Facet est donc à la sorti du réservoir.Petit détail supplémentaire, hier lorsque j' ai déranché la durite à la sorti le la pompe, il y a eu une grosse aspiration d' air comme si mon cuircuit etait sous-vide.Je pense vraiement que ma pompe fait bouchon dans mon circuit, car (installée dans le bon sens du flux, et amorcée) elle ne refoule pas d' huile que se soit dans mon 1er cas en mono ou en bicarburation, on le voit à travers la duite transparente avant la PI, qui se vide complètement.Peut-etre que je me trompe quelque part ou peut-etre que je suis tombé sur la seul pompe Facet défectueuse?Est-ce possible?Cette aprèm, je vais tenter de la faire fonctionner seule voire si elle débite bien, sinon pouquoi pas faire un bouclage sans Facet, malgré ma préférence pour un schéma sans boucle.
JeanFran
Amateur
Amateur
 
Messages: 32
Inscrit le: Dim Avr 29, 2007 1:23 pm
Localisation: Charente

Messagepar mica » Lun Mai 28, 2007 10:25 am

Il faut que tu fasses un essai de ta Facet savoir si elle fonctionne ou pas.
Pour la boucle c'est toi qui voit, moi j'ai arrêter mais beaucoup l'utilise et ça fonctionne.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Macromalhuile37 » Lun Mai 28, 2007 10:27 am

Tu l'a achetée ou ta Facet??? ce ne serait pas la fabuleuse fa7 a cho7 dés foix ??
Faites plutot comme je vous dit maintenant que comme j'ai fais avant... Vous y gagnerez en temps et en argent
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 10847
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar LauF » Mer Mai 30, 2007 12:51 pm

Sur ma 205, je n'ai pas de facet ; que ce soit en mode boucle ou débouclé, ça tourne nickel, pas de perte de puissance (sauf quand le filtre se bouche :razz: ) mais ceci dit le débit est faible, environ 30L/h au ralenti.

Si l'huile n'arrive pas du tout, c'est un problème du genre clapet à l'envers quelque part dans le circuit (genre filtre monté à l'envers, ...)
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar wolf505 » Jeu Mai 31, 2007 4:08 pm

LauF a écrit:Si l'huile n'arrive pas du tout, c'est un problème du genre clapet à l'envers quelque part dans le circuit (genre filtre monté à l'envers, ...)

n'est ce pas macarel? :lol: :lol:
quand les mouettes ont pied il est temps de virer
Avatar de l’utilisateur
wolf505
Passionné
Passionné
 
Messages: 1173
Inscrit le: Mar Juin 13, 2006 4:32 pm
Localisation: proche compiegne oise

Messagepar Yandu57 » Jeu Mai 31, 2007 5:20 pm

slt,
peut-on remplacer la Facet par une pompe à gazole ? vu qu'on peut en réccupérer dans les casses ça serait moins cher.
De plus est-ce vraiment utile si le circuit carburant est court ( du genre 4 metres au grand maximum (réservoir à côté du moteur)) ?
Yandu57
Nouveau
Nouveau
 
Messages: 23
Inscrit le: Mer Juin 07, 2006 10:59 pm
Localisation: Moselle

Messagepar Macromalhuile37 » Jeu Mai 31, 2007 5:46 pm

Les pompes a gazole que tu va acheter en casse ne vont rien pomper d'autre que du gazole(sauf si tu recupere sur mini pelle hitachi ou un range rover une facet silver :lol: :lol: )De plus renseigne toi bien du prix qu'ils vont te la vendre car en général comme elles sont fragiles ils en profitent pour te metre un bon coup de gourdin dans le larfeuille...Une facet 40107 se touche a 60€ environ port comprit..Ca fait le prix d'un plerin de GO sur une grosse caisse. En casse une pompe Bosch de golf GTI c'est entre 30 et 80€ une immergée de BMW525 si tu la sort a moins de 50 c'est que tu as un casseur rare...
Faites plutot comme je vous dit maintenant que comme j'ai fais avant... Vous y gagnerez en temps et en argent
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 10847
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar joumpy » Lun Mar 10, 2008 7:24 pm

Je rajouterai qu'une Facet qui fonctionne correctement est capable de pomper de l'huile ayant la viscosité de la compote de pomme. La PI est incapable d'aspirer ça sur plusieurs mètres...
Pour le montage, attention: il faut placer la pompe Facet au même niveau ou en dessous du niveau bas du réservoir. Ces pompes poussent bien mais n'aspirent presque rien!
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3895
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar OlioBreizh » Mer Mar 26, 2008 1:52 am

Il n'y a pas deux types, poussantes ou aspirantes ? Pour les Facet je ne sais pas, mais pour les pompes de gavage en général ?
Renault Laguna Nevada 1996 2.2 D. 15000 km avec 30/35% de recyclée , 20000 km à 60/65%% de récyclée toujours.
OlioBreizh
Motivé
Motivé
 
Messages: 244
Inscrit le: Mer Fév 20, 2008 10:31 pm
Localisation: Morbihan

Messagepar joumpy » Mer Mar 26, 2008 11:02 am

OlioBreizh a écrit:Il n'y a pas deux types, poussantes ou aspirantes ?

Si, c'est pour ça qu'il faut savoir ce que l'on achète et le monter en conséquence.
Pour une pompe, il est de façon générale, plus facile de pousser que d'aspirer.
Les Facet cubiques sont des poussantes.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3895
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar OlioBreizh » Mer Mar 26, 2008 11:28 am

C'est bien ce qui me semblait, ça rentre à force de lire :wink:
Renault Laguna Nevada 1996 2.2 D. 15000 km avec 30/35% de recyclée , 20000 km à 60/65%% de récyclée toujours.
OlioBreizh
Motivé
Motivé
 
Messages: 244
Inscrit le: Mer Fév 20, 2008 10:31 pm
Localisation: Morbihan

Messagepar Mastidoik » Jeu Mar 27, 2008 1:42 am

N'est ce pas OlioBreizh ](*,)
:lol: :lol: :lol: :lol: :lol: :lol:
Modif Golf 3 TDI 90cv Plus de 130 000km de bi-carbu

Merco 209D bi-carburé

Mon ancienne ZX en bi-carbu
Le dopage a l'eau de la ZX.
Avatar de l’utilisateur
Mastidoik
Passionné
Passionné
 
Messages: 1417
Inscrit le: Jeu Déc 06, 2007 8:11 pm
Localisation: entre Alés et Vallon pont d'arc

Messagepar lepetit » Jeu Avr 17, 2008 10:40 am

bonjour
je up ce topik pour une petite question

j'ai branché ma facet , le souci et qu'en la testant je n'entend aucun bruit (je suppose qu'elle en fait un petit quand meme )

le pompe doit elle relié déja au circuit d'huile (avec donc le liquide deja a l'interieur ) pour que ça fonctionne (j'ai en effet fait le test sans brancher la pompe au circuit ) ou ma pompe a un problème ?

merci d'avance
Avatar de l’utilisateur
lepetit
Intéressé
Intéressé
 
Messages: 159
Inscrit le: Sam Oct 13, 2007 6:45 pm
Localisation: royan

Messagepar joumpy » Jeu Avr 17, 2008 10:59 am

Une Facet, ça fait du bruit dès qu'on l'alimente.
Un bon clac-clac bien audible.
Sauf si tu as oublié d'enlever les bouchons plastiques et de vider le liquide qu'elle contient! :o :o :o
Ca claque assez fort tant qu'il y a des bulles d'air dedans. Dès que le circuit est bien amorcé, ça claque beaucoup moins fort à l'huile. Par contre, ça reste audible du siège passager même avec la Facet au fin fond du camion! En roulant, le bruit de la route domine quand même. :wink: :wink: :wink:
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3895
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar lepetit » Jeu Avr 17, 2008 12:19 pm

c'est bizarre alors je ne comprend pas pourquoi elle ne fonctionne pas :(
pourtant bien fait mes branchements
Avatar de l’utilisateur
lepetit
Intéressé
Intéressé
 
Messages: 159
Inscrit le: Sam Oct 13, 2007 6:45 pm
Localisation: royan

Messagepar joumpy » Jeu Avr 17, 2008 2:22 pm

Le fil noir sur le bouton noir, le fil rouge sur le bouton rouge et pas clac-clac?
Ouille, elle vient d'où ta Facet?
C'est le modèle en forme de cube?
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3895
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar lepetit » Jeu Avr 17, 2008 2:57 pm

elle vient de chez aeden
la 40107 je crois mais je vais encore tester demain , ptet mal mit le fil sur la masse
Avatar de l’utilisateur
lepetit
Intéressé
Intéressé
 
Messages: 159
Inscrit le: Sam Oct 13, 2007 6:45 pm
Localisation: royan

Suivante

Retourner vers Pompes de prégavages

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité