Pompe Hüco 13 3010

Discussions sur les différentes pompes de prégavage.

Modérateur: Les modérateurs

Pompe Hüco 13 3010

Messagepar jnf80 » Ven Aoû 22, 2008 10:54 am

Salut
Quelqun connait la PG Hugo 13 3010 ?
Je l'utilise depuis au moins 3 ans et comme en ce moment je ne peux plus rouler sans bouclage de la PI je me demande si elle n'aurait pas une faiblesse :roll:
Elle fonctionne toujours (j'entend bien les TOC-TOC) mais je me demande si il n'y auarit pas un prefiltre dedans qui se boucherait ou autre ? :?
L200 2005 bi-carburation 100% recycled inside
EGR + Cata Off
Avatar de l’utilisateur
jnf80
Passionné
Passionné
 
Messages: 2189
Inscrit le: Mer Nov 03, 2004 5:03 pm
Localisation: Somme

Re: Pompe Hugo 13 3010

Messagepar yohweb » Ven Aoû 22, 2008 11:37 am

jnf80 a écrit:Salut
Quelqun connait la PG Hugo 13 3010 ?
Je l'utilise depuis au moins 3 ans et comme en ce moment je ne peux plus rouler sans bouclage de la PI je me demande si elle n'aurait pas une faiblesse :roll:
Elle fonctionne toujours (j'entend bien les TOC-TOC) mais je me demande si il n'y auarit pas un prefiltre dedans qui se boucherait ou autre ? :?


peux tu nous poster une photo ? :wink:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar jnf80 » Ven Aoû 22, 2008 11:42 am

Image

Je ne trouve rien sur le net, à un point que je me demande si les PG Hugo ont bien existées :roll:
Ce qui me fait hesité à la démonter c'est que je vais en foutre partout dans la benne :?
L200 2005 bi-carburation 100% recycled inside
EGR + Cata Off
Avatar de l’utilisateur
jnf80
Passionné
Passionné
 
Messages: 2189
Inscrit le: Mer Nov 03, 2004 5:03 pm
Localisation: Somme

Messagepar yohweb » Ven Aoû 22, 2008 11:45 am

ok
pareil, rien trouvé non plus....... :roll:
tu l'as trouvé ou ?
on dirait un truc d'origine......
peut être est il temps d'acheter une facet
:o
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar Macromalhuile37 » Ven Aoû 22, 2008 11:50 am

C'est des pompes Huko...
Faites plutot comme je vous dit maintenant que comme j'ai fais avant... Vous y gagnerez en temps et en argent
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 10847
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar yohweb » Ven Aoû 22, 2008 11:54 am

ba je trouve rien non plus :cry:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar jnf80 » Ven Aoû 22, 2008 12:06 pm

Ha Huko ? bon c'esty vrai que si je ne cherche pas non plus la bonne reference :oops:
L200 2005 bi-carburation 100% recycled inside
EGR + Cata Off
Avatar de l’utilisateur
jnf80
Passionné
Passionné
 
Messages: 2189
Inscrit le: Mer Nov 03, 2004 5:03 pm
Localisation: Somme

Messagepar petroilette » Ven Aoû 22, 2008 12:08 pm

Une deuxième :
DL a écrit:Image
97 Pompe prégavage UKO juste sous les électrovannes. Il n'y avait pas de place pour la mettre sortie réservoir. On fonctionne donc en dépression pour le circuit en amont, il n'y a pas de prise d'air à ce jour


DL a écrit:Chez tous les marchands électrdiesel et magasins spécialisés diésélistes

Attention, il y a deux types de pompe Hulko, l'une fonctionne en aspiration et l'autre pour pousser.

ça dépend où tu la mets, comme moi, il en faut une qui marche en dépression.

Si tu l'as met en sortie de réservoir, il faut une qui fonctionne en pression
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar jnf80 » Ven Aoû 22, 2008 12:18 pm

Je viens juste de tomber sur le même post (http://www.oliomobile.org/forum/viewtopic.php?t=1185)

La mienne est au cul du reservoir depuis environ 3 ans, ce qui m'étonne c'est que visiblement le débit à bien chuté il y a quelques jours :?
L200 2005 bi-carburation 100% recycled inside
EGR + Cata Off
Avatar de l’utilisateur
jnf80
Passionné
Passionné
 
Messages: 2189
Inscrit le: Mer Nov 03, 2004 5:03 pm
Localisation: Somme

Messagepar yohweb » Ven Aoû 22, 2008 12:28 pm

as tu monté un préfiltre avant cette pompe ?
si oui, as tu essayé de le remplacer, et revérifié le débit ?
il peut y avoir un bouchon de saloperie dans la durite qui est entre la pompe et le réservoir....... :roll:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar jnf80 » Ven Aoû 22, 2008 2:02 pm

Je vais essayer de verser quelque litre de tournesol bien chaud dans le fond de reservoir si il y a un amat de graisse ca devrait le faire fondre :roll:
Pas de prefiltre avant la PG, je crois que je vai y mettre un petit filtre essence transparent en esperant qu'il ne se bouche pas trop vite, j'espere que c'est plus gros que le 5 micron du filtre dans le compartiment moteur :roll:
L200 2005 bi-carburation 100% recycled inside
EGR + Cata Off
Avatar de l’utilisateur
jnf80
Passionné
Passionné
 
Messages: 2189
Inscrit le: Mer Nov 03, 2004 5:03 pm
Localisation: Somme

Messagepar jnf80 » Dim Aoû 24, 2008 12:21 pm

Voila, probleme résolu :o
Arrivé en fond de reservoir j'ai donc versé du tournesol bien chaud dans le reservoir, mis la pompe en marche avec retour réservoir et ca dissout l'amas qui était je ne sais pas ou
C'est vrai que l'hivers j'utilise un rechauffeur aquarium dans le reservoir du coup si il y a un amas qui se forme au reservoir ou à la pompe il est dissout regulierement mais ici en Picardie l'été c'est visiblement moins chaud qu'un aquarium :lol:
La derniere huile utilisée à du servir un peu à la viande (bonne couleur rouge) c'est sans doute aussi une explication.

J'ai envie d'installer une petite resistance 12V que je pourrais brancher sur ma cellule solaire qui chaufferait en permanence (enfin des qu'il y a un peu de lumiere quand même) le reservoir, pour moi 1 ou 2 degres ca peut faire la différence, mon HVB fige à 10°C ce matin il faisait 11°C :?
L200 2005 bi-carburation 100% recycled inside
EGR + Cata Off
Avatar de l’utilisateur
jnf80
Passionné
Passionné
 
Messages: 2189
Inscrit le: Mer Nov 03, 2004 5:03 pm
Localisation: Somme

Messagepar joumpy » Lun Aoû 25, 2008 11:41 pm

Méfiance avec ces pompes Hüco...
J'en ai grillé une car elle prenait des gouttes d'eau sur la courge sous le capot. La partie électrique n'est absolument pas étanche.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3895
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble


Retourner vers Pompes de prégavages

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité