le prefiltre s'est bouché.

Discussions sur les différentes pompes de prégavage.

Modérateur: Les modérateurs

Votre prefiltre de pompe de pregavage s'est il deja bouché?

Non jamais eu ce problème
2
25%
J'ai mis un prefiltre essence avant qui ne se bouche jamais
0
Aucun vote
J'ai mis un prefiltre essence avant qui se bouche et que je change souvent
3
38%
Je le debouche souvent avec un produit comme le sans plomb par exemple
0
Aucun vote
Je l'ai debouché au tournevis et au marteau
3
38%
Je n'ai pas de pompe de pregavage
0
Aucun vote
 
Nombre total de votes : 8

le prefiltre s'est bouché.

Messagepar skoutty » Ven Mar 06, 2009 10:23 pm

Suite à des problèmes d'huile ne voulant pas venir du reservoir (c'etait pas le filtre a carburant) j'ai installé jeudi une facet.
Branché dans le bon sens puisque je l'ai monté à coté du reservoir sous la caisse et qu'elle a reamorcé le circuit toute seule.
Aujourd'hui je roule avec sans la mettre en route, aucune difference si ce n'est des manques de peche en fin de cote.
Cet après midi je fais le plein: moteur tournant et chaud je met l'huile puis je roule 800m pour completer de gazole et encore 20km pour dire de melanger (ma methode habituelle). Au bout de 15L changement de regime moteur comme d'habitude. Et juste après avoir mis 40L (sur 60 de reservoir) le ralentit se transforme en yoyo, j'ouvre le capot et je vois ma pompinette d'amorcage ecrasé par la PI qui tire d'un coté et rien qui vient du reservoir: le problème pour lequel j'ai installé la FACET, problème qui se produit tout les 200km et qui m'oblige a attendre 1/4H que ca se ramollisse. Je precise que j'ai deja demonté la crepine et que j'ai vu environ 2cm d'epaisseur de vegetaline bien dur au fond du reservoir, je suppose que de temps en temps un morceau se detache et vient boucher la crepine.
Donc le moment tant attendu de voir si la FACET peut m'aider un peu en attendant de fabriquer un defigeur de reservoir: je met en route et le moteur cale exactement au meme moment. Je laisse la facet en route et je la vois pousser puisque ma pompinette d'amorcage reprend sa forme. Je redemmarre en laissant la facet: ca cale au bout de 30 secondes. Et ensuite meme avec la FACET en route rien à faire la pompinette d'amorcage ne reprend pas forme.
Je debranche la durite de la crepine du reservoir et je souffle: le "bloub, bloub" m'indique qu'il n'y a pas de soucis, je remonte la durite et je refait une tentative de demarrage: rien la poire est resté ecrasé du debut à la fin.
Alors demontage de la facet sous la neige fondu avec des bonnes rafale de vent et moi tout tremblant parce que très peu habillé.
Je met un bout de tube à la place de la facet et la pompinette me remaorce la ligne de carburant à force de pomper. Je commence à me demander si il est possible que j'ai branché la FACET à l'envers, mais elle est bien dans le sens de la flèche, je commence à me demander si la flèche est dans le bon sens quand je me rappelle que j'avais souflé dedans une fois avant de la monter pour verifier le sens et le fait que ca puisse circuler meme quand elle est eteinte.
Je souffle, rien dans les deux sens. Je demonte le filtre et je souffle: la ca circule. Je souffle à l'envers dans le filtre pour sortir la merde et ca me sort un morceau de melasse, je ressouffle à l'endroit pour verifier que ca recircule: encore bouché.
Cette histoire s'est fini avec un tournevis et un marteau à travers le prefiltre parce que j'ai vu joumpy le faire la semaine dernière sur la sienne et que j'avais besoin de l'embout pour remettre ma FACET à sa place.

Es ce que votre prefiltre 74µ s'est deja bouché?
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar poupeau » Ven Mar 06, 2009 11:19 pm

héhé j'ai opté pour la solution la plus radicale: aucun filtre, ke dalle!
Tu as un tres bon vieux moteur comme il faut!
Ma bosch bouffe comme ca depuis 70000km et elle bronche pas.
Ah si! le moteur claque parfois, si je l'entend, je mets quelques centilitre de mecarun dans le reservoir de GO, je pousse le moteur un peu et crac! elle tourne comme une horloge!
De toute facon mon moteur a bouffé une partie de bougie de prechauffage, alors c'est pas sur un bout de frite ou de vache qui rit périmée qu'il va faire la fine bouche! :D
La PI a deja avalé un petit bout de sopalin en suspention dans le GO. Je l'ai vu a trvers le tuyau transparent!
Ne sousestimez jamais les bosch! elles avalent tout!
:roll: :oops: :o :? :oops: (euh je parle des voitures)... koi que :)
et les moteurs derriere crament tout! les filtres a mon sens font plus ch... qu'autre chose!Mieux vaut une huile bien filtree en amont et un peu de precaution au moment du plein.
Et adieu phospholipides et autres particules qui se reconstituent dans le reservoir!
Avatar de l’utilisateur
poupeau
Motivé
Motivé
 
Messages: 481
Inscrit le: Mar Jan 30, 2007 7:36 pm
Localisation: étudiant en droit.... à l'erreur

Messagepar vincenzzo » Sam Mar 07, 2009 1:24 am

PAs de prefiltre sur tous mes montages, et jusque la, je n'ai jamais eu de soucis.
Au pire je risque de flinguer ma FACET, pas ma PI puisque apres j'ai un filtre rechauffeur
Avatar de l’utilisateur
vincenzzo
Modérateur
Modérateur
 
Messages: 2083
Inscrit le: Mer Aoû 23, 2006 6:14 pm
Localisation: Aquitaine

Messagepar baisenene » Sam Mar 07, 2009 12:21 pm

j ai eu 3 fois el soucis le prefiltre se faisait apsirer par mon V12 diesel (2.5td hein faut pas pousser :lol: ) et ca colmatait le raccord du prefiltre
bilan je l ai change 3 fois en 200 kms donc je l ai vire et j ai pas de soucis (a part des durit qui prenaient l air il y a peu) depuis environ 8000 kms
jumper dit merci aux restos qui te nourissent!!!
baisenene
Intéressé
Intéressé
 
Messages: 145
Inscrit le: Sam Mai 31, 2008 8:19 am

Messagepar yohweb » Sam Mar 07, 2009 7:02 pm

j'ai eu le problème deux fois, depuis je l'ai viré de dessous la voiture et je l'ai replacé juste avant le 30 plaques, dans le compartiment moteur.....plus de souci.... :wink:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Messagepar tazzz28 » Lun Mar 09, 2009 8:44 am

perso pas de pre filtre pour moi
je rhuile dans peu de temps !!!! golf en conversion
Audi A4 V6 tdi 180Cv
Avatar de l’utilisateur
tazzz28
Motivé
Motivé
 
Messages: 458
Inscrit le: Mer Fév 14, 2007 12:18 am
Localisation: villefranche de rouergue 12


Retourner vers Pompes de prégavages

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité