Page 1 sur 1

panne facette

MessagePublié: Mer Déc 02, 2009 3:16 pm
par yohweb
salut à tous,
ce matin 5°, j'actionne l'inter de ma facette.....je ne l'entend pas :shock: :? :? :?
je commence à rouler ( au GO ) et au bout de 2 minutes, la T° du circuit augmente ( ce qui veut dire que la facette fonctionne ) ( je ne l'entend pas quand le moteur tourne )
j'ai revérifié moteur arrêté, pas de souci.....

deux questions se posent : est ce que c'est la facette qui commence à déconner ( vraiment pas de chance, c'est la troisième en 2 ans...... :roll: ?

ou l'huile qui a stagné dedans s'est figée au point de coller la membrane ? j'en doute car l'huile est bien filtrée, je me suis servi de la voiture la veille, et la facette est dans la garniture du coffre......

Re: panne facette

MessagePublié: Mer Déc 02, 2009 3:51 pm
par Macromalhuile37
Facet....Sans doute un peut de beurre dans le piston..Dis moi tu filtres a combien de micron :o

Re: panne facette

MessagePublié: Mer Déc 02, 2009 5:17 pm
par yohweb
Macromalhuile37 a écrit:Facet....Sans doute un peut de beurre dans le piston..Dis moi tu filtres a combien de micron :o


1 micron 8) tu le sais bien depuis le temps..... :o
mais l'huile de mon réservoir a été filtrée à 5 voir 10° de pl_us que la T° de ce matin......

on verra demain matin :roll:

Re: panne facette

MessagePublié: Mer Déc 02, 2009 7:26 pm
par mica
yohweb a écrit:
Macromalhuile37 a écrit:Facet....Sans doute un peut de beurre dans le piston..Dis moi tu filtres a combien de micron :o


1 micron 8) tu le sais bien depuis le temps..... :o
mais l'huile de mon réservoir a été filtrée à 5 voir 10° de pl_us que la T° de ce matin......

on verra demain matin :roll:

J'ai remarqué que plus l'huile est liquide est plus la Facet claque.
Donc si ce matin il y avait un peu de purée dans le réservoir c'est normal de moins l'entendre :occasion7:

Re: panne facette

MessagePublié: Mer Déc 02, 2009 7:35 pm
par yohweb
ok mais là c'est pas que je l'entend moins....mais quelle ne fonctionne pas...... :cry:

Re: panne facette

MessagePublié: Mer Déc 02, 2009 10:42 pm
par Pinpin
Moi c'est le contraire sur ma 405 perso, le matin à froid ca claque fort et ca résonne dans la voiture, et à chaud, je ne l'entends presque plus !

J'ai eu un retour client il n'y a pas longtemps pour un morceau de merde qui s'était coincé dedans. Pas un problème de pompe en elle même mais le morceau n'est jamais sorti. Si tu as un Pb, contacte moi en MP, je te la changerai si besoin.

Re: panne facette

MessagePublié: Jeu Déc 03, 2009 8:38 am
par yohweb
Pinpin a écrit: Si tu as un Pb, contacte moi en MP, je te la changerai si besoin.

merci man, c'est cool :wink:

je vais essayé ce matin à 10° avant de démarrer.....