Bruit de la pompe de prégavage

Discussions sur les différentes pompes de prégavage.

Modérateur: Les modérateurs

Bruit de la pompe de prégavage

Messagepar Macarel81 » Lun Jan 15, 2007 1:58 am

Salut a tous.

Voici une question aux pocesseurs de pompe FACET corps metal :
Lorsque j'ai mis du 12V dans cette pompe, il s'est produit un bruit infernal, genre bruit de marteau piqueur, un truc de fou. Ayant fixé la pompe contre un panneau en metal, ca amplifiait encore plus ce bruit. Bref, j'ai haluciné :shock: !

J'ai demonté la pompe de son support pour qu'elle fonctionne en contact avec rien (a part les durites) et ca a aténué le bruit, mais c'est encore enorme. Il faut savoir que la pompe est juste derriere mon siege, je pense que je vais pas la supporter tres longtemps ! [-o< :angry5: :protest: :violent1:

Ma question : ce bruit est il normal ? Y a t il moyen de le reduire ? (systeme d'isolation phonique fait maison, avec une boite a oeuf et de la ouate ... )

A savoir que la pompe fonctionnait a vide, est ce du a ca ? ou meme avec du liquide dedans, elle fera ce bruit aussi ?
Pijot 406 Coupé 100% E85
VW Polo D 100%ici
Avatar de l’utilisateur
Macarel81
Convaincu
Convaincu
 
Messages: 562
Inscrit le: Mar Mai 09, 2006 2:05 pm
Localisation: Albi (81)

Messagepar wolf505 » Lun Jan 15, 2007 8:26 am

Salut

Oui une facet a vide fait un bruit terrible. des qu'elle est pleine et en pression elle ronronne gentiment :)

A+
quand les mouettes ont pied il est temps de virer
Avatar de l’utilisateur
wolf505
Passionné
Passionné
 
Messages: 1173
Inscrit le: Mar Juin 13, 2006 4:32 pm
Localisation: proche compiegne oise

Messagepar Macromalhuile37 » Lun Jan 15, 2007 9:41 am

Aprés on s'y fait les miennes ronronent gentilement sous la caisse...C'est le metronome qui marque le tempo de la mécanique végétale...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11179
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar Macarel81 » Lun Jan 15, 2007 4:42 pm

En voila des bonnes nouvelles ! Merci les gars !

Bon donc ca c'est bon.

Allez la bicarbu est bientot finie du coup !
Pijot 406 Coupé 100% E85
VW Polo D 100%ici
Avatar de l’utilisateur
Macarel81
Convaincu
Convaincu
 
Messages: 562
Inscrit le: Mar Mai 09, 2006 2:05 pm
Localisation: Albi (81)

Messagepar golf1gx » Mar Avr 17, 2007 10:11 pm

wolf505 a écrit:Salut

Oui une facet a vide fait un bruit terrible. des qu'elle est pleine et en pression elle ronronne gentiment :)

A+


Salut,

Je me suis lancé dans l'installation d'une bicarburation, et comme Macarel81 le bruit de la facet me fait limite peur. Pourtant elle ne fonction pas à vide (j'ai mis une poire pour amorcer le circuit) et de plus je l'ai mise dans le coffre à proximité du bidon d'huile. Malgrés tous je l'entend claquer dés que je met le contact... :-x

Ca fait vraiment un bruit métalique, c'est un pas bruit de raisonnance.
Vu le principe de fonctionnement d'une facet je comprend qu'il y ai un légers bruit de choque répété, mais là ça claque plus fort et plus sec que les poussoirs du moteur...

Merci de me donner votre avis.
golf1gx
Amateur
Amateur
 
Messages: 54
Inscrit le: Sam Fév 25, 2006 1:29 pm

Messagepar madguss » Mar Avr 17, 2007 11:21 pm

il faut la monter sur silent bloc... perso, des durite de 4mm sur les vis et ça atténue pas mal! sur la zx, je ne l'entends qu'au ralenti mais ell est dans le compartiement moteur.

:)
Zx écrabouillé par un camion: on passe au confort supérieur: La Xantia 1.9 TD
Kit bi-réservoir

Xantia explosée par une Twingo... Level up: la C5 HDI 2 L 140 CV

Mon post : http://www.oliomobile.org/viewtopic.php?f=140&t=20227&start=260
Avatar de l’utilisateur
madguss
Passionné
Passionné
 
Messages: 2286
Inscrit le: Lun Juin 27, 2005 2:16 pm
Localisation: Saint Herblain (Nantes)

Messagepar Macromalhuile37 » Mer Avr 18, 2007 8:06 am

Une soultion consiste a la mettre a l'arriere et a avoir un pot d'echappement tunning a la Macro c'est a dire pourri :lol: :lol: :lol: Et la tu ne l'entend plus...Un cd d'AC/DC ou des Berruriers noirs a fond ca le fait bien aussi ...En plus ca evite d'entendre les coups de clacson comme je n'ai plus de retros et les coups de sifflet des forces de l'ordre quand je grille un stop ou un feu... :lol: :lol: :lol: Si elle claque de facon metalique c'est soit qu'elle pompe de l'air soit qu'elle est a l'envers elle doit plutot emetre un claquement sourd genre tapote avec ton doigt sur une sous mains papier...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11179
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar petroilette » Mer Avr 18, 2007 9:47 am

Macromalhuile37 a écrit:Une soultion consiste a la mettre a l'arriere et a avoir un pot d'echappement tunning a la Macro c'est a dire pourri :lol: :lol: :lol: Et la tu ne l'entend plus...Un cd d'AC/DC ou des Berruriers noirs a fond ca le fait bien aussi ...En plus ca evite d'entendre les coups de clacson comme je n'ai plus de retros et les coups de sifflet des forces de l'ordre quand je grille un stop ou un feu... :lol: :lol: :lol: Si elle claque de facon metalique c'est soit qu'elle pompe de l'air soit qu'elle est a l'envers elle doit plutot emetre un claquement sourd genre tapote avec ton doigt sur une sous mains papier...


Et tu arrives à faire des haiku dans ce baroufffffff ?!?!? :shock: :lol:
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar Macromalhuile37 » Mer Avr 18, 2007 9:51 am

Non les haiku c'est sur Olio et au taf ...Au volant je redeviens Satanasse le fou...Mad macromax :lol: :lol: :lol: ...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11179
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar wolf505 » Mer Avr 18, 2007 7:20 pm

Macromalhuile37 a écrit: Si elle claque de facon metalique c'est soit qu'elle pompe de l'air soit qu'elle est a l'envers elle doit plutot emetre un claquement sourd genre tapote avec ton doigt sur une sous mains papier...


oui un tappement sourd, a tu respecter les polarité? essai de la monter flux d'huille ascendant ou a plat, mais pas descendant.
Es tu certain de na pas avoir de prise d'air en amont de la PG
Voila, si elle continue apres avoir verifer tout ca essai de la fait changer car elle as un defaut. la mienne n'etait pas sur silent bloc et ne fesait pas de bruit. elle etait monté legerement en pente vers le haut, dans la boucle en amont du filtre
quand les mouettes ont pied il est temps de virer
Avatar de l’utilisateur
wolf505
Passionné
Passionné
 
Messages: 1173
Inscrit le: Mar Juin 13, 2006 4:32 pm
Localisation: proche compiegne oise

Messagepar petroilette » Mer Avr 18, 2007 7:23 pm

Macromalhuile37 a écrit:je redeviens Satanasse le fou...Mad macromax :lol: :lol: :lol: ...


Et tout cela en ZX :lol: 8) :lol: 8) :lol: :lol: :lol:
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar Macromalhuile37 » Mer Avr 18, 2007 7:26 pm

Ouai en ZX et une breack en plus... ouai mais turbo quand meme :cry:
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11179
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar petroilette » Mer Avr 18, 2007 7:30 pm

Macromalhuile37 a écrit:Ouai en ZX et une breack en plus... ouai mais turbo quand meme :cry:


Il y a au moins le Z de .................ZoZo :lol:
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar Macromalhuile37 » Mer Avr 18, 2007 7:36 pm

Oouai heu et la facet elle fait touk-touk-touk supendue au pout des tuyaux calée par la toue de secour...Et la ZX elle en est a 4000km dpuis le dernier aprovisionement de 20€de GO et il en reste la moitié...Nananère ...Je suis l'aiiiiigle de la route et je vous emmmm....de toussssss :lol: :lol: :lol:

Macro respirer macro pas craquer... :lol:
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11179
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar petroilette » Mer Avr 18, 2007 7:45 pm

Bon faisons un p'ti break :lol: et revenons à nos moutons 8)
On dirait que Macarel s'est fait aspiré par sa facet, il a disparu :?
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3304
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar madguss » Mer Avr 18, 2007 11:28 pm

ça a la patate les facettes! ça aspire n'importe quoi! :lol: :laughing1: :laughing9: :laughing4:
Zx écrabouillé par un camion: on passe au confort supérieur: La Xantia 1.9 TD
Kit bi-réservoir

Xantia explosée par une Twingo... Level up: la C5 HDI 2 L 140 CV

Mon post : http://www.oliomobile.org/viewtopic.php?f=140&t=20227&start=260
Avatar de l’utilisateur
madguss
Passionné
Passionné
 
Messages: 2286
Inscrit le: Lun Juin 27, 2005 2:16 pm
Localisation: Saint Herblain (Nantes)

Messagepar golf1gx » Mer Avr 18, 2007 11:46 pm

wolf505 a écrit:
Macromalhuile37 a écrit: Si elle claque de facon metalique c'est soit qu'elle pompe de l'air soit qu'elle est a l'envers elle doit plutot emetre un claquement sourd genre tapote avec ton doigt sur une sous mains papier...


oui un tappement sourd, a tu respecter les polarité? essai de la monter flux d'huille ascendant ou a plat, mais pas descendant.
Es tu certain de na pas avoir de prise d'air en amont de la PG
Voila, si elle continue apres avoir verifer tout ca essai de la fait changer car elle as un defaut. la mienne n'etait pas sur silent bloc et ne fesait pas de bruit. elle etait monté legerement en pente vers le haut, dans la boucle en amont du filtre


Je vais essayer de décrir un peu une partie de mon installation :

Le réservoirest un bidon de 20L en plastique placé dans le coffre. La facet est placée verticalement contre le bidon, la sortie vers le bas. Je suis certain des polarité (cosse à oeillet = masse). Concernant les fuites d'air, je doute j'ai du ramolir la durite pour l'emmancher sur la têtine de la facet et que le même bout de durite plonge directement dans le bidon...

Maintenant la position...Je n'y avait pas pensé...

Ce qui est étrange c'est que lors du préchauffage la facet emmet un claquement mâte, mais dés que je démare le moteur alors les claquements deviennent plus sec et sonnent métaliques.

Je vais essayer de la placer horizontalement, comme ça la réponce sera en ligne.

Merci du conseil !
golf1gx
Amateur
Amateur
 
Messages: 54
Inscrit le: Sam Fév 25, 2006 1:29 pm

Messagepar mica » Jeu Avr 19, 2007 6:54 am

C'est normal, une fois ta PI en fonctionnement, la Facet n'est plus en pression maxi (ce qui sera toujours le cas tant que ton moteur sera à l'arrêt).

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Macarel81 » Jeu Avr 19, 2007 9:07 am

Hola les gars caaaalmons nous !!!

Ca y est je pars trois jours et vous en profitez pour vous eclater, bande de chenapans !

Bon la facet elle claque plus, a part quand je tombe en panne seche (va vraiment falloir que j'y colle une jauge a ce reservoir ...)

Elle est bien au chaud derriere le siege passager de la Polo'il, au dessous du niveau du reservoir et ronronne tres legerement. Meme le super poste radio 2x12,5W et ma copine qui rale parce que ca pue l'huile dans la caisse arrivent a la couvrir.

Le réservoir est un bidon de 20L en plastique placé dans le coffre. La facet est placée verticalement contre le bidon, la sortie vers le bas. Je suis certain des polarité (cosse à oeillet = masse). Concernant les fuites d'air, je doute j'ai du ramolir la durite pour l'emmancher sur la têtine de la facet et que le même bout de durite plonge directement dans le bidon...

Maintenant la position...Je n'y avait pas pensé...

Ce qui est étrange c'est que lors du préchauffage la facet emmet un claquement mâte, mais dés que je démare le moteur alors les claquements deviennent plus sec et sonnent métaliques.


Le fil vert, sur le bouton vert..... :lol:

Si ta pompe claque quand ton moteur tourne, c'est qu'il y a trop de pression pour elle (c'est le constat que j'ai fait quand je me suis rendu compte que mon filtre HV chauffé etait monté a l'envers, et ne laissait pas passer l'huile)

C'est aussi pour ca que j'ai prevu un retour HV avec un clapet Anti retour, comme ca, si la PI + la FACET poussent trop d'huile, hop hop hop dans la reservoir.
Pijot 406 Coupé 100% E85
VW Polo D 100%ici
Avatar de l’utilisateur
Macarel81
Convaincu
Convaincu
 
Messages: 562
Inscrit le: Mar Mai 09, 2006 2:05 pm
Localisation: Albi (81)

Messagepar Macromalhuile37 » Jeu Avr 19, 2007 9:16 am

C'est l'auto radio ou ta copine qui couvre le bruit??? etles vibrations dans le siege ...Pas trop heu comment dire appaisantes pour elle??? :lol: :lol: :lol:
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11179
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Suivante

Retourner vers Pompes de prégavages

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité