Autopsie moteur DW8/L3 (1.9D PSA) aprés 60000km a L'HVB

Ici sont exposés des retours détaillés et argumentés d'expériences huileuses

Modérateur: Les modérateurs

Autopsie moteur DW8/L3 (1.9D PSA) aprés 60000km a L'HVB

Messagepar OLEOtechnic » Ven Nov 17, 2006 1:25 pm

Bonjour,
Quelques photos d'un moteur DW8/L3 qui a tourné 60000 km à 100% a l'hvb (huile de colza pressée par Oléane 50 et 100, 1 analyse realisée =conforme a la norme DIN 51605)

Ce moteur était à l'origine équipé d'une pompe d'injection Lucas DPC DWLP11, je l'ai remplacée (non sans mal) à 190000km par une pompe bosch de XUD, canalisations haute pression bosch, injecteurs Lucas retarés a 180 bars.
Le calage de la pompe avait été fait de façon trés empirique.

Le véhicule était équipé mono-réservoir: pompe de gavage, filtre réchauffeur mixte (galette chauffante / modine) + réchauffeur a bougie en entrée de pompe.

A 250000 km, apparemment un boulon de pied de bielle a laché: conséquence: un trou où on peut passer la main dans le bloc.

Les photos:
Je trouve le haut moteur particuliérement propre.

Image

Image

Image

Image

Image

J'utilisais de l'huile moteur FUCHS PLANTOMOT 5W40, cela explique peut-être la relative propreté du bas moteur:

Image

Merci de me faire part de vos remarques
OLEOtechnic
Annonceur
Annonceur
 
Messages: 104
Inscrit le: Ven Juin 09, 2006 7:58 pm

Messagepar RiccOlio » Ven Nov 17, 2006 1:48 pm

Il a l'air propre effectivement, malgré des segments peut-être un peu embourbés ?

Ce problème de bielle est connu sur le XUD9 de 1996 et 1997, peut-être au-delà également ? Les culasses de cette époque sont aussi connues pour avoir des préchambres qui se désertissent et tombent dans les cylindres :shock:

Merci pour le retour d'expérience et condoléances pour le moulin... une prise en charge des réparations par Peugeot est-elle totalement illusoire ? (le problème étant connu).
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar papagog » Sam Nov 18, 2006 11:08 pm

vrai qu il est propre !
Avatar de l’utilisateur
papagog
Passionné
Passionné
 
Messages: 1637
Inscrit le: Lun Sep 12, 2005 4:25 pm

Messagepar bob_isat » Dim Nov 19, 2006 1:11 am

dites, ce moulin c'est 1 injection directe ou indirecte?
Avatar de l’utilisateur
bob_isat
Passionné
Passionné
 
Messages: 1008
Inscrit le: Mer Sep 28, 2005 11:18 am
Localisation: DTC

Messagepar RiccOlio » Dim Nov 19, 2006 1:16 am

C'est un XUD9 DW8, donc le "bon vieux" 1.9 PSA à injection indirecte, dans sa version post-1996 (de mémoire). Sur les photos de la culasse, on voit les soupaper et les préchambres de combustion, donc injection indirecte. ;)
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar bricofoy » Dim Nov 19, 2006 11:48 am

en effet, c'est même très propre, il devait avoir de bonnes compressions.

pour la bielle, c'est une panne classique de ce moteur il semblerait...
- Tu savais que si tu passais le CD de Windows à l'envers tu entends une chanson satanique ?
- Pourtant y'a pire !
- Ah bon ? Quoi ?
- A l'endroit ça l'installe !
Avatar de l’utilisateur
bricofoy
Modérateur
Modérateur
 
Messages: 918
Inscrit le: Jeu Sep 09, 2004 6:30 pm
Localisation: prades (66)

Messagepar RiccOlio » Dim Nov 19, 2006 12:03 pm

Ces liens te paraîtront très intéressants, ils concernent la mise en place d'une association de consommateurs contre PSA concernant les 2 problèmes cités :

http://www.planete-citroen.com/forum/sh ... d.php?t=41

http://www.securite-autos.com/Peugeot/index.html
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar LauF » Mar Nov 21, 2006 7:15 pm

Sacément propre ! à 100% HV monocarbu ?! même en hiver ?

Sinon, vous allez remonter le moteur, en changant le carter moteur et la bielle incriminée ?
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar OLEOtechnic » Mar Nov 21, 2006 10:44 pm

Je confirme, 100% mono-réservoir même en hiver, le démarrage était néanmoins un peu fastidieux, ralenti instable, calages (en hiver) surtout lorsque les bougies de préchauffage ont rendus l'ame, elles étaient, elles fortement encrassées, en été pas de pb mais trés peu de petit trajets.
Le moteur part a la feraille, car ce n'est pas le carter mais le bloc qui a dégusté.
OLEOtechnic
Annonceur
Annonceur
 
Messages: 104
Inscrit le: Ven Juin 09, 2006 7:58 pm

Messagepar MAC406 » Mar Déc 12, 2006 11:29 pm

c'est pos plustot un manque d'huile ????

j'avais eu le meme pb avec un 504 pickup moteur indenor, crepine de pompe huile tombé au fond du carter et vis de bielle cassé exactement comme toi.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar Macromalhuile37 » Mer Déc 13, 2006 9:40 am

Regarde bien le coussinet de bielle Mac il est tordu mais pas rayé et pas bleu ce n'est pas un manque d'huile mais un probleme assez connu chez PSA un manque de rigueure dans la construction et de suivi dans le SAV sans compter la mauvaise communication et la langue de bois du groupe... Une bielle qui casse a 60000km je pose une bombe dans la concession si ca m'arrive...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11547
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar MAC406 » Mer Déc 13, 2006 10:49 am

si il est rayé mais pas bleu.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar Macromalhuile37 » Mer Déc 13, 2006 11:02 am

Yès maintenant que j'ai put voir la tof en grand effectivement il y a rayure mais manque d'huile c'est fondu et arraché... la non c'est plus dut a la phase casse de la bielle ca c'est mis de travers ou un truc du genre...Pas la premiere et hélas certainement pas la dernière...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11547
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar MAC406 » Mer Déc 13, 2006 11:17 am

le moteur indenor que j'avais cassé suite a un pb de pompe a huile donc manque q'huile avait egalement une vis de cassé, le chapeau de bielle etait fixé que d'un coté et tordue
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar Macromalhuile37 » Mer Déc 13, 2006 11:26 am

Les chocs du vilo sur la bielle(jeu) provoquent la casse des chapeux ou des visses...Un manque d'huile laisse aussi des traces ailleurs (paliers d'arbres a came pistons cylindres...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11547
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar MAC406 » Jeu Déc 14, 2006 10:04 am

l'indenor que j'avais cassé avait ete reparé en changeant le villbrequin et 2 bielles et la pompe a huile bien sur. on avait pas demonté la culasse.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar Macromalhuile37 » Jeu Déc 14, 2006 10:52 am

Des foix on se demande s'il n'y aurait pas un ange gardien spécial pour les vieilles breloques...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11547
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar Meuh6879 » Jeu Déc 14, 2006 12:30 pm

8) c'est parce qu'à l'époque, on s'amusait pas à jouer à l'alchémiste en pré-calculant la durée de vie d'un matériaux précis (vive le fonderie personnelle...). :cry:
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar Macromalhuile37 » Jeu Déc 14, 2006 12:42 pm

Si si les calculs étaient faits mais avec un coèfficient de securité supérieur...En aviation en RDM(résistance des matériaux) Coèf 1 en agricole dans les années 80 on étai a 10...Et ca arrivait a casser...Ne prenez pas l'avion...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11547
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar z650 » Ven Jan 12, 2007 1:40 am

extra ton retour oleo , ouvrir apres une longue peride a l'huile est toujours ultra interessant !
Golf 3 tdi + Opel Omega 2.5td + chevrolet V8 diesel , 100% HV bicarburation artisanale .
Avatar de l’utilisateur
z650
Convaincu
Convaincu
 
Messages: 987
Inscrit le: Ven Sep 23, 2005 12:21 am
Localisation: Campagne Anjevine (Maine et loire 49)

Suivante

Retourner vers Retours d'études sur l'utilisation de l'huile

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité