crépine

Ici on s'interroge et on réfléchit sur des modifications d'un moteur pour améliorer l'utilisation de l'huile.
Soyez précis dans votre titre

Modérateur: Les modérateurs

crépine

Messagepar yanou » Sam Avr 28, 2012 10:51 am

comme toujours, elle est propre. il fait 16°C a 10H c'est un record !

par contre cette morue est sertie, c'est mieux de changer la durite de retour pour le renvoyer en bas du tamis ?
j'ai bien l'impression que c'est deja le cas, mais en interne.

Image

encore une fois je comprends vite mais faut m'expliquer longtemps :occasion7:
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2618
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: crépine

Messagepar Land Rover » Sam Avr 28, 2012 11:48 am

Je virerais le tamis , source à emmerdes ...
Land Rover
Passionné
Passionné
 
Messages: 1901
Inscrit le: Ven Juil 15, 2005 5:11 pm
Localisation: sud ouest

Re: crépine

Messagepar yanou » Sam Avr 28, 2012 1:17 pm

pour le moment jamais eu de soucis...
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2618
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: crépine

Messagepar Land Rover » Sam Avr 28, 2012 6:00 pm

ça viendra ...
Land Rover
Passionné
Passionné
 
Messages: 1901
Inscrit le: Ven Juil 15, 2005 5:11 pm
Localisation: sud ouest

Re: crépine

Messagepar 4en1 » Sam Avr 28, 2012 8:06 pm

moi je l'ai laissé, mais quand je filtre, j'ai pas de grumeaux :lol: :lol:

biiz yanou aïe!!! aïe!!! je déconne :lol: :lol:

sinon tu dois pourvoir découper proprement au cuter tout le tamis non??
206+ hdi 70%
Avatar de l’utilisateur
4en1
Passionné
Passionné
 
Messages: 1271
Inscrit le: Ven Juil 18, 2008 9:49 pm

Re: crépine

Messagepar herbert » Sam Avr 28, 2012 10:50 pm

Moi je lui ai cassé la gueule ...avec une cisaille :blackknight:
Asso Ecoléo Toulouse
« Ils ne faut pas compter sur ceux qui ont créé les problèmes pour les résoudre. »
Avatar de l’utilisateur
herbert
Convaincu
Convaincu
 
Messages: 967
Inscrit le: Ven Juin 24, 2011 11:06 pm
Localisation: DTC (De Toulouse Cong)

Re: crépine

Messagepar yanou » Dim Avr 29, 2012 9:01 am

bon j'ai plus qu'a redemonter :o
le cutter ca ira ;)

c'est le modine qui va ramasser la creme de la creme du grumeau ?
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2618
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: crépine

Messagepar Land Rover » Dim Avr 29, 2012 12:25 pm

Si tu as monté une facet , tu as monté un préfiltre accessible ...
Land Rover
Passionné
Passionné
 
Messages: 1901
Inscrit le: Ven Juil 15, 2005 5:11 pm
Localisation: sud ouest

Re: crépine

Messagepar yanou » Dim Avr 29, 2012 1:04 pm

nein no Facet :o
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2618
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: crépine

Messagepar 4en1 » Dim Avr 29, 2012 8:34 pm

le modine chauffe avant de passer dans ton filtre donc le grumo aura fondu non?
206+ hdi 70%
Avatar de l’utilisateur
4en1
Passionné
Passionné
 
Messages: 1271
Inscrit le: Ven Juil 18, 2008 9:49 pm

Re: crépine

Messagepar yanou » Dim Avr 29, 2012 11:36 pm

a froid non ;)

en fait le probleme du yoyo se resout quand le LDR est chaud, meme si la sonde carburant indique 60°C LDR froid, alors qu'a 45°C LDR chaud c'est opé...

l'ennui c'est que le PF rentre au chausse poil la dedans, surtout en hauteur alors la galette elec on oublie !

ca fait chier de changer ce filtre tous les 3000 ou 4000 kms.
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2618
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: crépine

Messagepar 4en1 » Lun Avr 30, 2012 9:30 am

Pour limiter ton yoyo , essai de forcer la préchauffe des bougies
juste pour essayer ;)
genre 1 minute ou 2 avec à cable en fil volant pour commencer
je sais pas pratique quand on est manchot


le mieux n'est pas ce que je fais :(
mais bien quand tout se met à chauffer en même temps.

sinon y'a toujours le RE avec clixon, facile y pas cher mon fils.
206+ hdi 70%
Avatar de l’utilisateur
4en1
Passionné
Passionné
 
Messages: 1271
Inscrit le: Ven Juil 18, 2008 9:49 pm

Re: crépine

Messagepar yanou » Lun Avr 30, 2012 10:14 am

t'as pas vu le montage, le RE est commandé par un thermostat et une sonde, en 4 min la sauce est bien chaude, moteur en route. j'ai un bouton poussoir (euh non un fil volant :o ) qui permet de chauffer la ligne avant de demarrer, et ca ne change rien.

on verra demain pour la prechauffe, mais ca sent le filtre colmaté a froid (alors qu'a chaud aucun accoup)

forcement y'a pas de place non plus pour une bougie chauffante sur la tete de filtre.

y'a ce genre de truc : http://cgi.ebay.fr/Raw-Power-Filter-Hea ... 41603a4aca

a mettre en route 2 ou 3 minutes avant de demarrer, mais ca tabasse (puis des que ca vient des USA : douanes !) et ca doit plus chauffer l'exterieur que l'intérieur du filtre.
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2618
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: crépine

Messagepar Lorenzom » Lun Avr 30, 2012 1:47 pm

Y'a plus qu'a inventer la crépine chauffante électrique :sign3:
Toyota BJ43 1979 (3 litres atmo, PI en ligne Nippondenso) bicarburé HVR
Citroën AX 1.5D passée en Bosch & bicarburée HVR
Lorenzom
Motivé
Motivé
 
Messages: 272
Inscrit le: Dim Déc 16, 2007 9:53 pm

Re: crépine

Messagepar 4en1 » Lun Avr 30, 2012 5:42 pm

Tu démarres
Tu attends que cela yoyotte
une fois que tu as un bon yoyo : tu alimentes la ligne des bougies de préchauffage 2 ou 3 mins avec un câble de + batterie à une bougie :o
206+ hdi 70%
Avatar de l’utilisateur
4en1
Passionné
Passionné
 
Messages: 1271
Inscrit le: Ven Juil 18, 2008 9:49 pm

Re: crépine

Messagepar yanou » Lun Avr 30, 2012 7:16 pm

Yep ca j'avais pigé ! pas besoin de l'attendre, c'est direct !
de toute facon un filtre NEUF avant le CT...

y'a une promo chez oscarouille : 8€ le WK842/2 :notworthy:
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2618
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: crépine

Messagepar 4en1 » Lun Avr 30, 2012 8:34 pm

et des injos aussi :wink:
206+ hdi 70%
Avatar de l’utilisateur
4en1
Passionné
Passionné
 
Messages: 1271
Inscrit le: Ven Juil 18, 2008 9:49 pm

Re: crépine

Messagepar yanou » Mar Mai 01, 2012 12:24 pm

bon y'a du gras de canard dans le filtre ! j'ai mis ca a tremper dans du WS, c'est trouble la dedans.

y'a un peu d'huile polymerisée sur le modine, le foutu joint doit suinter :x

forcement j'ai preté la douille longue de 27 au copain !
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2618
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: crépine

Messagepar yanou » Mar Mai 01, 2012 3:09 pm

4en1 a écrit:et des injos aussi :wink:


GAGNE !!! ca yoyote moins mais encore assez pour caler...
Avatar de l’utilisateur
yanou
Passionné
Passionné
 
Messages: 2618
Inscrit le: Dim Jan 22, 2006 5:53 am
Localisation: 58800

Re: crépine

Messagepar 4en1 » Mar Mai 01, 2012 7:42 pm

en mettant le +12 direct que la bougie de préchauffe??

ou en ayant des injos tout propre ?

c'est toujours tes 130 bars?
206+ hdi 70%
Avatar de l’utilisateur
4en1
Passionné
Passionné
 
Messages: 1271
Inscrit le: Ven Juil 18, 2008 9:49 pm

Suivante

Retourner vers Réflexion sur des modifications techniques d'un moteur

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité