Page 4 sur 4

MessagePublié: Jeu Déc 13, 2007 5:55 pm
par BlackStudio
J'ai débranché le tuyau qui pare du filtre et qui va en entrée de pi.
J'ai adapté un gros entonoir en bout de tuyau et jai rempli de gazole, le tout maintenu bien verticalement afin que le carburant arrive naturelement à la pi, donc aucun problème d'alimentation ou d'amorcage.
Mise en route: le moteur démarre au quart de tour et tourne rond.
Niveau accélération, il y'a une légère amélioration ( 1500 tr/min environ )mais cela reste largement insufisant et cette fois ci, plus question de dire que le gazole n'arrive pas à la pi.

Je commence à me demander si cette pi n'a pas un problème ?

MessagePublié: Jeu Déc 13, 2007 6:09 pm
par Land Rover
as-tu vérifié le caoutchouc de l'électrovanne ?
celui qui obture l'arrivée de carburant a une facheuse tendance à se déformer avec l'HVB ... :?

MessagePublié: Jeu Déc 13, 2007 6:43 pm
par BlackStudio
J'avais démonté l'ev de stop pour controler son bon fonctionnement sur l'établi et je n'avais rien remarqué d'anormal concernant le caoutchouc.

MessagePublié: Jeu Déc 13, 2007 7:27 pm
par Macromalhuile37
Mais cette fois ci est ce que le moteur continue de tourner et tenir le ralentis..i

MessagePublié: Jeu Déc 13, 2007 7:31 pm
par BlackStudio
Oui.

MessagePublié: Jeu Déc 13, 2007 7:44 pm
par Macromalhuile37
Donc je suis persuadé que ta tete de filtre ou ta pompette d'amorcage prend air ou ton filtre est colmaté. Essais de faire tourner ta PI en boucle dans un Bidon de deux litres ...

MessagePublié: Jeu Déc 13, 2007 7:50 pm
par BlackStudio
OK mais pourquoi dans ce cas l'accélération est quasiment nule ?
Peux-tu, stp, m'expliquer plus en détail comment faire pour faire tourner la pi en boucle dans un bidon de go ?

Je ne voie pas bien comment faire ?

MessagePublié: Jeu Déc 13, 2007 8:27 pm
par joumpy
C'est pourtant pas compliqué de tourner en rond!
:lol: :lol: :lol:
Sérieusement, tu as repéré l'entrée de ta PI.
Maintenant, il faut que tu repères la sortie de ta PI.
C'est facile, il n'y a que deux tuyaux pour le carburant de ce diamètre.
Tu plonges les 2 tuyaux dans le bidon de GO et tu lances le moteur.
Faudra sûrement un gros coup de démarreur au départ pour la purge, mais après, ça doit tourner correctement.
Quand ça tourne depuis 1/2 minutes, tu soulèves le tuyau de retour pour voir si ça pisse beaucoup ou pas. En gros, ça doit pisser la moitié de ce que ça aspire.
Donnes-nous déjà ces infos et on verra la suite...

MessagePublié: Mer Juin 18, 2008 8:29 pm
par petroilette
Up