levier d'accelerateur qui bloque

Ici se trouvent des informations techniques et des méthodes de réparations de PI
Soyez précis dans vos titres

Modérateur: Les modérateurs

levier d'accelerateur qui bloque

Messagepar poupeau » Mar Oct 11, 2011 10:18 pm

Bonjour, j'ai un problème sur ma PI bosch rotative(moteur DW8)
Je sens parfois un "cran" qui demande a mi courde de celui-ci plus de force pour le pousser a fond.
Ca peut venir de quoi?
Avatar de l’utilisateur
poupeau
Motivé
Motivé
 
Messages: 489
Inscrit le: Mar Jan 30, 2007 7:36 pm
Localisation: étudiant en droit.... à l'erreur

Re: levier d'accelerateur qui bloque

Messagepar écoopérateur » Jeu Oct 13, 2011 11:14 pm

Tu as surement un truc qui accroche ton levier d'accel ou ton cable s’effiloche qque part.
"Une armée de fourmis peut triompher d'un serpent venimeux"
Chacune de nos actions comptent, ajoutées les une au autres, elle prennent de l'ampleur,
" Lou TourBosch, ya qchat dvraich! ainsi soit huile"
écoopérateur
Passionné
Passionné
 
Messages: 1254
Inscrit le: Ven Juil 30, 2010 12:12 pm
Localisation: Tarn

Re: levier d'accelerateur qui bloque

Messagepar poupeau » Ven Oct 14, 2011 4:37 am

en effet! c'était le tuyau de retour en métal qui était tordu dessus
Avatar de l’utilisateur
poupeau
Motivé
Motivé
 
Messages: 489
Inscrit le: Mar Jan 30, 2007 7:36 pm
Localisation: étudiant en droit.... à l'erreur


Retourner vers Conseils sur pompes à injection et injecteurs

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité