probleme rejointage Pompe Bosh VE 205

Ici se trouvent des informations techniques et des méthodes de réparations de PI
Soyez précis dans vos titres

Modérateur: Les modérateurs

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Ven Juin 13, 2014 10:27 am

OK, donc pas de blocage possible du carburant puisqu'on aspire directement dans la bouteille.
Tu as bien vérifié que la vis de banjo d'entrée avait son gros trou et n'a pas été remplacée par une vis de sortie?

Pour moi, la pompe ne monte pas en pression et c'est pour ça que tu ne peux pas accélérer et que le réglage de l'avance ne se fait pas.
Peux-tu vérifier moteur tournant en dévissant légèrement la vis de banjo de retour carburant qu'il n'y a rien qui gicle?
Normalement, il devrait y avoir 1ou 2 bars et ça doit pisser fort. Dans ton cas, je crains qu'il n'y ait rien et que ça fasse caler le moteur par prise d'air vu qu'il est alimenté par le retour!

Quand tu appuies sur la poire d'amorçage moteur tournant, il se passe quoi? Et si tu accélères un peu ET que tu appuies sur la poire? Tu peux filmer tout ça?

On va quand même vérifier que ce n'est pas la régulation de pression qui a un souci. Il faut que tu démontes la vis avec deux plats de 10 qui se trouve à coté de l'alimentation carburant de la PI. C'est chiant à faire car il y a très peu d'accès. Il faut vérifier que le piston en bas de cette vis creuse appuie correctement sur le ressort au dessus et coulisse librement. Si OK, tu remontes.

Après tout ça, c'est forcement la pompe primaire qui ne joue pas son rôle. C'est soit retour au vendeur, soit démontage complet de la pompe. Soit les palettes sont grippées dans leur logement, soit la pompe a été démontée et le gars a pommé la clavette demi-lune d'entrainement de la pompe primaire au remontage; clavette qui doit traîner quelque part au fond de la PI...
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar Macromalhuile37 » Ven Juin 13, 2014 7:01 pm

Pas ieux que Joumpy.Soupape de regulation bloquée ouverte ou pompe de pression de transfert collée sur plusieurs palettes...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 12009
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Ven Juin 20, 2014 11:51 am

Plus de nouvelles???
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Lun Fév 02, 2015 7:31 pm

salut, je reviens donner des nouvelles bien tard mais pour vous tenir quand même au courant... j'ai donc fini par racheter une nouvelle pompe car je ne trouvais pas d’où venait le soucis, et la nouvelle a fonctionné sans problème, le soucis venait donc bien de la pompe( et je précise également qu'après autopsie de la toute première pompe que j'avais essayer de rejointer j'ai explosé le piston distributeur j'avais pourtant remonté la tete HP avec précaution, pas compris... mais voila l'histoire ne s'arrête pas la, la nouvelle pompe montée sur la voiture depuis quelques mois s'est mise a fuir du joint de tête HP et comme j'avais un cardan a changer j'en ai profité pour démonter la pompe et changer le joint le tete hp et j'ai bien encore une fois bien fait comme sur le tuto de gaston en laissant tout en place dans la tete hp avec la pompe coincée dans l'etau tete hp vers le haut, j'ai donc juste eu a coller les deux petits ressorts a la graisse pour remonter en serrant en croix tout me semblait bien remonté, mais voila en démarrant bruit de casse dans la pompe, je la redémonte et la malheureusement même casse que la première pompe, arbre du piston distributeur explosé !!! donc tout ça pour dire que rejointer une pompe c'est vraiment difficile pourtant je ne suis pas un débutant en méca mais deux pompes cassées c'est un peu les boules... du coup je suis en train de redémonter la deuxième pompe pour laquelle vous aviez essayé de m'aider a trouver la panne, j'ai ouvert le capot, tout semble en place dedans, un peu marron couleur rouille dedans mais je pense pas que la pompe soit grippée (puisqu'elle démarrait mais elle restée accélérée a fond sans que le levier d’accélération n'ai aucune action dessus pour rappel), donc voila ou j'en suis il ne me reste plus qu'a acheter une 4eme pompe ou si quelqu'un a une idée sur celle que je viens de démonter mais bon c'est pas gagné...
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Mar Fév 03, 2015 1:29 pm

Quand on remonte la tête HP, il y a le souci des ressorts, mais il y a aussi une goupille de l'arbre principal qui vient dans une encoche du piston distributeur.
C'est pour cela que sur le tuto de Gaston, il est bien précisé qu'il ne faut pas trop sortir la tête HP pour changer son joint...
Ou alors, on sort carrément la tête HP et on fait gaffe au positionnement lors du remontage.
Le piston distributeur est en acier dur, donc cassant et les vis de serrage de la tête HP sont assez loin de l'axe, donc gros effort latéral sur le disque du piston distributeur et rupture.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mar Fév 03, 2015 2:43 pm

oui malheureusement je n'ai vu son premier tuto que hier soir je m’étais basé sur la version 2.1 et du coup j'aurai du effectivement ne pas sortir toute la tête hp mais juste la déboiter légèrement mais bon on apprend des ses erreurs... sinon je viens de remonter la dernière pompe qui me reste après avoir tout nettoyé l’intérieur avec du nettoyant frein et gasoil mais y'a rien a faire elle reste accélérée a fond et grosse fumée noire en sortie de pot pourtant tout a l'air en place a l’intérieur, c'est un mystère, me voila donc en quête d'une nouvelle pompe a injection...
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Mar Fév 03, 2015 11:32 pm

fumée noire = trop de carburant
accélération = trop de carburant
Il se peut qu'elle provienne d'un moulin un poil plus poussé comme ceux des 806 et frères jumeaux par rapport aux ZX 65 CV...
Essaie de lui dévisser sa vis de richesse d'un tour ou deux, ça mange pas de pain!
Et si tu la démontes, vérifie bien le coulissement des palettes de la pompe primaire, la présence de la clavette demi-lune et le fonctionnement de la soupape de régulation de transfert: c'étaient nos interrogations de l'époque!
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mar Fév 03, 2015 11:41 pm

ok mais dans le cas que tu décris mon levier d’accélération aurait quand même une action sur le régime non? la le moteur tourne a fond et j'ai beau actionner le levier de gaz ça n'a absolument aucune action, sinon je crois que la pompe vient d'une zx justement si je me souviens bien mais bon vu qu'elle marche pas ça me coute rien d'essayer de toucher a la vis de richesse en effet
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Précédent

Retourner vers Conseils sur pompes à injection et injecteurs

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité