probleme rejointage Pompe Bosh VE 205

Ici se trouvent des informations techniques et des méthodes de réparations de PI
Soyez précis dans vos titres

Modérateur: Les modérateurs

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar gaston13 » Mar Mai 27, 2014 11:50 am

pompe calée ou pas ça doit finir par cracher.

ne pas confondre les filetages de pigeage avec ceux prévus pour le montage des pompes lucas (les supports font pour les deux types de pompes, il y a donc 6 filetages pour installer des goujons, bien sur on en utilise que trois à la fois)

de mémoires les piges sont environ a "minuit vingt"
VW T4 2.5TDi 88ch en mono sans modifs 75%
Volvo 245 D24 - 66%-100%, démarrage au butane
Peugeot 305 GLD Break XUD9TE - 50% minimum
Volvo 855 2.5TDi (IDBP) - 100%
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5149
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar joumpy » Mar Mai 27, 2014 12:20 pm

tu vas sur Google "pigeage XUD7" et tu as une belle photo.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Mar Mai 27, 2014 2:34 pm

oui autant pour moi finalement on peut bien piger les deux a minuit vingt, bon je fini de remonter tout ça parce que je viens de m'apercevoir aussi que le cache de distri coté PI n'est pas le meme qu'avec une lucas et qu'il y a risque de frottement sur la poulie donc je vais essayer d'en trouver en casse qui allait avec une bosch, et je vous tient au courant si ça démarre avec cette nouvelle pompe que du coup je n'ai pas rejointé...
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar gaston13 » Mar Mai 27, 2014 2:43 pm

le cache distri est loin d'être indispensable
VW T4 2.5TDi 88ch en mono sans modifs 75%
Volvo 245 D24 - 66%-100%, démarrage au butane
Peugeot 305 GLD Break XUD9TE - 50% minimum
Volvo 855 2.5TDi (IDBP) - 100%
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5149
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar eclypse17 » Mar Mai 27, 2014 6:58 pm

oui je sais pour le cache mais bon je viens de faire une distri neuve si j'ai une fuite d'huile ou de gasoil qui en projette sur la courroie ou les poulies je vais avoir les boules donc j'en mettrai quand meme...
sinon ca avance ! avec la nouvelle pompe ca démarre, bon ça démarre mais ça fume méchamment noir, le ralenti n'est pas stable du tout (accélération et ralenti successifs) et ça claque fort ! comme je n'ai pas remonté la pompe sur son support d'origine, que je suis sur de mon calage de distri après avoir revérifié les piges après deux tours de moteur je suppose qu'il faut que je cale a la main l'avance de ma pompe par contre selon les symptômes décrits je la pousse plutôt a l’intérieur vers l'habitacle ou a l’extérieur vers le radiateur?
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE

Messagepar joumpy » Mer Mai 28, 2014 10:49 am

Les symptômes de ton moteur ont tous une origine différente...
La fumée noire: trop riche ==>mets un quart de tour sur la vis de richesse (devisse)
accélération/ralenti: c'est le yoyo ==>trop d'huile dans le mélange ==> attend que le moulin chauffe et ça va disparaître.
claquement fort: probablement trop d'avance ==> attends que le moulin chauffe et si ça claque toujours décaler la PI vers le radiateur.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: [Tuto V2.1] rejointage Pompe Bosh VE-1

Messagepar eclypse17 » Mer Mai 28, 2014 11:37 am

salut,
je suis au gasoil pour l'instant pas d'huile dans le carburant encore... par contre ça sent pas bon pour la pompe... le ralenti oscille tout seul,le moteur ratatouille, toujours grosse fumée(blanche cette fois ci pompe poussée a fond vers l'habitacle) mais surtout quand j'actionne le levier d’accélération ça n'a aucune action sur la pompe !! c'est la pompe qui déconne?
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: [Tuto V2.1] rejointage Pompe Bosh VE-1

Messagepar eclypse17 » Mer Mai 28, 2014 11:57 am

j'ai eu le gars au téléphone qui m'a vendu la pompe, il me dit que la pompe fonctionnait bien sur son moteur, il l'a démonté car sur son moteur la courroie s'est décalée et une soupape a cassé mais il a fait 1 km avec la courroie décalée, ensuite il l'a démonté y'a 15 jours seulement jusqu’à ce que je la reçoive,et il a toujours laissé du gasoil dedans a part pendant le transport donc la je comprends pas la pompe ne devrait pas avoir de problème...
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mer Mai 28, 2014 1:02 pm

bon après multiples revérifications, me suis rendu compte qu'un de mes injecteurs n’était pas bien serré du tout pourtant je les ai serré a 90Nm comme indiqué sur la RTA, bref je les ai tous resserré un peu au delà de 90Nm pour être sur et refait la purge des tuyaux jusqu’à degueulement aux injecteurs et alors maintenant ça démarre mais ça reste très haut dans le ralenti, ça fume très blanc et toujours pas d’accélération, je vais vous poster une vidéo pour vous montrer ce que ça fait
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mer Mai 28, 2014 2:07 pm

eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Mer Mai 28, 2014 5:41 pm

Là, on va pas pouvoir t'aider...
Tu touches à tous les paramètres d'un coup et on a que la moitié des infos!
Je comprends bien que tu es impatient de faire tourner ta bagnole, mais il faut que tu te poses, décrives une situation totalement et fasses la modif qu'on te donne. Ensuite tu donnes les résultats et on passe à la modif suivante...
A toucher tout et n'importe quoi dans tous les sens, tu gagneras pas ton temps!
Le moulin tourne, c'est déjà ça
Ça prouve que la PI n'est pas HS, juste mal réglée...
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mer Mai 28, 2014 5:55 pm

bah j'essaie de faire les choses dans l'ordre comme tu m'as indiqué pour pouvoir éliminer les différents problèmes un par un, mais le plus embêtant pour l'instant à résoudre je pense que c'est le fait que j'ai aucune accélération de la pompe au levier de commande car même si elle était juste mal réglée est ce que je ne pourrai quand même pas accélérer?
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Mer Mai 28, 2014 6:13 pm

Ton moteur claque, je te dis de pousser ta PI vers le radiateur, tu la pousses à fond vers l'habitacle!!!
Commences par te mettre environ au milieu de la plage de réglage et on verra après.
ton moteur ratatouille et la fumée blanche vient aussi probablement d'une prise d'air.
Vu que tu sais filmer, fais un film avec le réglage au milieu et un zoom sur la durite d'entrée et celle de sortie du carburant.
Ah oui, laisses un peu chauffer le moulin si ça craint pas trop pour le voisinage.
Après on verra.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3959
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mer Mai 28, 2014 6:18 pm

en fait a part bouger la PI d'avant en arrière pour voir si ça changeait quelque chose je n'ai touché a aucun autre paramètre actuellement
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mer Mai 28, 2014 6:21 pm

ok je fais tout ça et je poste la vidéo, désolé de paraitre impatient, ce n'est pas le cas pourtant car la voiture est sur cales deja depuis plus d'un mois donc je suis pas a deux jours près maintenant ^^
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mer Mai 28, 2014 6:58 pm

voila la vidéo , calage de la pompe vers le milieu, moteur un peu chaud (j'ai pas pu le laisser trop longtemps vu le volume de fumée), gros plan sur la durite d'arrivée,pas de bulles d'air, et celle de retour bah elle est pas transparente ^^ sinon la pompette est un peu molle avant le démarrage il a fallu que je pompe un peu au départ sinon le moteur calait au bout de quelques secondes,et toujours gros volume de fumée blanche qui pue le gaz imbrulé,voila j'espère que les explications seront assez claires ce coup ci
https://www.youtube.com/watch?v=vYLC0Yw1GKI&feature=youtu.be
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar Macromalhuile37 » Ven Mai 30, 2014 8:59 am

As tu changé les tuyaux d'injecteurs??? ou as tu seulement retordu un peut les anciens???
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11219
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Ven Mai 30, 2014 9:57 am

oui ils ont été changé par des tuyaux pour bosch ainsi que les injecteurs aussi
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar Macromalhuile37 » Ven Mai 30, 2014 10:59 am

A mon avis Il faut que tu verifie ton calage de PI .

De memoire la clavette de l'abre de PI doit se trouver en haut(en face de l'arbre du regulateur centrifuge) quand ta poulie est pigée correctement la poulie en place est elle celle qui était sur la pompe ?
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11219
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Ven Mai 30, 2014 11:52 am

oui c'est la poulie qui était sur la pompe et identique avec celle de la pompe bosch précédente, pour le calage a priori impossible de se tromper avec les deux trous de pige, on peut pas piger dans d'autres trous je pense, si?
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

PrécédentSuivante

Retourner vers Conseils sur pompes à injection et injecteurs

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité