probleme rejointage Pompe Bosh VE 205

Ici se trouvent des informations techniques et des méthodes de réparations de PI
Soyez précis dans vos titres

Modérateur: Les modérateurs

Re: probleme rejointage Pompe Bosh VE 205

Messagepar Macromalhuile37 » Ven Mai 30, 2014 1:21 pm

Ben la..Si ta PI est montée et calée correctement avec les trois goujons dans les bons trous(ceux qui la positionent le plus vers l'arriere du moteur) que la clavette est bien presente et que tu n'a rien demonté d'autre dans la PI...Il ne te reste plus qu'a essayer les gri gri, la preau de serpent, les incantations l'exorcisme...Tu as quand meme essayé de remetre toutes les piges en place une fois tout remonté et courroie tendue?
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 12009
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Ven Mai 30, 2014 1:57 pm

bah oui j'ai repigé une fois la pompe montée après deux tours de moteur et ça tombait bien ! pour l’emplacement des goujons je suis sur qu'ils sont bons car j'ai mis un support de pompe bosch et vérifiés leur emplacement,la clavette a bien été mise, est ce que ça peut venir d'un dysfonctionnement de la pompe? car dans ce cas je peux peut être essayer de me faire rembourser l'achat de cette pompe que j'ai acheté sur le bon coin a un particulier et en acheter une autre...
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Ven Mai 30, 2014 2:02 pm

et la PI est bien d'origine je n'ai rien touché dessus, je pense a une chose, si j'avais mal mis le câble de ralenti accéléré est ce que ça pourrait faire ça? je l'ai mis légèrement mis en tension mais sans basculement du levier (non armé donc) de la pompe,la gaine du câble est un peu longue mais je pense que ca gêne pas...?
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar Macromalhuile37 » Ven Mai 30, 2014 2:55 pm

le moteur tremblerait a froid mais prendrait ses tours quand tu tires le levier de gaz...

Tes injecteurs tu les a pris chez le meme vendeur ? ou ils étaient sur ta voiture avant???
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 12009
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Ven Mai 30, 2014 4:38 pm

les injecteurs ils viennent de la précédente pompe bosch que j'ai acheté avec ses tuyaux et injecteurs, pompe que j'ai essayé de rejointer mais que j'ai du foirer car le gasoil ne sortait pas aux sorties hp... ^^ c'est pour ça la ça fait deja deux pompes que je monte, je suis un peu dépité... sinon les injecteurs avaient l'air en état correct avec encore un peu de gasoil dedans et un peu calaminés mais rien de grave
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Lun Juin 02, 2014 11:43 am

test suivant: moteur allumé, tu dévisses légèrement l'écrou de 17 du tuyau HP de l'injecteur n°1.
Attention à pas laisser les mimines autour, il y a de la pression là-dedans. Tu peux mettre un chiffon autour, ça va pisser.
De cette façon, l'injecteur n'est plus alimenté et le moteur doit "tourner sur 3 pattes".
Si c'est le cas, tu revisses et tu passes au suivant.
Ça nous dira si les 4 cylindres sont allumés ou si il y en a un qui déconne...

Ah oui et mets une durite transparente sur le retour carburant!
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Lun Juin 02, 2014 7:19 pm

hello, alors j'ai fait le test que tu m'as indiqué mais le moteur tourne tellement mal a la base que j'ai même pas vu de différence de régime tuyau d'injecteur dévissé ou non, j'ai quand même fait les 4 mais je n'entend aucun changement significatif, je pense que pour faire ce test il faudrait que j'ai un minimum de ralenti stable peut être?
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Mar Juin 03, 2014 11:03 am

Quand tu coupes un cylindre, tu n'as aucune différence?
Bon, on va faire sans cette info...
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Mar Juin 03, 2014 11:25 am

Fait cracher la durite de retour des injecteurs dans un récipient et la durite de retour PI dans un autre.
Chronomètre le temps et mesure les volumes.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Mar Juin 03, 2014 11:27 am

Tu n'as rien touché d'autre que resserrer un injo pour passer d'une fumée noire à une fumée blanche?
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar gaston13 » Mar Juin 03, 2014 11:56 am

ça démarre facilement ou ça en chie ?
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5201
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: Sur les routes du sud.

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Mar Juin 10, 2014 10:55 am

Allo?
La connexion est perdue?
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mar Juin 10, 2014 11:08 am

désolé je m’étais absenté, je suis de nouveau plus dispo,
joumpy je comprends pas ou débrancher la durite de retours d'injecteurs pour faire le test car elle est sur le même tuyau de sortie que la durite de retour de PI ?
sinon oui rien resserré d'autre que les injecteurs et oui elle démarre plutot assez facilement
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mar Juin 10, 2014 11:18 am

ola par contre y'a une grosse anomalie !! tuyau transparent de retour de gasoil de la PI dans une bouteille quand je pompe a la main je vois le gasoil partir vers la bocal et quand je démarre le gasoil repart vers la pompe comme si c’était en dépression ! je pense que c'est pas normal ça ^^ (et tuyaux de retour d'injecteurs laissé branchés normalement)
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Mar Juin 10, 2014 12:20 pm

Pour le test, la durite de retour injecteur relie les 4 injecteurs avant d'aller se jeter dans la durite de retour au réservoir.
Il suffit de débrancher le petit tuyau et de le relier à un bocal.

La durite de retour PI file directement au réservoir. Il peut être nécessaire de boucher le petit tuyau de retour injecteur pour ne pas que ça pisse par là. Et ensuite la "grosse" durite dans son bocal elle aussi.

tuyau de retour transparent: c'est bien! Attention avec le sens du liquide et le sens des bulles: la gravité peut te jouer un vilain tour...
Toujours débrancher pour être sûr!

En bout de PI, le retour est bridé par un trou de petite dimension, donc quand tu pompes, ça doit pas cracher bien fort dans le retour...
Et une PI n'a aucune raison d'être en dépression...Plutôt quelques bars de pression suivant le régime moteur.
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mar Juin 10, 2014 1:52 pm

ouais alors la c'est de plus en plus bizarre... donc j'avais bien débranché la durite de retours d'injecteurs comme tu me l'indiques et mis un bouchon sur le tuyau sur la PI la ou il est raccordé, quand je pompe a la main j'ai bien du gasoil qui rempli le tuyau transparent du retour de pi donc la pas de doute possible, et quand je démarre j'ai aucun gasoil qui sort ni d'un coté ni de l'autre et pire j'ai bien le niveau de gasoil dans la grosse durite de retour de PI (puisque je la vois pleine de gasoil avec la pompage a la main précédemment) qui repart vers la PI !!
je vais faire une vidéo ca sera plus parlant peut être...
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Mar Juin 10, 2014 2:30 pm

voila la vidéo :
https://www.youtube.com/watch?v=hssyfkr ... e=youtu.be

j'ai un petit soucis de son dans la fin de la vidéo mais pour résumer j'ai pas de gasoil qui sort d'aucun des deux tuyaux et lorsque le gasoil est remonté jusqu’à la PI le moteur boite et fini par caler, voila ^^
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

Re: probleme rejointage Pompe Bosh VE 205

Messagepar joumpy » Mer Juin 11, 2014 10:55 pm

Ce qui ne me va pas dans ta vidéo, c'est dès le début...
Je vois le niveau de GO monter rapidement dans la durite et je ne te voie pas forcer comme une mule sur la poire.
Normalement, l'air s'échappe assez bien de la PI, mais le GO, il faut beaucoup forcer pour n'avoir qu'un petit filet.
Impossible d'avoir un débit comme sur ton film...

Vérifie que la vis de banjo d'alimentation et la vis de banjo de retour ne soient pas inversées.
Ou qu'il n'y ait pas deux vis d'entrées...
Il doit y avoir un trou de 5/6 mm sur la vis en entrée de PI et un trou de 0.5 à 0.8 mm sur la vis en sortie.
Certaines PI ont un piston + ressort à la place du petit trou. Il me semble que c'est surtout celles avec LDA (turbo)...
Souvent, il y a un filtre en toile métallique.
Tu peux faire un film de ces deux vis creuses?

Je vois une autre possibilité: un blocage du carburant quelque part en amont...
Tu peux filmer l'arrivée de carburant dans une bouteille et une action sur la poire pour avoir une idée du volume pompé à la main?
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Re: probleme rejointage Pompe Bosh VE 205

Messagepar Macromalhuile37 » Mer Juin 11, 2014 11:25 pm

fait l'essai avec un tuyau qui aspire directement dans ta bouteille et retour PI plus injo dans la meme bouteille
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 12009
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: probleme rejointage Pompe Bosh VE 205

Messagepar eclypse17 » Jeu Juin 12, 2014 12:27 pm

alors voila la vidéo avec les tests :
https://www.youtube.com/watch?v=A_GrEic ... e=youtu.be
pour résumer, la vis et le banjo sur la sortie sont bien d'origine donc pas d'inversion possible a priori et toujours aucun retour de gasoil par la durite de sortie retour PI+retours injecteurs
eclypse17
Amateur
Amateur
 
Messages: 50
Inscrit le: Ven Oct 10, 2008 6:38 pm

PrécédentSuivante

Retourner vers Conseils sur pompes à injection et injecteurs

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité