Page 3 sur 3

MessagePublié: Lun Nov 12, 2007 10:22 pm
par vincenzzo
Ca c'est de la reactivité... :D :D :D

MessagePublié: Lun Nov 12, 2007 10:32 pm
par titti
Macromalhuile37 a écrit:Bien attendre que la diode ait refroidi a coeur apres soudure avant de faire les essais...Tout a l'heure en redescendant dans mon labo :lol: me suis appercu que le régu affichait plus bas que la T° ambiante...Recorrection qui me ramene au reglage initial avec la sonde d'origine a 0.2° pres avec la 1N4007 et essais avec deux bains...Ca t'ira comme réactivité de sonde Titti :wink: si le rechauff filtre Bricomax arrive a faire des montées en température pareilles les petroliers n'ont plus qu'a acheter des terres agricoles leur petrole a 100 dollars le baril on en aura besoin d'un litre par an... :lol:

la vidéo qui dechire


salut macromalhuile37


super ta video ça c'est de la reactivité de sonde et de huileux serieux pret a presque tout pour solutionner un probleme

je te remerci de t'etre penché sur mon probleme et de l'avoir resolu rapidement

de mon cotes je me suis fais un doigt de gang en cuivre a partir d'un bulbe d'aquastat il ne reste plus qu'a recuperer une diode demain et de remonter tout dans la voiture

cordialement

a+++

MessagePublié: Mar Nov 13, 2007 9:59 am
par Macromalhuile37
Faire les essais differentes diodes en les vissant sur un domino car la soudure les traumatise quelques temps...(les miennes etaient de recup et n'avaient pas les pattes bien longues)... prendre celle qui s'approche le plus de la sonde d'origine a T°ambiante et zou...

MessagePublié: Mar Nov 13, 2007 1:48 pm
par titti
salut macromalhuile

j'ai testé les diodes 1N4001,4002,4003,4004,4005,4006et4007 j'ai toujours une difference de t° de 5° que je ne peu recuperer,donc sur les conseil de mon collegue j'ai mis une diode 1N4148 qui a le même aspect que ma diode d'origine et je suis en plein dans les tolerances a t° ambiant et exterieur (8° au moment du test)

Image


cordialement

a+++

MessagePublié: Mar Nov 13, 2007 2:10 pm
par titti
titti a écrit:salut macromalhuile37

ma sonde a rendu l'ame cassée en deux j'ai la rage j y etais presque arrivé a la sortir nickel mais bon au dernier moment elle a cédée

donc j'ai demandé a conrade s'il vend la sonde a part j'attend ça reponse

cordialement

a+++


salut

la reponse de conrad:"nous ne faisons pas cet article"

m'en fout j'ai trouvé une diode qui va bien une 1N4148

cordialement

a+++

MessagePublié: Mar Nov 13, 2007 2:33 pm
par Macromalhuile37
As tu fais des essais a plusieurs T° ???? Pour confirmer le truc...

MessagePublié: Mar Nov 13, 2007 2:35 pm
par titti
salut macromalhuile37


essai en cours

cordialement

a+++

MessagePublié: Mar Nov 13, 2007 3:32 pm
par titti
salut a tous

premier compte rendu d'essais :
j'ai repris la methode de macromalhuile37 a savoir deux recipients un a 8° et un autre a 70°
de 8° a 70° montée tres rapide de la sonde (diode 1N4148) ainsi que de mon thermometre de reference ,jusqu'a 50° les deux sondes indique la même valeur, au dela et jusqu'a 70° ma sonde indique une valeur superieur (variant de +1° a +3°),enfin elles se stabilisent en indiquant 74° pour ma sonde alors que le thermometre de reference indique 70°
retour a t° ambiante rapide et stabilisation des deux sondes tres rapidement en moins de trois minutes les deux sondes indiquent a nouveaux la même valeur a savoir 8°

j'en conclus que cette diode (1N4148) convient pour moi et mon montage ,il me suffirat de revoir mes réglages de seuil de coupure de chauffe

cordialement

a+++

MessagePublié: Mar Nov 13, 2007 4:10 pm
par vincenzzo

MessagePublié: Mar Nov 13, 2007 5:40 pm
par Macromalhuile37
:lol: :lol: La ruine....

MessagePublié: Mar Nov 13, 2007 5:42 pm
par vincenzzo
y a de la tune à faire en les revendant 1 euro piece... :D :D :D

MessagePublié: Mer Nov 14, 2007 7:42 pm
par titti
salut a tous

bon dernier retour concernant le montage final de ma sonde diode

je l'ai mise directement nue (tel que sur la photo plus haut)sans isolant ni patte thermique dans un T en polyamide (pour l'isolation) l'étanchéité est assurée par du joint bleu de chez loctite et de la gaine thermorétractable

le T est mis juste en entrée de la P I a quarante centimétre de la sortie du fitre rechauffeur (j'ai laissé mon aquastat calibré a 80°par securité en sortie de filtre)

la reponse en montée de t° est plus rapide que dans le doigt de gant en cuivre (et que mon aquastat),puisque en contact direct avec le liquide chauffé, moins de 3 minutes pour afficher les 50° en roulant a 80 km/h par 8° dehors

cordialement

a+++