mauvaise utilisation combustible

Pour ceux qui veulent discuter de choses n'ayant pas trait au sujet principal du forum ou ayant une question ouverte à poser aux autres membres de oliomobile.
Ex: "je mange trop de kebab depuis que je roule à l'huile, que faire??"
Répondre
supra306
Nouveau
Nouveau
Messages : 5
Enregistré le : mar. juin 08, 2021 10:30 am

mauvaise utilisation combustible

Message par supra306 »

Bonjour par la, bonjour à tous,

Peut être que l'un d'entre vous le saura, et j'espère poster au bon endroit ;

J'ai une 306td, pompe Lucas et xud9, -elle démarrait nickel les 10 dernières années.-
Mais,:
On m'a conseillé de mettre comme carburant du combustible de poêle d'intérieur.
Après x complications de démarrage au start pilot, la, je subi une Grosse panne.

Par moment c'était fonctionnel, j'ai dans l'idée que c'était quand j'avais encore du gasoil en bonne quantité et que l'été amenait une chaleur bénéfique au mélange.
J'ai changé Pleiiinnns de pièces et éléments, pour finir par incriminer ce faux bon conseil de combustible :-x ..
Au total j'ai mis 60 a 80 litres sur 6mois.
Une panne de plus de un an, a écouter les conseils de tout les Mr je sais tout..

Alors j'ai vidangé via la poire manuelle et remis du gasoil.
Question : ce combustible aurait il pu nuire aux joints de le pompe à injection.?
Quelqu'un a t'il un conseil sur Un mode opératoire propre pour redémarrer.?
( Changer le filtre une autre fois, ou demander un coup de gros booster de démarrage à quelqu'un?)

La voiture pendant les 4-6 derniers mois avant la panne finale ne démarrait quasiment que au start pilot. Elle semblait pédaler dans la semoule et le moteur ne se lançait pas. Étant en panne j'ai remis encore 20l de ce combustible donc le quota de ce dernier par rapport au diesel était de plus de 70%

La vidange est presque la dernière chose que j'ai fait.

Changements occas : injecteurs, démarreur, boîtier prechauffage
Changement neuf: batterie,bougies, durites et filtres.

Un faux petit garagiste a amené la pompe chez lui et n'a pas réussi à changer les joints( kit chez AD) ma pris 50 et ne m'a pas rendu les joints et aurait juste changé 5 joints du couvercle, sauf que si il a échoué, c'est qu'il a du tenter d'aller plus loin sans y arriver .. Je précise cela car avant la pompe fuyait un peu, la elle fuit, sous pression, quasiment une goutte a la seconde quand je tente de démarrer.

Merci de la lecture et de toute aide possible
Modifié en dernier par supra306 le lun. juin 14, 2021 3:40 pm, modifié 2 fois.
Mutin
Passionné
Passionné
Messages : 1396
Enregistré le : sam. mars 03, 2012 1:59 pm

Re: mauvais utilisation combustible

Message par Mutin »

Les PI Lucas sont réputées a casser de peur ....

Elle a du prendre une grosse prise d'aire ca qui t'empeche de démarer

Une fois en route , est ce qu'elle tourne bien ?

Perso a ta place , je lui mettrais une PI Bosch et plus de soucis a se faire ...
Gabouche
Nouveau
Nouveau
Messages : 27
Enregistré le : lun. déc. 17, 2018 11:06 am
Localisation : Gard (30) Anduze

Re: mauvais utilisation combustible

Message par Gabouche »

Comme le dit Mutin, ça ressemble à une grosse prise d'air, d'autant plus que tu à du goute à goute à régime de démarreur.
Le top serait effectivement d'en profiter pour remplacer t'a Lucas par une Bosch mais le plus simple c'est peut être de trouver une Lucas identique en occasion ?

Le pétrole est moins gras que du gasoil. Je ne connait pas le risque pour les joints. Mais les surfaces en contrainte de la pompe risquent de se gommer.
ZX break 1,9TD 1997, XUD9TE DHY, bicarburé
supra306
Nouveau
Nouveau
Messages : 5
Enregistré le : mar. juin 08, 2021 10:30 am

Re: mauvaise utilisation combustible

Message par supra306 »

Merci énormément de ces réponses;

Je ne m'explique pas toujours assez clairement et mon histoire était longue et comprenais des flash blacks.
Mon véhicule ne démarre toujours pas en fait.

Je vais faire un test ce soir , j'avais une bricole a changer et finir avant.( Durite neuves retour carburant toutes fendues avant même d'avoir roulé..hum)

Effectivement j'aimerais changer pour une Bosch mais les timings, mes moyens et capacités me permettent difficilement de l'envisager comme première étape.
L'étape de la pompe semblable en remplacement est une 'bonne' solution. Merci aussi pour cela.
Mutin
Passionné
Passionné
Messages : 1396
Enregistré le : sam. mars 03, 2012 1:59 pm

Re: mauvaise utilisation combustible

Message par Mutin »

Apparemment ta PI Lucas est morte .... ou mal repointé... ou mal remonté/calé

Une PI Bosch avec injecteur et tubulure , tu en trouves sur le coin coin pour une centaine d'€

Une pochette de joint environs 30€

Et ici tu trouvera un super tuto de Gaston pour le faire toi meme...
supra306
Nouveau
Nouveau
Messages : 5
Enregistré le : mar. juin 08, 2021 10:30 am

Re: mauvaise utilisation combustible

Message par supra306 »

On m'a aidé à démarrer avec des câbles de démarrage,
il n'y avait que du diesel dans le réservoir( ou presque), elle a démarré.

Je l'ai éteinte de suite car la fuite à la pompe était Impressionnante! :pottytrain5: :sad2: :sad3:

Cette pompe a été très mal soignée par l'homme qui était censé lui réparer sa fuite.
Je ne saurais probablement pas ce qu'il a fait avec..
J'avais bien de quoi caler la pompe.

Merci pour ces autres conseils, je vais regarder plus en détail ce site et les sujets et tutos avant de peut être vous en demander plus.
Répondre

Retourner vers « NIMPORTNAWAK »