RALENTI YOYO

Problèmes et solutions pour tous les mécanos

Modérateur: Les modérateurs

RALENTI YOYO

Messagepar lycane » Mer Aoû 31, 2005 5:21 pm

BONJOUR

XM 2.5 L ENVIRON 1000 KMS A % variable depuis que je suis passé a 90 % D HUILE

a chaud le ralenti fait l aller et retour de 900 à 1100 t/m. Avant la temp mot de 70 /80 ° il est stable à 900.


filtre neuf ,huile propre colza . qu en penser.
a propos que veut dire huile tratée chimiquement un exemple merci.
j ai entendu a fr 3 ce13h mais en cours (-j ai pas eu le debut=) le repotage sur des mot. marine des grosses betes 400 à 500ch le mecano parlait que le fait d' evoyer de l oxygene créait une oxydation au niveau pompe injection commentaire du journaleux le moteur existe mais n est pas erncore pret pour le carburant bio


qu en ait il de ce reportage?




en fait on commence a beaucoup parler de l huile 70 doll.le baril du fossile



salut les vegetaux
lycane
Nouveau
Nouveau
 
Messages: 9
Inscrit le: Jeu Déc 09, 2004 2:01 am

Messagepar Ols » Ven Sep 02, 2005 9:48 pm

90% d'huile avec modifs j'éspère ??!!! A froid après démarrage, il est normal en mono-R > 70% d'HV d'avoir des "sautes" de ralenti, du fait de la viscosité importante (à chaud, baisse de viscosité et disparition du phénomène). Maintien le moteur un peu acceleré (1000-1300 trs) pour éviter ces désagrements ou passe en bi-carburation ;)

L'huile traitée chimiquement est l'huile du commerce ou dans certains cas comme chez moi, traitée pour oter les phospholipides...
Natural Power Addict
Avatar de l’utilisateur
Ols
Modérateur
Modérateur
 
Messages: 2173
Inscrit le: Mar Fév 22, 2005 9:26 pm

Messagepar Austin power » Sam Sep 03, 2005 11:18 am

Je suis a 100% sans modif (ou presque) et ai le meme phénomène, ca semble normal. Ai re-réglé le ralenti un peu plus haut(1100t/mn) pour compenser et eviter les callages a repetition au demarrage et voila :P

Austin 8)
Rock'n Oil Baby !!!

MORT AU MICRONS !
Avatar de l’utilisateur
Austin power
Intéressé
Intéressé
 
Messages: 124
Inscrit le: Jeu Mar 24, 2005 10:46 pm
Localisation: BRETAGNE

Messagepar Ols » Sam Sep 03, 2005 1:06 pm

Meme avec modifs (gavage + échangeur LDR/HV + diesel-therm), le yoyo est présent au démarrage, l'huile injectée au démarrage étant froide.
J'ai résolu ce problème en passant en bi-carburation maison ;)
Natural Power Addict
Avatar de l’utilisateur
Ols
Modérateur
Modérateur
 
Messages: 2173
Inscrit le: Mar Fév 22, 2005 9:26 pm

Instabilité sur pompe à injection BMW 324d

Messagepar bbeger » Mar Sep 06, 2005 2:17 pm

J'ai le même problème avec ma BMW 324d / 220'000 km en injection indirecte, le problème arrive de 90% à 100% d'huile.
Ce problème est lié au régulateur mécanique de la pompe à injection. C'est la fluidité de l'huile qui est en cause, c'est pour celà que le problème cesse avec le moteur bien chaud ou en ajoutant du GO.
L'information vient de mon garagiste qui ma conseillé de remettre du GO,à 20% de GO je n'est plus de problèmes.
La voiture n'est pas modifiée, mais je met 2% de DX 52 dans l'huile recyclée.
Roland B.
bbeger
Nouveau
Nouveau
 
Messages: 5
Inscrit le: Ven Sep 02, 2005 12:58 pm
Localisation: Vouvry / Suisse

Messagepar lycane » Jeu Sep 08, 2005 10:26 pm

bonsoir

merci a tous en fait je me suis mal explique je démarrz correctemùent à froid enfin disons environ 16° EXTER .VOITUR à EVTERIEUR
un leger cahotement du mot et ensuite se régule à 900 t/m normal c est lorsque l"e mot. atteit env.80° qu il se met au yoyo entr 900 et 1100 t/m

je suis a l eude de la modif réchauffeur je me suis rappeler que j avais un frigo caravanne à absorption bi 220 v/ 12 vl P100 watts ca peut etre sympa de brancher le 220 por ceu x qui le peuvent. j etudie son implantation peu de place dans le cpt mot d une xm 2.5 l et les durite s sont moul ées en meme temps 2 conduit s
vous tient au courant

la résistance chez les boites de pieces rechange élec. ménager

30 eur environ ou chez un gros caravanneur
lycane
Nouveau
Nouveau
 
Messages: 9
Inscrit le: Jeu Déc 09, 2004 2:01 am

Messagepar balbuena » Jeu Sep 15, 2005 11:50 pm

Moi j'ai aussi le probléme du ralenti yoyo seulement à chaud mais seulement quelques seconds, quand je roule à 50 % huile en eté sans modif et je ne comprends pas le motif.
balbuena
Nouveau
Nouveau
 
Messages: 2
Inscrit le: Mer Sep 07, 2005 11:45 pm
Localisation: Vigo-Galice-Espagne

Messagepar ruthene » Ven Sep 16, 2005 8:48 am

Ben moi, je n'ai pas le problème Ralenti hyper stable à 100 % et avec T° extérieur 10 °C.
Toujours sans modif ...
306 DTurbal (Lucas) -255 000 km- 46 000 HVB 100 % - Mono Réservoir - 170 Bars - Facet - Electro 6/2 - 20 Plaques - 2 Réchauffeurs Bougies (2// Série 2// Pe=210 W)
Avatar de l’utilisateur
ruthene
Convaincu
Convaincu
 
Messages: 676
Inscrit le: Jeu Juin 02, 2005 8:49 am
Localisation: Ruthéne

Messagepar madguss » Ven Sep 16, 2005 10:44 am

moi je pense moteur chaud donc durites plus molles et pmini prises d'air! enfin c'est ce qui se passe pour moi => j'ai verifier avec une durite transparente et je vois les mini bulles... je suis en cours de modificzation de mon kit pour ca
Zx écrabouillé par un camion: on passe au confort supérieur: La Xantia 1.9 TD
Kit bi-réservoir

Xantia explosée par une Twingo... Level up: la C5 HDI 2 L 140 CV

Mon post : http://www.oliomobile.org/viewtopic.php?f=140&t=20227&start=260
Avatar de l’utilisateur
madguss
Passionné
Passionné
 
Messages: 2110
Inscrit le: Lun Juin 27, 2005 2:16 pm
Localisation: Saint Herblain (Nantes)

Messagepar ruthene » Ven Sep 16, 2005 2:19 pm

Les huileux, je viens juste d'avoir le m^me symptomes que celui décrit par Lycane ....

C'est marrant !!!!

Ca le fait que lorsqu'on commence à rouler...

Voiture à l'arrêt, le ralenti est stable....

C'est strange....

Elle ne sent trop la friture aujourd'hui!!!!

Je pense que ça vient de l'huile de Carrouf. Elle me parait moins fluide que celle de lidl !!!
306 DTurbal (Lucas) -255 000 km- 46 000 HVB 100 % - Mono Réservoir - 170 Bars - Facet - Electro 6/2 - 20 Plaques - 2 Réchauffeurs Bougies (2// Série 2// Pe=210 W)
Avatar de l’utilisateur
ruthene
Convaincu
Convaincu
 
Messages: 676
Inscrit le: Jeu Juin 02, 2005 8:49 am
Localisation: Ruthéne

Messagepar puma60 » Sam Sep 17, 2005 3:49 pm

Salut,

concernant ton huile de carrefour s'agit il d'une bouteille de 3l de tournesol marque "1" ?
puma60
Nouveau
Nouveau
 
Messages: 9
Inscrit le: Sam Sep 10, 2005 2:43 pm

Messagepar ruthene » Sam Sep 17, 2005 11:06 pm

Non Colza premier prix marque 1....
306 DTurbal (Lucas) -255 000 km- 46 000 HVB 100 % - Mono Réservoir - 170 Bars - Facet - Electro 6/2 - 20 Plaques - 2 Réchauffeurs Bougies (2// Série 2// Pe=210 W)
Avatar de l’utilisateur
ruthene
Convaincu
Convaincu
 
Messages: 676
Inscrit le: Jeu Juin 02, 2005 8:49 am
Localisation: Ruthéne

Re: Instabilité sur pompe à injection BMW 324d

Messagepar mickaelknight » Dim Nov 25, 2007 5:24 pm

bbeger a écrit:J'ai le même problème avec ma BMW 324d / 220'000 km en injection indirecte, le problème arrive de 90% à 100% d'huile.
Ce problème est lié au régulateur mécanique de la pompe à injection. C'est la fluidité de l'huile qui est en cause, c'est pour celà que le problème cesse avec le moteur bien chaud ou en ajoutant du GO.
L'information vient de mon garagiste qui ma conseillé de remettre du GO,à 20% de GO je n'est plus de problèmes.
La voiture n'est pas modifiée, mais je met 2% de DX 52 dans l'huile recyclée.



bonjour j'ai une 324d et d'apres ce que je viens de lire tu roule a quasiment 90% d'huile sans avoir fais une seul modif pourrais tu me le confirmer
mickaelknight
Nouveau
Nouveau
 
Messages: 16
Inscrit le: Dim Nov 25, 2007 5:19 pm


Retourner vers Modifications moteur et technique du diesel

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité