pompe de pregavage de recup

Problèmes et solutions pour tous les mécanos

Modérateur: Les modérateurs

Messagepar ricky0001 » Mar Juin 07, 2005 1:48 pm

slt
je pense que je vais changer le ressort de l antiretour d evacuation du surplus de pression. je vais passer a 2 bars. En effet j observe depuis qq temps des problemes de demarrage a 80 % d huile de tournesol. Soit l huile est de mauvaise qualite ou trop visceuse, soit la pression sur la pompe n est pas assez forte. je vois ca
XARA 1.9 D SX 1998 pompe bosch
- pompe de pregavage VDO de BMW
- Rechauffeur avec hacheur
ETE: 90 % HVB - 10 % P-lampant
HIVER: 70 % HVB - 15 % Gasoil - 10 % P-lampant - 5 % ess sans plomb
aucun probleme - demarrage impeccable
ricky0001
Amateur
Amateur
 
Messages: 51
Inscrit le: Dim Jan 09, 2005 4:48 pm
Localisation: Pays de Loire

Messagepar Ols » Sam Juin 11, 2005 5:47 pm

Si la pression de la pompe à essence diminue, c'est qu'elle va lacher :?
La mienne a lacher début du mois, elle poussait de moins en moins fort, m'en suis aperçu quand elle est tombée en panne, je pompais avec ma poire, fesait 5 km, puis moteur calé, repompage à la poire et re 5 kms,etc.. donc pompe à essence à EVITER pour l'HVB :evil:
J'ai monté une FACET circulatrice, et depuis, bien mieux ;)
Natural Power Addict
Avatar de l’utilisateur
Ols
Modérateur
Modérateur
 
Messages: 2173
Inscrit le: Mar Fév 22, 2005 9:26 pm

Messagepar ricky0001 » Dim Juil 31, 2005 12:19 pm

du nouveau
tiens Joner on se retrouve la aussi sur ce sujet !!
exact la pompe souffre de l huile trop visqueuse. Apres un essai de 10 000 kms la mienne n est pas morte mais elle commance a faire des rates, les lamelles collent
il est temps de lubrifier tout ca
>> solution le gasoil permet de relubrifier (un peu) la pompe
donc je repasse de 90 % d huile à 70 % avec en plus 1 litre d essence pour un plein (je vois la difference au demarrage) ce litre d essence permet la lubrification de la pompe (a voir si cela suffit)
j insiste sur la l utilisation de cette pompe du fait qu elle maintient la pression ds le circuit avec son antiretour integre elle reste quand meme solide , et on peut la marchander a 10 euros en casse
si on insiste sans la relubrifier la c est sur elle ne va pas faire longtemps


par rapport a l instalaltion d origine
1 - refoulement vers circuit retour supprime
> ce qui donne apres filtre , un te , soit la pompe en parallele a une durite equipee d un antiretour, voir photo la piece en laiton qui laisse passee l huile que ds le sens reservoir > pompe.
puis un T pour fermer le circuit parrallele puis direction la pompe
2 - le hacheur du rechauffeur utilise cette fois ci pour la pompe bosch avec 6 V CC
3 - je balance au moins a l entree de la pompe a injection 1.5 bars
celle ci ne s en plein apparement pas.

je vais faire bientot une autre photo
XARA 1.9 D SX 1998 pompe bosch
- pompe de pregavage VDO de BMW
- Rechauffeur avec hacheur
ETE: 90 % HVB - 10 % P-lampant
HIVER: 70 % HVB - 15 % Gasoil - 10 % P-lampant - 5 % ess sans plomb
aucun probleme - demarrage impeccable
ricky0001
Amateur
Amateur
 
Messages: 51
Inscrit le: Dim Jan 09, 2005 4:48 pm
Localisation: Pays de Loire

POMPE ESSENCE

Messagepar MAC406 » Lun Aoû 01, 2005 6:36 am

ou bien monter un petit réchauffeur électrique a l'entrée de la pompe
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar ricky0001 » Lun Sep 12, 2005 1:44 pm

Donc apres nettoyage la pompe de R25 repart comme avant mais elle recommence a faire des rates 500 - 1000 kms apres. Cette pompe ne peut etre donc utilisee qu avec un melange max de 50 % et en parallele avec un antiretour.

merci de preciser les autres vehicules si possible diesel qui ont des pompes electriques sur l alimentation.
XARA 1.9 D SX 1998 pompe bosch
- pompe de pregavage VDO de BMW
- Rechauffeur avec hacheur
ETE: 90 % HVB - 10 % P-lampant
HIVER: 70 % HVB - 15 % Gasoil - 10 % P-lampant - 5 % ess sans plomb
aucun probleme - demarrage impeccable
ricky0001
Amateur
Amateur
 
Messages: 51
Inscrit le: Dim Jan 09, 2005 4:48 pm
Localisation: Pays de Loire

Messagepar Joner » Lun Sep 12, 2005 2:56 pm

je pense toutes les voitures japonaises !
subaru, ....

sinon les facet ne seraient qu'à 40€ livrées chez soi !
Oh mets de l'huileux !
http://www.nrjrealiste.fr
Avatar de l’utilisateur
Joner
Passionné
Passionné
 
Messages: 2713
Inscrit le: Jeu Sep 09, 2004 7:08 pm
Localisation: Cher (18)

Messagepar skoutty » Mar Fév 27, 2007 9:22 pm

On m'a donné la meme pompe, je l'ai demonté parce qu'elle etait grippé et j'ai viré le prefiltre qui ressemble a un grillage comme les moustiquaires.
Ensuite je l'ai testé a vide, elle pousse moins fort que ce que je peux souffler dans une paille pour boire.
Essais au gazole, avec la pompe beaucoup plus haut que le bidon, dans mon flexible transparent je vois qu'elle tire les 70 premiers centimètres. Je coupe le courant elle ne desamorce pas, je me place à 50cm plus haut que le bidon et la elle demarre, le debit est de 2L en 140s (51,4L/h)
Deuxième essais a l'huile de colza filtré (fige à -4°, essai à 18° mesuré avec un thermomètre plongeant), le debit est de 2L en 160s(45L/h)
Troisième essais à l'huile de tournesol filtré (fige à 6°, essai à 18°), debit de 2L en 245s(29,4L/h)
Quatrième essais à l'huile de tournesol filtré (fige à 6°, essai à 8°, donc presence de flocons en suspension), debit de 2L en 5min50s (20,6L/h), l'huile ressort "blanche" et les flocons ont disparu.

Ensuite pour voir la fiabilité j'ai pris de la melasse que j'ai chauffé dans une casserole puis filtré avec une minipassoire grillage (qu'on trouve en cuisine), j'ai refroidit et j'ai obtenu une melasse filtré visqueuse comme de la purée mousseline (fige à 20°, essai à 15°): au moment ou la pompe change de liquide à pomper je l'entend ralentir fortement, presque caler et le filet de liquide qui sort se reduit, je met le chronomètre en route meme si aucun rincage n'a été fait. le debit reduit fortement et j'entend tac-tac-tac a la vitesse de 1 ou 2 toutes les secondes, je laisse faire: "ce dernier test ayant pour but de voir si je peux la casser en hiver"
Les 2 litres ont été pompé en 25 à 40 min (je sais pas exactement), il en est ressorti une mousse de 2,8L pour 2 litres manquant dans le seau de melasse. Temperature melasse 15° et temperature mousse 20°.

Controle d'usure avec de l'huile de tournesol filtré (fige à 6°,essais à 15°), j'ai d'abord rincé jusqu'a disparition de mousse et sortie d'une huile "transparente". Après 1,5L de rincage il est passé 2L en 262s, pour moi elle fonctionne comme avant (18° et 15° pas pareil)

Moi cette pompe me convient parfaitement je compte placer une derivation qui va aller d'une EV à l'autre.
Comme ca je prechauffe entierement ma boucle avant de basculer (en placant les 2 Té à 3cm des EV).
Que la pompe debite 20 ou 40L/h alors que la PI en demande 10 ou 70L/h n'est pas genant, la derivation verra son sens de circulation inversé suivant que c'est la PI ou la pregavage qui est plus rapide.
En cas de suchauffe PI je coupe le pregavage et du carburant froid arrive dans la derivation en passant par le retour reservoir.
SI QUELQU'UN M'EXPLIQUE COMMENT INSERER UNE IMAGE JE SERAIS RAVI DE VOUS MONTRER UN SCHEMA
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar skyfish » Mar Fév 27, 2007 9:50 pm

pour insérer une image, il te faut d'abord "héberger" cette image sur un site web (par exemple imageshack ou ton site web perso , si tu as internet, tu as forcément la possibilité par ton FAI d'avoir tes pages perso) et noter son adresse web (url)
il te suffira alors , lors de la rédaction d'un message, de cliquer sur la case img, [img] va alors s'afficher dans le cadre de ta réponse, tu écris ensuite l'url de ton image et tu cliques sur "fermer les balises".
c'est fait
si pas capito :roll: :wink: laisse-moi tes coordonnées et je t'explique çà par téléphone
à+
Opel Zafira 2.0l DTI à 30% hvb/ Mitsu pajero 2.8l bicarburation made in http://www.aeden.fr
Avatar de l’utilisateur
skyfish
Annonceur
Annonceur
 
Messages: 1014
Inscrit le: Jeu Sep 08, 2005 10:13 pm
Localisation: nord-isère (38)

Messagepar skoutty » Lun Mar 05, 2007 7:56 pm

Image
J'ai mis un mano en face pour voir: ma pompe commence à fuir vers 1,2bar et fuit completement à 1,6bar (tout le debit passe par la fuite).
A l'oeil je dirais que le debit est 2fois plus petit que sans resistance.
Je rappel simplement pour les autres possesseurs de cette meme pompe que la mienne à été demonté parce qu'elle etais grippé et que je l'ai probablement mal remonté(coup de burin et serré dans l'etau, si je recommence elle se casse en 2).

Dans mon premier montage le filtre d'origine se trouve entre EV1 et PI.
Mais je compte bien leur mettre un filtre chacun, mais je ne sais encore ou placer celui de l'HV. parce que dans les bouchons il peut etre interressant de stopper la pompe pour reduire la temperature.
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar LauF » Lun Mar 05, 2007 9:56 pm

Tiens, mon montage est très semblable au mien, très efficace en ce qui concerne la conso de gasoil ! sauf que j'ai pas de pompe de gavage (pas de fuites au moins :razz: :lol: ) ni ta durit verte avec les flèches dans les 2 sens, c'est quoi d'ailleurs ça :?:

Et allez, bourre la moi vite fait à 100% cette lucas :wink:
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar skoutty » Mer Mar 07, 2007 7:50 pm

la durite verte en plus:
je compte utiliser comme pompe de pregavage une pompe à essence qui peux pousser 3 bars ou un debit de 45L/h avec de l'huile à 20° environ, mais puisque la PI ne peut encaisser 3 bars et que parfois elle demande 80L/h la durites vertes est la pour palier au manque de debit ou au surpression.
comme cela j'apporte de l'HV chaude à 3cm de l'EV1 quand je bascule, je ne cause pas de surpression et la PI se met en petite boucle quand elle demande plus que ce que peux la pompe.
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Précédent

Retourner vers Modifications moteur et technique du diesel

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité