Renault Mégane 1.9 dCi 130FAP

Modérateur: Les modérateurs

Renault Mégane 1.9 dCi 130FAP

Messagepar lesaint » Ven Nov 12, 2010 1:58 pm

Bonjour,

J'ai acheté cette voiture en Mai 2010 avec 148 000 kms et depuis j'ai fait 7000 kms avec 20% HV sans soucis.
lesaint
Amateur
Amateur
 
Messages: 63
Inscrit le: Lun Oct 03, 2005 1:06 pm

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar Patounet » Dim Nov 14, 2010 1:53 pm

Bonjour

Eh ben c'est nickel, tout ça.
Tu peux maintenant envisager de passer à la vitesse supérieure et viser la bicarb afin d'atteindre des seuils plus généreux.
Tu trouveras tout ce qu'il te faut sur le forum concernant le montage à adopter sur ta voiture.
Bon boulot
Une Bavaroise - EGR Off, Turbine A.V.E.C., Biolub et carbu germanique................................claclaclaclaclacla (doux bercement de la Facet couvert par le 6 en ligne)
Patounet
Motivé
Motivé
 
Messages: 340
Inscrit le: Ven Mar 17, 2006 2:17 pm
Localisation: Ici, à coté de là bas, ou juste après

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar lesaint » Mer Nov 24, 2010 12:20 pm

J'étais déjà en bi-carburation car j'avais une R19 turbo-D 1.9l avec fabrication maison et huile recyclée.
Ca marchait mais il faut quand même pas mettre ca dans toute les mains!car il y avait quand même quelques râtés.
Je me suis séparé de la voiture à 365 000kms car avec l'âge(16ans) l'essieu arrière à lâché et puis le châssis était trop rouillé.
Maintenant je suis curieux de voir avec cette voiture!
lesaint
Amateur
Amateur
 
Messages: 63
Inscrit le: Lun Oct 03, 2005 1:06 pm

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar Patounet » Mer Nov 24, 2010 11:31 pm

Je crois que JonathanV8 en as aussi une, mais je ne suis pas certain à 100% que vous ayez tous les deux le même moteur.
Si tu as un ancien bicarbureur, tu ne devrais pas avoir trop de mal à réitérer sur celle ci !!!
Une Bavaroise - EGR Off, Turbine A.V.E.C., Biolub et carbu germanique................................claclaclaclaclacla (doux bercement de la Facet couvert par le 6 en ligne)
Patounet
Motivé
Motivé
 
Messages: 340
Inscrit le: Ven Mar 17, 2006 2:17 pm
Localisation: Ici, à coté de là bas, ou juste après

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar gaston13 » Jeu Nov 25, 2010 12:15 am

rien a voir, celle de jonathan est une dti, injection directe basse pression
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5161
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: 07

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar Macromalhuile37 » Jeu Nov 25, 2010 9:44 am

DTI DCI: meme moteur..Juste technologie d'injection differente Le DCI est en haute pression...Ma principale inquietude va au FAP pour le reste Mica en a bicarburé plusieurs ca marche. Il faut etre trés vigilant .
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11416
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar scoot2075 » Ven Nov 26, 2010 12:15 am

Bonjour, depuis quelque semaine j ai ajouter environ 10% d' huile recyclée par mes soins, et la petit broutage mais rien de méchant!!!! Seulement au deuxième plein j ai voulu augmenter la dose a 25% et la démarrage très difficile avec ralentit instable du moteur a froid plus petit message injection a contrôler qui c allumer mais qui s éteignait après quelque minute de chauffe!!!! Une impression de cliquetit du moteur un peu plus importante aussi, tout cela dissparessait bien entendu une fois avoir rouler quelque kilomètre:) a par que le moteur restait un peu plus bruyant que la normale!!!!! Il es vrai que le froid du matin ( limite 0 deg ) doit y être pour quelque chose:( mais bon au 3 eme plein de gazol je n ai plus mis d' huile es tout recomence doucement a redevenir normale!!!!!! Ma voiture es une megane de 2005 1.5 dci de 200000 km qui tourne a merveille!!!! Mais cette expérience du coup me fait peur pour remettre de l huile, domage car ma station de filtration es mes réserve d huile n attende que ça:((((((. Alors qu en pensser vous?????????
Avatar de l’utilisateur
scoot2075
Nouveau
Nouveau
 
Messages: 26
Inscrit le: Mer Jan 30, 2008 2:05 pm

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar Macromalhuile37 » Ven Nov 26, 2010 9:21 am

Tu l'avais mise comment ton huile dans ton reservoir?????

J'suis passé cette été a plus de 50% sur vehicule de meme technologie sans ce genre de soucis...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11416
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar scoot2075 » Ven Nov 26, 2010 10:48 am

Oui oui , j ai d' abord mis mon huile filtrée en station que j avais dans un bidon, puis j ai pris mon pistolet de gazole de chez elf et hope j ai mis presque le plein. Pour être plus précis si tu veus j ai mis 10 litre d' huile pour 42 et des bannanes litre de gazole. Et la le lendemain démarrage assez difficile!!!!!!. Et puis chaque matin c était de pire en pire. Mais chaque matin la température était de plus en plus basse aussi!!!! J ai arrêtée car il annonçait de la neige et des température négative, du coup j ai eu peur de ne plus démarrer un matin. Voilà c vraiement domage, je v faire ma vidange ainsi que changer mon filtre a gazole car on ma dis que l huile décalaminer son moteur surtout dans les début ou l on commence avec l huile!!!! Je suis vraiement dégouter car ce projet me tenait a coeur. Il y a t il quelque chose que je n ai pas fait???? Je rapel que mes bougis de prechaufage on été changer par mes soins environ 4 mois avant!!!! Donc je ne pensse pas que cela Vienne de la, et depuis que je suis au gazole seule cela fait maintenant 2 jour, le demarrage se fait de mieu en mieu!!!!
Avatar de l’utilisateur
scoot2075
Nouveau
Nouveau
 
Messages: 26
Inscrit le: Mer Jan 30, 2008 2:05 pm

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar Macromalhuile37 » Ven Nov 26, 2010 11:19 am

Ne t'inquiete pas tout va bien mais tu as eut beaucoup de chance...

Tu as mis ton huile puis tu a fais le plein de gazole par dessus...GROSSIERE ERREUR ...

Quand on roule au melange il faut melanger les deux produits en dehors du reservoir dans un bidon et ensuite le metre dans son reservoir.

Ne pas l'avoir fait est la seule et unique cause de tes ennuis.

Si tu veux rouler en melange a 33% mets 5 litres d'HV dans un bidon de 20 ajoute dessus 10 litres de gazout referme le bidon agite le energiquement et vide le dans ton reservoir. Ca ne se separera plus.
Il est important de laisser du vide dans ton bidon sinon ca se melange mal et l'huile reste au fond ...
Autre chose a l'huile en melange eviter de rouler reservoir plein, le melange se brasse mieux et le %age est facilement corrigeable sinon coup de froid annoncé..
Tu peux recomencer a 10 ou 15 % pour t'en convaincre.
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11416
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar mica » Ven Nov 26, 2010 11:46 am

Macromalhuile37 a écrit:Tu as mis ton huile puis tu a fais le plein de gazole par dessus...GROSSIERE ERREUR ...

:protest: :protest: :protest: :protest: :protest: :protest: :protest:
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar scoot2075 » Ven Nov 26, 2010 7:59 pm

Salut, mika!!!!! C un grand honneur que tu réponde a mon problème. Avant tout sache que j ai suivie toute les discussion ainsi que les solutions que tu as pue appéter a chacun. Je n oublie pas non plus les autres qui contribue au succès de ce site d' ont je suis inscrit depuis maintenant pas mal de temp. J ai régulièrement parcourue les différent forum sans avoir depuis peu oser a mon tour me lancer. Par contre je ne comprend pas pourquoi c une erreur ce que j ai fait mika???? Pourais tu m eclairer????voilà merci encor a tous de me répondre si rapidement.
Ps: j en profite aussi pour vous dire que je filtre mon huile par gravitation, puis premier passage sur tissu coton, puis par filtre a cafe . Sans avoir oubliée la décantation pendant 3 semaine minimun afin de laisser la mellasse au fond !!!! Es suffisant???? Merci
Avatar de l’utilisateur
scoot2075
Nouveau
Nouveau
 
Messages: 26
Inscrit le: Mer Jan 30, 2008 2:05 pm

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar scoot2075 » Ven Nov 26, 2010 8:06 pm

Houps je n avait pas vu la reponsse du dessu merci encore je v retenter et vous tien au courant sinon pour ma filtration le tissu et le filtre a café c pas trop juste???? Je precise que mon huile es de bonne qualiter elle provient de la cantine de mon travail et il la change régulièrement même trop a mon goût question d' hygiène a ce qu il me dise:) tant mieu pour moi :) mais ma filtration es elle suffisante????
Avatar de l’utilisateur
scoot2075
Nouveau
Nouveau
 
Messages: 26
Inscrit le: Mer Jan 30, 2008 2:05 pm

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar mica » Ven Nov 26, 2010 8:14 pm

Il faut que tu fasses tout simplement le mélange HV + GO dans des bidons et ensuite seulement tu mets dans ton réservoir.
Sur le dCi ça le fait bien mais pas trop non plus.
Sur mon Trafic il n'y avait pas de pompe de gavage mais juste une pompe d'amorçage (dans le réservoir), ce qui veut dire qu'elle se coupait lorsque le régime moteur était supérieur à 400tr/mn.
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar Macromalhuile37 » Ven Nov 26, 2010 8:32 pm

Filtration insufisante pour un IDHP. Sans vouloir jouer au taliban.Filtration a 1µ obligatoire Par poche ou cartouche par gravitation de préference...

Quand on met un injecteur au tas sur du comon rail c'est 400€..Il faut etre vachement rigoureux. Sinon on se retrouve avec le trop courant:"j'ai mis de l'huile dans ma voiture ca a tout cassé"

C'est possible, mais risqué sur ce genre de mecanique.

Ouvre les yeux et les oreilles et tout se passera pour le mieux.
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11416
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar lesaint » Ven Déc 03, 2010 2:28 pm

Pour scoot2075


Je confirme que lorsqu'on est au mono-carburation c'est-à dire qu'on mets un certain pourcentage d'huile dans le réservoir il faut faire cela dans un bidon.
Au début sur ma R19 turbo-D j'avais fait le premier plein au Go puis chez moi j'ai versé l'huile.
Quel bordel!Au démarrage le lendemain ca toussait, calait.Pendant un bon moment j'amorçais la poire sur le filtre à GO pendant que le moteur tournait.Une fois que le réchauffeur Go était un peu à température le moteur tournait rond.
Je me suis donc demandé pourquoi?
Puis j'ai fait le même essai avec un récipient transparent.
J'ai d'abord versé le GO puis l'huile.
Conclusion: l'huile étant plus dense descend au fond vers la crépine d'aspiration du réservoir.Lorsqu'on démarre le moteur tourne quelques secondes correctement vu qu'il y a du Go dans la pompe puis après dès qu'il à aspirer l'huile il se met à brouter puis cale.
Sur ma Mégane 1;9 dCi 130 avec FAP je roule à 20%.
Je fait donc d'abord le plein GO.
Ex: Je dois remplir le réservoir de 40l.
20% = 8l. huile.
Je fait sur ses 8l. la moitié en GO soit 4 l.
Total: 12L de mélange.
A la station je mets donc 40-12= 28l. de GO.
Je rentre chez moi et je mélange 8l d'huile avec 4l. de GO.
Je secoue bien et je verse et c'est sans problème.J'ai encore fait le plein il y a 2 jours.
Je rappelle qu'en Alsace qu'il fait négatif(-5°) et qu'il fait souvent froid en hiver par rapport d'autres régions de France!
Au printemps je passerai la voiture en bi-carburation(100% huile).
Pour ce qui est de ta Mégane 1.5 dCI j'ai appris que les moteurs 1.5 dCI ne sont pas envisageables de tourner à 100%.
D'ailleurs sur un site allemand(http://www.elsbett.info/) qui vends des kits de bi-carburation il ne vendent que des kits pour 1.9l dCI pas pour les 1.5l.
A l'occasion je leur téléphonnerai et leur demanderai pourquoi.
Les moteurs peugeot ne fonctionnent que jusqu'à 30% après le calculateur déconne.
Hier j'ai fait 400 kms de Strasbourg à Nancy(AR).
Dans Nancy(au retour) j'ai circulé 20 mn dans le centre ville au pas (bouchons) et à un moment un voyant c'est allumé puis message:"injection à contrôler).Le message s'est allumé plusieurs fois.
Puis après sur l'autoroute, gaz et puis plus rien pendant 200kms.
Rien de tel qu'une bonne circulation à vive allure pour décrasser le moteur.
Je rappelle au passage qu'un moteur diesel(plus qu'un essence) est un moteur prévu pour travailler en "force".Ce sont des moteurs qui endurent plus qu'un essence et aiment pas beaucoup les petits régimes car là ils s'encrassent!
lesaint
Amateur
Amateur
 
Messages: 63
Inscrit le: Lun Oct 03, 2005 1:06 pm

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar Niadafé » Ven Déc 03, 2010 2:40 pm

Bonjour,
Moi aussi je suis nouveau ici.
Je me suis fait un bidon avec une pompe à gasoil pour faire le mélange et le plein :
Image

Une fois le mélange fait, il ne se sépare plus, j'ai vérifié 15 jours après.
Avatar de l’utilisateur
Niadafé
Amateur
Amateur
 
Messages: 66
Inscrit le: Lun Nov 15, 2010 7:39 pm

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar mica » Ven Déc 03, 2010 3:29 pm

En effet ce serait intéressant pourquoi ils ne vendent pas des kits pour les 1.5 dCi.
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar Macromalhuile37 » Ven Déc 03, 2010 3:56 pm

Les voyants s'allument car ils detectent des parametre d'injection incohérents par rapport au gazole mais non parce qu'ils detectent un encrassement moteur.

Sur un IDHP il ya des capteurs sur tout:
debit T° et pression d'air
pression T° et debit carburant en aval et en amont de pompe. Pression et T° rampe commune...

Balancez une T° de carburant multipliée par 4 avec un debit en entrée divisée par 2....Et automatiquement le calculo se met en defaut...

La solution est tout simplement le shiptunning du calculo (mais cher et plutot orienté vers le gain de perfs) ou leurrer les capteurs quand vous tourne a l'HV..(attention il faut les remetre en confaormité au gaziole)
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11416
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Renault Mégane 1.9 dCi 130FAP

Messagepar lesaint » Mer Déc 08, 2010 9:11 am

Sacré montage avec la pompe pour le mélange.
Moi j'ai fait ca plus simplement mais bon je fais le plein que tous les 3 semaines.
lesaint
Amateur
Amateur
 
Messages: 63
Inscrit le: Lun Oct 03, 2005 1:06 pm

Suivante

Retourner vers Alsace

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité