eh c'est parti !

Modérateur: Les modérateurs

eh c'est parti !

Messagepar Kommandant Sylvestre » Jeu Juil 23, 2009 10:31 am

bonjour à tous les huileux
ma station de filtration commence à donner ces premiers litres :!:
mon projet était la bi-carb mais avec la maison en construction ça sera du mélange en bidon pour les 1éres années pour la suite on verra à l'occasion :idea:
voici donc mon vehicule : familial de 1999 moteur XUD9 BTF/L3 avec PI Bosch :notworthy:
modifications :
- EGR débranchée en attendant de boucher sur le collecteur (impossible d'accès par le haut du moteur ) :evil:
- porte-filtre réchauffant par LDR débridé (sort du 45-50°c) 8)
-A.V.E.C. au niveau du collecteur d'admission ( 12 pales en inox découpé dans une porte de lave-vaisselle 2250trm au lieu de 2500trm à 90 km/h ) :lol:
mon familial me bouffait entre 10 et 11 l/100kms au GO avant les modifications
premier bidon : 20l à 15% d'HVR :arrow: 240kms :!:
prochain bidon 30%
et prochain véhicule à bricoler : ludospace de 2000 moteur DW8 avec PI bosch
Avatar de l’utilisateur
Kommandant Sylvestre
Nouveau
Nouveau
 
Messages: 24
Inscrit le: Lun Juin 30, 2008 4:04 pm

Re: eh c'est parti !

Messagepar yohweb » Jeu Juil 23, 2009 10:59 am

bravo :!:

Kommandant Sylvestre a écrit:- EGR débranchée en attendant de boucher sur le collecteur


tu penses que le simple fait de la débrancher arrange déjà les choses ?

je dois virer la mienne aussi, mais par manque de temps, pour l'instant, si je peux me contenter de la débrancher...... :roll: :roll: :roll:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Re: eh c'est parti !

Messagepar Macromalhuile37 » Jeu Juil 23, 2009 11:19 am

Yohweb il doit dfalloir 30mn pour la boucher l'EGR sur ton camion...Cela dit sur les VM elle semble relativement bien etanches..
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 12033
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: eh c'est parti !

Messagepar gaston13 » Jeu Juil 23, 2009 11:35 am

Kommandant Sylvestre a écrit: 2250trm au lieu de 2500trm à 90 km/h


là il va falloir qu'on m'explique comment un A.V.E.C. peur rallonger une transmission

tu n'a pas changé les pneus en même temps ? :lol:
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5204
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: Sur les routes du sud.

Re: eh c'est parti !

Messagepar yohweb » Jeu Juil 23, 2009 11:57 am

Macromalhuile37 a écrit:Yohweb il doit dfalloir 30mn pour la boucher l'EGR sur ton camion...


ouai je sais......mais bon, toujours un autre truc qui ne peut pas attendre......faut que je fasse mes injo aussi......
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Re: eh c'est parti !

Messagepar Kommandant Sylvestre » Jeu Juil 23, 2009 1:05 pm

gaston13 a écrit:
Kommandant Sylvestre a écrit: 2250trm au lieu de 2500trm à 90 km/h


là il va falloir qu'on m'explique comment un A.V.E.C. peur rallonger une transmission

tu n'a pas changé les pneus en même temps ? :lol:


je n'ai pas changé les pneus mais j'ai l'impression qu'il me faut moins accelerer pour aller à la même vitesse
sur le même parcours le moteur tourne à 2200trm alors qu'avant 2500trm
je ne pense pas que rouler au mélange me fasse moins consommer :occasion5:
Avatar de l’utilisateur
Kommandant Sylvestre
Nouveau
Nouveau
 
Messages: 24
Inscrit le: Lun Juin 30, 2008 4:04 pm

Re: eh c'est parti !

Messagepar gaston13 » Jeu Juil 23, 2009 1:29 pm

moins accélérer c'est une chose mais le moteur et les roues sont reliés entre eux par un truc plein d'engrenages qui s'appelle boite de vitesses et je ne comprend pas comment le fait de monter un bidule dans l'admission va modifier le rapport entre vitesse du moteur et vitesse de rotation des roues et donc du véhicule, même avec 35 chevaux de plus

a 2000 tours, avec la même boite, les roues tournent a une vitesse donnée, qu'elles que soient les valeurs de puissance et de couple

Bref, faut qu'on m'explique :o

Si je me plante bah j'ai du louper un sacré épisode... :notworthy:
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5204
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: Sur les routes du sud.

Re: eh c'est parti !

Messagepar julien.j8s » Jeu Juil 23, 2009 1:43 pm

gaston13 a écrit:
Kommandant Sylvestre a écrit: 2250trm au lieu de 2500trm à 90 km/h


là il va falloir qu'on m'explique comment un A.V.E.C. peur rallonger une transmission


+1
Vélo de route
T3 bicarburé
Avatar de l’utilisateur
julien.j8s
Site Admin
Site Admin
 
Messages: 2665
Inscrit le: Sam Aoû 19, 2006 12:55 pm

Re: eh c'est parti !

Messagepar Macromalhuile37 » Jeu Juil 23, 2009 2:13 pm

l'AVEC :D :D Z'avez rien compris bande de sceptiques...Le tout c'est d'y croire c'est comme les aimants et autres appareils miracles les electrolyseurs autopsia et les moteurs phantome...Tous les essayeurs vous balancent une economie d'energie pharaonique des le debut..Puis ils disparaissent ou on entend plus parler du truc...

L'enthousiasme des gents qui se metrent a faire le plein avec des bidons...Avant de s'appercevoir qu'un bidon de 20litres plein en fait 22 ou 23....Il ya aussi ceux qui font le plein de l'auto a la station a 15° qui vont faire 200km avec leur montage qui rechauffe le carburant et qui reviennent faire leur plein a la meme station et la il n'en remetent que 6 litres...pire encore ceux qui se fient a la jauge...Avec de l'HV les jauges a flotteur deraillent completement sur le voyager a Maman par exemple les 200 premiers km il ne consomme rien :D :D :D ...Enfin il ya les debimetre electroniques et autres rdinateurs de bord...Qui avec le changement de viscosité arrivent a vous donner des inepties du genre une opel omega de presque deux tonnes avec un 6 en ligne BM de 130cv qui consomme a peine 5.9l/100 :D :D
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 12033
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: eh c'est parti !

Messagepar yohweb » Jeu Juil 23, 2009 5:46 pm

eh ben moi sur une moto j'ai monté un ligne d'échappement yoshimura.....;et j'ai aussi gagné en régime moteur......
peut être une histoire de contre pression :roll: :roll: :roll:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Re: eh c'est parti !

Messagepar julien.j8s » Jeu Juil 23, 2009 5:50 pm

yohweb a écrit:eh ben moi sur une moto j'ai monté un ligne d'échappement yoshimura.....;et j'ai aussi gagné en régime moteur......
peut être une histoire de contre pression :roll: :roll: :roll:


ouais mais a 2000tr/min tu vas toujours a la même vitesse qu'avant de changer de pot
Vélo de route
T3 bicarburé
Avatar de l’utilisateur
julien.j8s
Site Admin
Site Admin
 
Messages: 2665
Inscrit le: Sam Aoû 19, 2006 12:55 pm

Re: eh c'est parti !

Messagepar yohweb » Jeu Juil 23, 2009 7:01 pm

ba en fait, ça se jouait plus au tour de 8000 t/min......
et nan, j'avais gagné 1000 tours à la même vitesse.....et sur le même rapport.....
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Re: eh c'est parti !

Messagepar julien.j8s » Jeu Juil 23, 2009 9:09 pm

yohweb a écrit:ba en fait, ça se jouait plus au tour de 8000 t/min......
et nan, j'avais gagné 1000 tours à la même vitesse.....et sur le même rapport.....


explique comment c'est possible alors, comment tu rallonge la transmission sans toucher au pignons !
Vélo de route
T3 bicarburé
Avatar de l’utilisateur
julien.j8s
Site Admin
Site Admin
 
Messages: 2665
Inscrit le: Sam Aoû 19, 2006 12:55 pm

Re: eh c'est parti !

Messagepar yohweb » Jeu Juil 23, 2009 9:16 pm

j'en sais rien moi.....même mystère que le commandant :lol:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Re: eh c'est parti !

Messagepar gaston13 » Jeu Juil 23, 2009 9:19 pm

celui là il est spécial pour toi yo : Image

:o
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5204
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: Sur les routes du sud.

Re: eh c'est parti !

Messagepar yohweb » Jeu Juil 23, 2009 9:19 pm

de toutes façons j'vous crotte :twisted: :twisted: :twisted:
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Re: eh c'est parti !

Messagepar julien.j8s » Jeu Juil 23, 2009 9:28 pm

a la rigueur ça pourrait jouer sur l'embrayage mais ça voudrait dire qu'il a bien morflé
Vélo de route
T3 bicarburé
Avatar de l’utilisateur
julien.j8s
Site Admin
Site Admin
 
Messages: 2665
Inscrit le: Sam Aoû 19, 2006 12:55 pm

Re: eh c'est parti !

Messagepar gaston13 » Jeu Juil 23, 2009 10:08 pm

oui mais dans l'autre sens alors : plus de tours a la même vitesse

mais comme tu dis, arrivé a ce point là je pense que tu ne monte plus la moindre côte :o
Vw T4 2.5TDi et LT35 2.5TDi en mono sans modifs 33-100%
...et une 125 twin 4t.
Avatar de l’utilisateur
gaston13
Modérateur
Modérateur
 
Messages: 5204
Inscrit le: Mar Avr 08, 2008 2:56 pm
Localisation: Sur les routes du sud.

Re: eh c'est parti !

Messagepar Kommandant Sylvestre » Ven Juil 24, 2009 10:53 am

je m'aperçois que Macro a raison :D
C'est l'enthousiasme de mes premiers kms :o
Avatar de l’utilisateur
Kommandant Sylvestre
Nouveau
Nouveau
 
Messages: 24
Inscrit le: Lun Juin 30, 2008 4:04 pm

Re: eh c'est parti !

Messagepar yohweb » Ven Juil 24, 2009 12:02 pm

Kommandant Sylvestre a écrit:je m'aperçois que Macro a raison :D
C'est l'enthousiasme de mes premiers kms :o


alors peut être que pour moi aussi c'était l'enthousiasme de ma nouvelle ligne qui tuait sa race !!!!! :o
pourtant je tournais plus fort ( à l'époque 8) ) que la même bécane avec un pot d'origine.....et tout ça avec le même furieux au guidon, et le même rodage ( on avait acheter les bécanes ensemble ).
yohweb
Passionné
Passionné
 
Messages: 4655
Inscrit le: Jeu Mar 06, 2008 10:11 pm

Suivante

Retourner vers Centre - val de Loire

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité