Les grenoblois discutent

Modérateur: Les modérateurs

Messagepar tazzz28 » Dim Jan 18, 2009 11:25 am

le fait qu'il fasse froid peut avoir rétracter un peux le métal du roulement se qui fait que maintenant ça grince.
je rhuile dans peu de temps !!!! golf en conversion
Audi A4 V6 tdi 180Cv
Avatar de l’utilisateur
tazzz28
Motivé
Motivé
 
Messages: 458
Inscrit le: Mer Fév 14, 2007 12:18 am
Localisation: villefranche de rouergue 12

Messagepar skoutty » Dim Jan 18, 2009 11:11 pm

tazzz28 a écrit:Edit on est en train de pourrir le post de skoutty il faudrait ouvrir un sujet se serait mieux

Non pas du tout d'ailleurs j'avais hesiter à l'appeler :"les grenoblois discutent"
tazzz28 a écrit:le fait qu'il fasse froid peut avoir rétracter un peux le métal du roulement se qui fait que maintenant ça grince.


Beaucoup de voiture se mettent à grincer quand il fait froid, je pourrait te le confirmer à l'oreille mais c'est bien souvent une courroie mal tendu à cause du froid qui reduit la taille de certaines pièces mecanique sans compter l'humidité qui se glisse sous les courroies d'accesoires et fait qu'on les entends glisser (ca couine). Le bruit dont je parle disparait après environ 5 km et est annonciateur que une des courroies d'accesoires n'en a plus que pour quelques mois, donc il est prudent de la localiser et la changer dès que les beaux jours se pointent.

Une courroie d'accessoires c'est comme de crever une roue ou tomber en panne de carburant, ca se repare facilement et ca coute pas trop cher.
Par contre une distribution qui pète ca m'a couté plus de 600€ et ma voiture est resté 1 mois chez un garagiste de narbonne (pas facile de motiver les gens au telephone). Je ne l'ai jamais entendu mais pour moi un galet qui n'a plus de graisse va plutot faire un bruit de frottement-raclement comme un roulement de roue non? Après tout c'est aussi un roulement non?
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar tazzz28 » Lun Jan 19, 2009 9:35 am

skoutty a écrit:
tazzz28 a écrit:Edit on est en train de pourrir le post de skoutty il faudrait ouvrir un sujet se serait mieux

Non pas du tout d'ailleurs j'avais hesiter à l'appeler :"les grenoblois discutent"

ok donc on va continuer.

tazzz28 a écrit:le fait qu'il fasse froid peut avoir rétracter un peux le métal du roulement se qui fait que maintenant ça grince.


skoutty a écrit:[Beaucoup de voiture se mettent à grincer quand il fait froid,


La mienne aussi mais c'est quand meme caracteristique a un glissement et il faut quand meme que le moteur prennent quelques tours pour que ca le fasse et ca racrochhe vers 1800tours.

skoutty a écrit:Je ne l'ai jamais entendu mais pour moi un galet qui n'a plus de graisse va plutot faire un bruit de frottement-raclement comme un roulement de roue non? Après tout c'est aussi un roulement non?


Oui pour la roue mais un roulement a sec avec des billes usée ca fait quand meme un grincement pas sympa.
le roulement chantais peut etre avant mais tu ne l'a pas entendu.
je rhuile dans peu de temps !!!! golf en conversion
Audi A4 V6 tdi 180Cv
Avatar de l’utilisateur
tazzz28
Motivé
Motivé
 
Messages: 458
Inscrit le: Mer Fév 14, 2007 12:18 am
Localisation: villefranche de rouergue 12

Messagepar joumpy » Lun Jan 19, 2009 1:31 pm

Stonac, choisis un soir, je passe et on redémarre le moulin ensemble... :wink: :wink: :wink:
Quand j'étais passé, tu m'avais dit qu'il était l'heure pour la distrib et que tu n'avais pas de trace du changement des galets lors de la précédente distrib. Ca me paraissait plausible qu'un galet un peu vieux couine par manque de lubrification. C'est graissé à vie ses machins là, mais il se peut qu'il en soit à sa deuxième vie! :o :o :o
Si tu veux qu'on la fasse ensemble faut voir ce que dit ta RTA au niveau pigeage moteur, voir à combien il faut serrer l'écrou de la poulie damper en bout de vilebrequin et voir le tarif des pièces chez un Oscaro (pour donner une idée).
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar stonac » Lun Jan 19, 2009 1:52 pm

salut joump

si tu veux tu passes ce soir ou un de ces soirs ou il ne fait pas trop froid, aujourd'hui il y a 12° ,on va la démarrer ensemble pour voir quel sera ton diagnostic.
dans tous les cas il faut que je change cette courroie au + tot.

a+
*** BORNES TO BE WILD ***

Nissan Primera 1998 134500 km
*** 17500 km 2/3 huile recup 1/3 gazole en été, proportion inverse l'hiver (MAIS JE L'F'RAI PU)***
Avatar de l’utilisateur
stonac
Amateur
Amateur
 
Messages: 75
Inscrit le: Mar Mar 11, 2008 4:29 pm
Localisation: St Martin d'Hères 38400

Messagepar stonac » Lun Jan 19, 2009 5:07 pm

eh ben pour tous ceux qui ont suivi l'affaire:
comme il fait nettement moins froid aujourd'hui j'ai démarré la bête et puis... rien! plus de grincement inquiétant, je suis sur que c'est la PI qui force trop quand il fait trop froid.

J'ai roulé un peu sur 50 kms ou un peu + et j'ai remis du gazole pour diluer au + l'huile. je dois être descendu a 25 % environ maintenant.

Ceci ne va pas m'empêcher de remplacer la courroie de distri, on dirait même qu'il y en a 2.
Je ne savais pas que ça se faisait.

Sir Yes Sir (j'ai regardé le reportage sur les Marines hier sur la 6 je m'engage bientôt)

:o :o :o
*** BORNES TO BE WILD ***

Nissan Primera 1998 134500 km
*** 17500 km 2/3 huile recup 1/3 gazole en été, proportion inverse l'hiver (MAIS JE L'F'RAI PU)***
Avatar de l’utilisateur
stonac
Amateur
Amateur
 
Messages: 75
Inscrit le: Mar Mar 11, 2008 4:29 pm
Localisation: St Martin d'Hères 38400

Messagepar joumpy » Lun Jan 19, 2009 5:15 pm

skoutty a écrit:d'ailleurs j'avais hesiter à l'appeler :"les grenoblois discutent"

Ne jamais hésiter: agir! :lol: :lol: :lol:
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar joumpy » Lun Jan 19, 2009 5:17 pm

stonac a écrit:Ceci ne va pas m'empêcher de remplacer la courroie de distri, on dirait même qu'il y en a 2.
Je ne savais pas que ça se faisait.

Je vais répondre comme nos voisins:
"Tu veux le faire toi-même ou bien..."
Ca, pour un Suisse, c'est une question! :o :o :o
Du coup, plus la peine que je passe ce soir pour démarrer le moulin. :!: :!: :!:
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar stonac » Lun Jan 19, 2009 5:42 pm

Moi même huuummm d'habitude quand j'ai fini de bricoler il me reste plein de boulons dans les mains que je ne sais plus ou mettre...

joump tu es sympa moi je ne veux forcer à rien. Mais si tu le sens + si tu as du temps de libre + ... = OK on peut en rediscuter.
En tout cas je suis bien content que ça roule normalement, j'avais peur d'exploser la PI, je me sentais mal d'avance!

Sir Yes Sir

:o :o :o
*** BORNES TO BE WILD ***

Nissan Primera 1998 134500 km
*** 17500 km 2/3 huile recup 1/3 gazole en été, proportion inverse l'hiver (MAIS JE L'F'RAI PU)***
Avatar de l’utilisateur
stonac
Amateur
Amateur
 
Messages: 75
Inscrit le: Mar Mar 11, 2008 4:29 pm
Localisation: St Martin d'Hères 38400

Messagepar joumpy » Lun Jan 19, 2009 6:03 pm

C'est l'aspect temps libre qui coince... Je suis en train de changer de boulot. :o :o :o
Sur ce type de moulin, je te conseille d'aller faire un devis chez Nissan et de comparer avec le prix des pièces chez Oscaro. Si il n'y a pas un écart monstrueux, fais-le faire!
Rajoute dans le devis standard:
0°) les galets tendeurs et suiveurs (au cas où ils n'y seraient pas déjà)
1°) les joints spy de vilo, PI et AAC
2°) la pompe à eau
3°) la ou les courroie(s) d'accessoire
4°) le passage à la toile émeri du poussoir + ressort de tension (s'il y en a un)
5°) le calorstat et le changement de LDR (ça tu peux le faire)
6°) le passage des charbons de l'alternateur au WD40
7°) le passage des étriers de freins au WD40 (encore pour ta pomme, ça t'apprendra à rouler dans le sel à neige! :lol: :lol: :lol: ).
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar skoutty » Ven Jan 23, 2009 8:20 pm

joumpy a écrit:C'est l'aspect temps libre qui coince... Je suis en train de changer de boulot. :o :o :o
Sur ce type de moulin, je te conseille d'aller faire un devis chez Nissan et de comparer avec le prix des pièces chez Oscaro. Si il n'y a pas un écart monstrueux, fais-le faire!
Rajoute dans le devis standard:
0°) les galets tendeurs et suiveurs (au cas où ils n'y seraient pas déjà)
1°) les joints spy de vilo, PI et AAC
2°) la pompe à eau
3°) la ou les courroie(s) d'accessoire
4°) le passage à la toile émeri du poussoir + ressort de tension (s'il y en a un)
5°) le calorstat et le changement de LDR (ça tu peux le faire)
6°) le passage des charbons de l'alternateur au WD40
7°) le passage des étriers de freins au WD40 (encore pour ta pomme, ça t'apprendra à rouler dans le sel à neige! :lol: :lol: :lol: ).

Je crois que tu as calmé tout le monde avec ta liste, mais on ressent bien en la lisant que tu conseil de le faire soi meme si on veut etre sur que ce soit fait avec amour: tu crois vraiment qu'on va payer un mecano pour qu'il nous facture 1H00 de main d'oeuvre rien que pour demonter les charbons de l'alternateur,y mettre du degrippant et le remonter? pourtant de le faire ca triple facilement la durée de vie de l'alternateur.

Moi je dirais plutot qu'il vaus mieux que stonac fasse faire juste sa distribution (juste la courroie et les galets ) par un garagiste puis qu'il s'achete une caisse à outils et apprenne à faire tout le reste pour mieux comprendre pourquoi un simple coup de degrippant dans les etriers de frein peut doubler leur durée de vie . On peut t'aider stonac si tu veux...
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar stonac » Ven Jan 23, 2009 8:34 pm

skoutty a écrit:
Moi je dirais plutot qu'il vaus mieux que stonac fasse faire juste sa distribution (juste la courroie et les galets ) par un garagiste puis qu'il s'achete une caisse à outils et apprenne à faire tout le reste pour mieux comprendre pourquoi un simple coup de degrippant dans les etriers de frein peut doubler leur durée de vie . On peut t'aider stonac si tu veux...



Eh oui je vais l'amener au garage du coin 1 de ces 4.

Pour le reste je n'en suis pas là, quand même, j'ai un minimum de connaissances... et une caisse à zoutils !!

Et en + j'ai horreur d'avoir un véhicule en mauvais état.

a+
*** BORNES TO BE WILD ***

Nissan Primera 1998 134500 km
*** 17500 km 2/3 huile recup 1/3 gazole en été, proportion inverse l'hiver (MAIS JE L'F'RAI PU)***
Avatar de l’utilisateur
stonac
Amateur
Amateur
 
Messages: 75
Inscrit le: Mar Mar 11, 2008 4:29 pm
Localisation: St Martin d'Hères 38400

Messagepar skoutty » Dim Jan 25, 2009 10:34 pm

Il y a une demi heure, ca faisait bien 40km que je roulais avec 50% dans le reservoir et en sortie d'un rond point plus de peche. Pied au palncher 70km/h sur le plat, je tombe un regime ca ralentit en toussotant comme si j'avais une panne de carburant, je m'arrete ca cale.
J'ouvre le capot et je vois mes 2 pompettes d'amorcage (toutes 2 situé avant le filtre gazole) ecrasé par le vide. Je les malaxent et refait revenir le carburant en environ 10minutes. puis je redemarre et je laisse tourner le moteur au ralentit le temps de fumer une cigarette: le problème disparait completement.

Pour ceux qui ne l'on pas lu ce n'est pas la première fois que ca m'arrive.
D'après vous es ce que c'est un pourcentage trop important, l'huile qui s'est separé du gazole parce que je ne roule que le weekend, des algues ou d'autre merde quelconques sur ma crepine?

Mon problème etant que je suis au 3/4 du reservoir (à 50%)et que je part au ski le 31janvier vers ISOLA2000 à 400km d'ici et des temperature de montagne. Avant que mon problème ne se produise je pensais simplement mettre du gazole pour avoir alors 35% dans le reservoir, mais vu ce soucis dont je n'ai pas une idée precise, je vous demande votre avis: J'ai environ 15L de carburant à rajouter avant de partir à la montagne je met quoi?
-du sans plomb, du gazole, encore plus d'acetone(deja 0,3L dans ce plein, 3 fois la dose qu'on s'autoprescrit), encore plus de C99 (deja 30ml dans ce plein, 3fois la dose ecrite sur le bidon), ou tout autre idée.
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar joumpy » Lun Jan 26, 2009 5:05 pm

T'aurais mis deux EV et un réservoir de GO... :o :o :o
Mais bon, rajoutes plutôt du GO pour fluidifier.
Normalement, c'est pas le trajet aller le problème, c'est le trajet retour!

Je pense que ton problème se situe au niveau du filtre GO.
Pendant l'arrêt d'une semaine de la caisse, ça fige dedans et ensuite, il faut que le moulin chauffe, que le LDR chauffe et que l'ensemble du filtre défige avant que le liquide puisse passer au travers...
Par contre, une fois défigé, plus de problème!
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar skoutty » Mar Jan 27, 2009 1:18 pm

joumpy a écrit:T'aurais mis deux EV et un réservoir de GO... :o :o :o
Mais bon, rajoutes plutôt du GO pour fluidifier.
Normalement, c'est pas le trajet aller le problème, c'est le trajet retour!

Sauf que le chalet de mon pote etant à 6km des pistes, je risque de m'en servir 1 fois sur 2 pour monter. Mais bon gazole c'etait mon idée première, par precaution supplementaire je ferais le plein de gazole 30km avant d'arriver (environ 40L de GO je pense)
joumpy a écrit:Je pense que ton problème se situe au niveau du filtre GO.
Pendant l'arrêt d'une semaine de la caisse, ça fige dedans et ensuite, il faut que le moulin chauffe, que le LDR chauffe et que l'ensemble du filtre défige avant que le liquide puisse passer au travers...
Par contre, une fois défigé, plus de problème!

Sauf que j'avais roulé 40km sans problème et que mes pompettes d'amorcage se situe entre la reservoir et le filtre.
De toute facon je vais vidanger le reservoir pour monter ma FACET en mars, je pense aussi sortir la crepine à cette occasion pour voir si elle est pas pleine de merde(et aussi voir comment c'est fait parce que je n'en pas d'idée precise).
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar joumpy » Mer Jan 28, 2009 10:51 am

Désolé Stonac,
On avait commencé à bien causer dimanche...
Et mon gamin m'a vomi dessus! :cry: :cry: :cry:
Pas beaucoup certes, mais c'est une odeur que je supporte très mal.
Du coup on s'est éclipsé rapidos.
C'était à peine poli.
Tu m'excuseras et on remettra ça plus tard...
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar skoutty » Jeu Jan 29, 2009 7:18 pm

Je sens deja dans vos remarque un air de "on t'avait dit de premelanger pour ton plein".
Aujour'dhui je me suis interresser à mon problème.
D'abord j'ai voulu vidanger mon reservoir par le retour carburant, le debit etait nul. Je demonte le banjo de retour sur la PI, il etait bouché. Je le debouche et je massacre au passage un petit filtre qui est dedans.
J'ai tout remonté et redemarré, le debit de retour carburant est de 20L/H (environ 5L en 1/4H) au ralentit.
Comme je suis impatient, je me suis dit que j'allais vidanger le reservoir avec ma facet. debit 60L/H (10L en 10min) c'est mieux.
premier bidon de 10L tout se passe bien, au 2ème j'ai l'impression que le debit baisse, au 3ème la FACET fait un bruit du tonnerre et ne pompe plus rien. Donc je la debranche et je vois de l'air qui remonte à travers la facet et le tuyau jusque dans le reservoir.
J'ouvre le reservoir, et j'entend le petit bruit caracteristique du reservoir sous vide, je perce le bouchon pour plus etre emmerdé.
Donc je fini le 3ème bidon et j'attaque le 4ème: il a mis 30minutes pour 10L. Pour le 5ème y'a plus rien qui venait.
Donc je retire la roue de droite comme ecrit dans la RTA et je descend le reservoir de 5cm pour pouvoir sortir la crepine par la trappe de visite (qui n'est pas en face, vive renault).
Je sors la crepine jauge et je regarde, y'a pas de prefiltre et en soufflant dans le tuyau vers le moteur y'a pas de bouchon.
Je sors ma lampe et je regarde dans le reservoir: une sorte de melasse presente sous 4 à 5cm de carburant restant. Je prend le tournevis pour tater l'epaisseur:1cm bien dure comme de la bonne melasse qui ne sors pas du bidon.
Dans ma theorie j'ai toujours pensé que ca se produisait mais pas à ce point la. C'est d'ailleurs pour cela que je conserve encore mon retour carburant pour la faire fondre.
Je remonte tout je redemarre et ca sens comme la caisse à joumpy (ah la bonne graisse bien solide).
Je pars faire un tour pour voir si c'est ok, et c'est ok pendant 35km jusqu'a ce que j'arrive chez moi. J'arrive chez moi et au moment de faire ma manoueuvre les symptome de manque de carburant reviennent, j'ouvre le capot et je vois mes 2 pompinettes sous vide. J'ouvre le bouchon de reservoir: rien (ca coutait rien d'essayer la solution facile).
J'ouvre la trappe de visite de la jauge et debarnche la durite aller: les pompettes d'amorcage reprennent forme(mais bien sur ca cale, la voiture tourne pas encore à l'air ambiant).
Je souffle dans la prise de carburant, ca resiste un peu et ca lache d'un coup (avec un gros bloub-bloub dans le reservoir).
Je repart faire un tour, 5km après symptome de faiblesse, mais pas le truc violent ou la voiture s'arrete 1 minute après, non la ca ressemblait à un filtre colmaté. Je m'arrete: les 2 poires ecrasées. J'eteins le moteur, et les pompinettes reviennent.
Ce que je pense c'est que mon retour chaud fait fondre la melasse qui vient se presenter par plaque devant la crepine qui les supportent un peu mieux.
De toutes facon j'ai revidangé ce qui voulait bien sortir avec la FACET et j'ai fait le plein de gazole dès fois que ca remette la melasse en suspension.
NB: sur un reservoir donné pour 66L vidé jusqu'a ce que la facet dise stop j'ai remis seulement 55L de gazole pour avoir le plein.

Sur ce je pars en vacances samedi matin et mon sac n'est pas près donc je vous dit :à la revoyure.

edit:
-Non je n'ai pas monté la facet parce que fallait aussi tirer les fils et acheter un relais.
-Oui je suis bien tenté par la fabrication d'un système elctrique qui chaufferait le reservoir mais je n'ai pas le temps en ce moment de m'y interresser.
-Je ferais ces 2 points precedents la première semaine de mars, si certains propriétaire de audi avec la distribution pété sont interréssé on pourrait faire de la mecanique cote à cote en s'aidant dans les moments ou faut etre 2.
R21 J8S PIbosh 100%Eté 70%Hiver recyclé à 5µm (avec 10%de E85 en hiver).echangeur 14 plaques, FACET 40107, resistance bobiné 40W dans le reservoir, injecteur à 200bars pour 130.
Avatar de l’utilisateur
skoutty
Passionné
Passionné
 
Messages: 1124
Inscrit le: Lun Sep 04, 2006 9:10 pm
Localisation: isère

Messagepar joumpy » Jeu Jan 29, 2009 7:46 pm

La prochaine fois que tu filtres, ne cherches pas à utiliser la mélasse: file-la moi! :o :o :o
Le plaisir n'est rien si par la même occasion il n'emmerde pas quelqu'un d'autre :o
Avatar de l’utilisateur
joumpy
Modérateur
Modérateur
 
Messages: 3960
Inscrit le: Jeu Nov 24, 2005 11:41 am
Localisation: Grenoble

Messagepar tazzz28 » Jeu Jan 29, 2009 7:48 pm

le proprietaire de l'audi est d'accord :o :o :o :o
je rhuile dans peu de temps !!!! golf en conversion
Audi A4 V6 tdi 180Cv
Avatar de l’utilisateur
tazzz28
Motivé
Motivé
 
Messages: 458
Inscrit le: Mer Fév 14, 2007 12:18 am
Localisation: villefranche de rouergue 12

Messagepar stonac » Ven Jan 30, 2009 1:41 pm

joumpy a écrit:Désolé Stonac,
On avait commencé à bien causer dimanche...
Et mon gamin m'a vomi dessus! :cry: :cry: :cry:
Pas beaucoup certes, mais c'est une odeur que je supporte très mal.
Du coup on s'est éclipsé rapidos.
C'était à peine poli.
Tu m'excuseras et on remettra ça plus tard...


Des occasions il y en aura d'autres en principe!!

a+
*** BORNES TO BE WILD ***

Nissan Primera 1998 134500 km
*** 17500 km 2/3 huile recup 1/3 gazole en été, proportion inverse l'hiver (MAIS JE L'F'RAI PU)***
Avatar de l’utilisateur
stonac
Amateur
Amateur
 
Messages: 75
Inscrit le: Mar Mar 11, 2008 4:29 pm
Localisation: St Martin d'Hères 38400

PrécédentSuivante

Retourner vers Rhone Alpes

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron