[BOSCH VE] Plus d’acceleration

Avant de poster, venez consulter cette section où vous trouverez des réponses à vos principales questions.

Modérateur: Les modérateurs

Re: [BOSCH VE] Plus d’acceleration

Messagepar vinixie » Mar Juil 30, 2019 10:32 pm

De toutes manières les galères sa peut arriver à n'importe quel moment sur n'importe quoi.
Mais c'est vrai qu'une voiture de secours n'est pas du luxe.
vinixie
Amateur
Amateur
 
Messages: 30
Inscrit le: Ven Aoû 21, 2015 7:30 pm

Re: [BOSCH VE] Plus d’acceleration

Messagepar Macromalhuile37 » Mar Juil 30, 2019 11:40 pm

Désolé de t'avoir choqué... Si tu crois être le seul à avoir besoin de ta voiture pour aller au travail... C'c'est justement pour ça que je conseille aux gens de faire très attention quand ils ont décidé de rouler à l'huile. Quand on a qu'un seul véhicule... On paie la panne cash... Moi au cas où.. J'j'ai la berline à madame... Pour me rendre à mes 2 travails me déplacer pour mes astreintes et mes encadrement de mômes en club sportif... Jusqu'à maintenant malgré que j'ai fait le choix pas très facile de rouler à l'huile avec une idhp... Pas eut besoin de prendre la berline à cause de l'huile... Par contre j'essaie de ne pas courir tête baissée vers les emmerdes..
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11667
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: [BOSCH VE] Plus d’acceleration

Messagepar vinixie » Dim Aoû 04, 2019 9:04 pm

Bon, je reviens vers vous j'ai ouvert le capot de la pompe fautive, et bien ras ça doit être plus bas dans le corps de pompe.
Je vais tout démonter nettoyer regarder si quelque chose est pas normal.
Et après je remonterais sur un "moteur banc d'essai'


Pour ce qui est de la pompe d'atmo sur mon xud9te sa fonctionne très bien, juste un peu de fumée quand le turbo n'est pas en charge.
vinixie
Amateur
Amateur
 
Messages: 30
Inscrit le: Ven Aoû 21, 2015 7:30 pm

Re: [BOSCH VE] Plus d’acceleration

Messagepar vinixie » Dim Aoû 18, 2019 7:12 pm

Petit retour avec la pompe atmo, eh bien j'ai eu exactement la même chose il ya 2h.
J'ai par hasard mis un coup de 12v sur l'électrovanne d'avance (celle en bas de la pompe)
et magie ça as re-fonctionner direct.

Je penses tirer un fils depuis cette électrovanne vers les bougies de préchauffage bonne idée ou non ?
vinixie
Amateur
Amateur
 
Messages: 30
Inscrit le: Ven Aoû 21, 2015 7:30 pm

Re: [BOSCH VE] Plus d’acceleration

Messagepar Macromalhuile37 » Lun Aoû 19, 2019 11:08 am

Cette EV sert a trés legerement augmenter l'avance a l'injection a froid effectivement une solution assez simple est de la cabler sur les bougies de prechauffage quand on a affaire a un xud9te avec post chauffage ...Tant que le moteur n'est pas a 60° elle sera alimentée et donera un peut d'avance a l'injection...Mais franchement ...Le fait que ce dispositif ne soit pas branché n'a jamais mis un xud en panne, tout juste il faut tirer un peut plus sur le demarreur quand il fait -5°....La vérité est trés certainement ailleurs...Cherche encore...Je ne sais pas si tu as fini de demonter l'ancienne...L'inspection visuelle de l'interieur devrait parler d'elle meme...le verin d'avance dynamique a la facheuse tendance a gripper...Dans certaines (mauvaises) conditions d'utilisation....Ben ou il est en point bas ....les saletés lourdes on tendance a venir s'y stocker...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11667
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: [BOSCH VE] Plus d’acceleration

Messagepar vinixie » Mar Oct 08, 2019 2:12 pm

Bon sa tourne toujours la pompe d atmo sur le xud9te...

Sa intéresserait du monde une Zx cross avec 1.9td 12 propulsé À la sauce chaude ?

Édit : oui oui un xud9 avec la culasse du 2.1.
Bloc moteur xud9a,
boîte de 205d
embrayage à moitié ciré de zx 1.9d
Joint de culasse xud11 3 trous
Culasse 12 soupapes nettoyée et puit d adm polis
Turbo de 406 td12 (qui sera +/- 1.5b)
Pompe à injection Bosch d un vieux nissan

Enfin bref de quoi rigoler et en finir avec toutes ses pièces qui prennent de la place et qui ne serviront jamais.

À suivre.

Et pour les septiques sur l utilisation d un bloc moteur atmo je prends l huile en lieux et place de la sonde mono contact de pression. Avec un raccord magique hop flexible 12/17 d'1m et une merveille pour le retour d huile je retires le bouchon ou il devrais avoir la sonde de niveau d huile selon les modèles de charrette qui accueil ce moulin.
vinixie
Amateur
Amateur
 
Messages: 30
Inscrit le: Ven Aoû 21, 2015 7:30 pm

Précédent

Retourner vers QUESTIONS FREQUENTES

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron