Page 3 sur 5

MessagePublié: Lun Sep 08, 2008 10:21 pm
par jnf80
Remarque pour le moment, même avec une trop forte dose d'E85, il n'y a que 2l de TEEP dans le reservoir :wink:
Le sachant je vais pofiner les doses :wink:

MessagePublié: Ven Oct 10, 2008 5:22 pm
par joumpy
e31 a écrit:Bon, j'ai approfondi la question de la Risso filtrée au frigo. Après filtration par 8°C, j'en ai passé un échantillon au rhéomètre (enfin, j'ai demandé à une de mes collègues). De même, avec un échantillon additivé de 10 % d'E85. On peut ainsi comparer la viscosité en fonction de la température.
Voici les résultats :
[img][img]http://img88.imageshack.us/img88/2870/huilerissoyf7.th.jpg[/img]Image[/img]

En rose, c'est la Risso non additivée; en noir avec E85. On voit clairement que l'E85 divise la viscosité de la Risso par 2. Même pour des températures de 3 °C, l'huile + E85 est plus fluide que la risso "pur" à 10 °C (alors qu'elle a été filtrée au frigo à 8°C).
Je pense que ma PI appréciera !

Edit Joumpy: Je me suis permis de rajouter ça ici

MessagePublié: Jeu Oct 16, 2008 6:49 pm
par stefewing
Merci a tous pour ce post interessant, pour ma part je fais actuellement des essais de melange Alcool+Huile recyclée, a la base l'ajout de E85 était juste pour moi un moyen de stopper la formation de bactéries dans ma cuve de stockage huile fitrée.
Depuis lundi je tourne avec un mélange 75%(Huile/10%E85) + 25% gasoil.
Je vois une légère amélioration du démarrage par rapport au meme mélange sans E85 a confirmer lors des froids plus importants.

Sur une de mes cuves de stockage de 160 litres filtrés a 1 micron depuis 3 mois sans E85, j'ai constaté une formation importante de bactéries et je me pose une question, ces bactéries doivent se développer dans mes portes filtres et expliquerait peut-être une perte de débit de filtration, donc question: qui mélange a l'e85 avant filtration finale?
Si il y a personne je me chargerais de l'essai.

MessagePublié: Jeu Oct 16, 2008 10:48 pm
par jnf80
L'E85 ne s'evapore pas dans le mélange ? :roll:

MessagePublié: Ven Oct 17, 2008 9:25 am
par stefewing
Apparement non, mais je stocke en fut fermés.
mais je constate un aspect trouble a 10 °lorsque je fais mon melange huile plus e85 a froid que j'ai pas du tt lorsque je melange l'huile a 40° avec l'e85.

MessagePublié: Jeu Oct 23, 2008 3:41 pm
par pastekos
Oui en effet, il faut faire attention a la temperature.

J'ai fais de multiple melange E85 / HVB dans ma cuisine. A temperature ambiante, 20-25°C, on peut monter a 20-25% de E85 avec l'HVB et que le melange reste stable , mais il suffit de passer se melange au frigo pendant 1 heure pour voir 5-10% du E85 remonter.

Je m'etais donc restreint a un melange 10% E85 + HVB, dans ma 205 TD, et cela fonctionnait tres bien. Demarrage nickel, pas de fumée.
En fonctionnement le melange est chauffé a 45°

Au controle technique, elle a fait 0.87 au test d'opacité! Pas mal pour une voiture de 397 000 km

Malheureusement, 2 jours apres ce controle, un mec saoul a plié ma 205 dans un carrefour, donc depuis plus de test.

MessagePublié: Jeu Oct 23, 2008 3:59 pm
par jnf80
Aille
Désolé pour toi et furieux de voir (mais ca je le savais déjà) qu'il y a des coin-coin qui roulent encore bourrés :evil:

MessagePublié: Jeu Oct 23, 2008 7:42 pm
par stefewing
Desolé pour ta 205, j'espere qu'elle sera reparable.
Pour ton melange tu etais a combien de Hvb pour tes 10% e85? tu brassais le tt pdt combien de temps?
C'etait a quelle periode?


pastekos a écrit:Oui en effet, il faut faire attention a la temperature.

J'ai fais de multiple melange E85 / HVB dans ma cuisine. A temperature ambiante, 20-25°C, on peut monter a 20-25% de E85 avec l'HVB et que le melange reste stable , mais il suffit de passer se melange au frigo pendant 1 heure pour voir 5-10% du E85 remonter.

Je m'etais donc restreint a un melange 10% E85 + HVB, dans ma 205 TD, et cela fonctionnait tres bien. Demarrage nickel, pas de fumée.
En fonctionnement le melange est chauffé a 45°

Au controle technique, elle a fait 0.87 au test d'opacité! Pas mal pour une voiture de 397 000 km

Malheureusement, 2 jours apres ce controle, un mec saoul a plié ma 205 dans un carrefour, donc depuis plus de test.

MessagePublié: Jeu Oct 23, 2008 9:44 pm
par pastekos
Ah non, pour la 205, ça à été fatale, une bx presque de face, ça fait mal vers 50 km/h.

Pour le melange, il etait pret immediatement apres le melange, tu secoue le bidon 10s et ça suffit.

J'ai meme fait des test de viscosité (par la methode de l'ecoulement).
Ajouté 10% de E85 dans de l'huile de colza fait baissé la viscosité de 30% a 20°C.

Comme je le disais j'ai roulé avec ce melange en mode mono-reservoir, de janvier a avril. Cependant je suis a montpellier, donc, ça n'est jamais descendu en dessous de 0°C.

A+, Nico.

MessagePublié: Ven Oct 24, 2008 9:11 pm
par stefewing
Ouais BX + alcool font bon menage chez les amateurs de rouge!
Merci pour tes infos, il commence a faire froid ici, je vais bien voir mes demarrages a froid avec mon nouveau melange

MessagePublié: Sam Oct 25, 2008 12:07 pm
par jphilippe
à votre avis, est-ce que c'est la même chose de faire :

- mélange HVB+E85 dans un bidon (teep) puis mélange teep+GO dans un autre bidon

ou bien

- mélange HVB+E85+GO dans le même bidon ?

MessagePublié: Sam Oct 25, 2008 10:26 pm
par stefewing
Salut pour ma part je fais la premiere solution, effectivement je sais pas non plus si la 2eme est mieux, je fais la premiere pour eviter la formation de bacteries pour mon stockage.

MessagePublié: Dim Oct 26, 2008 12:23 pm
par jnf80
Depuis que je fais mon TEEP on m'a fait remarqué que je n'ai plus d'odeur de friture.
En fait j'ai fais retaré les injecteurs à 150 bars et le TEEP à peu pret en même temps.
Vous avez remarqué une baisse de l'odeur ?

MessagePublié: Lun Oct 27, 2008 8:50 pm
par joumpy
Bof, non, rien pour l'odeur...
Mais j'en ai profité pour augmenter le % de la titine à Maman!

MessagePublié: Mar Oct 28, 2008 4:34 pm
par ric et rac
je vai s tester cet semaine, y commence a cailler a panam...
j ai peur que d une seul chose : le defasage, le reservoir de safrane est de 80 litre, donc 1 plein reste 1 moi environ.

MessagePublié: Mer Oct 29, 2008 12:44 pm
par joumpy
T'inquiète Ken, chaque fois que tu prends le volant, tu freines, tu accélères, tu prends des rond-points...
Ca mélange encore mieux que la méthode Orangina!
Même avec un réservoir cloisonnés, ca ne décantera pas.

MessagePublié: Mer Oct 29, 2008 8:47 pm
par bob_isat
jnf80 a écrit:Depuis que je fais mon TEEP on m'a fait remarqué que je n'ai plus d'odeur de friture.
En fait j'ai fais retaré les injecteurs à 150 bars et le TEEP à peu pret en même temps.
Vous avez remarqué une baisse de l'odeur ?


Salut,

j'ai fait un retarage ce week end sur la voiture d'un collègue et pour l'avoir suivi avant et après: ça sent vachement moins !

sans doute meilleure pulverisation entraine meilleure combustion...

MessagePublié: Mer Oct 29, 2008 9:17 pm
par jnf80
bob_isat a écrit:j'ai fait un retarage ce week end sur la voiture d'un collègue et pour l'avoir suivi avant et après: ça sent vachement moins !

sans doute meilleure pulverisation entraine meilleure combustion...


C'est sur et déja montré que surtaré fait que ca brule mieux et sent moins mais là ou je suis étonné c'est que dans mon cas ca ne sent plus du tout, c'est pour ca que je me demandais sur l'ajout d'E85 y était aussi pour quelque chose :roll:

MessagePublié: Sam Nov 01, 2008 2:45 pm
par Biomecano
Un véhicule qui roule à 100% au mélange HV/E85 sent différemment de l'HV pure mais ça sent toujours beaucoup l'huile...


En ce qui concerne le mélange en bidon: L'E85 est parfaitement miscible au GO et ne déphase jamais...Il est donc possible de faire le mélange avec les trois produits à la fois...En tout cas c'est ce que je fais actuellement !!!


Par contre je ne ferais pas un plein de 80 litres avec ce produit...pour les raisons suivantes:

Pas de possibilité d'ajuster le mélange à la température du moment...je fais des pleins de 10 litres et je passe de 0% à 10% ou 20% de GO et même parfois un retour en arrière si la semaine s'annonce plus clémente...

Risque de déphasage à long terme...Le temps est fatal à ce mélange surtout par de basses températures et le fait de rouler ne brassera pas le mélange d'une manière efficace. La preuve en est que lorsque je complète de 10 litres avec un mélange comportant davantage de GO, il faut le temps de consommer le mélange précédent afin que le démarrage soit meilleur.


Je pourrais aussi conseiller à ceux qui ont une IIBP de commander manuellement le relais des bougies de préchauffage car si ma PI a pu supporter jusqu'à ce jour des pourcentages indécents sans modifications, la combustion du mélange surtout par de très basses températures mérite un petit coup de pouce pendant les quelques premières minutes...

Biomecano

MessagePublié: Lun Nov 03, 2008 5:44 pm
par joumpy
Biomecano a écrit:il faut le temps de consommer le mélange précédent afin que le démarrage soit meilleur.

Je ne pense pas que ce soit à ce point-là...
Mais les longueurs de tuyaux + le filtre GO + la PI, ça fait quand même plusieurs litres, donc environ 50 kms avant que l'effet d'un ajout se fasse sentir!
En plus tu as deux phénomènes qui perturbent:
1°) quand tu ajoute du GO, il est plus léger et tend à flotter alors que l'alimentation du moteur se fait par la crépine en bas de réservoir

2°) les cloisons internes du réservoir sont faites pour éviter que le GO ne ballote et donc diminuent considérablement le mélange des produits. Avec un réservoir sans cloisons, ça va beaucoup mieux... Mais ça ballotte! :roll: :roll: :roll: