Page 1 sur 1

pb dilution hvp/huile moteur en bicarb

MessagePublié: Ven Avr 13, 2007 5:20 pm
par skyfish
un exploitant rencontre un pb de passage de l'hvp dans son huile moteur , depuis qu'il travaille en charge depuis 15 jours; pas de pb avant;
bicarburation avec réchauffeur à plaques, T°>70°C
compressions vérifiées OK, injecteurs récents, réglage distribution effectué récemment
une idée d'où peut venir le pb?

MessagePublié: Ven Avr 13, 2007 6:16 pm
par Hyenecal
Salut,
Si ce sont des injecteurs-pompe, tu peux peut-être avoir un passage (joint fuyant) de l'HVP dans le circuti de lub du haut-moteur...
Voilà, je vois rien d'autre qui pourrait être significatif...

Hyenecal

MessagePublié: Ven Avr 13, 2007 6:20 pm
par Ols
De même si c'est une PI en ligne (voir rotative), il nous faudrait plus d'élements concernant le moteur, marque, type, puissance, heures, etc...

Il faut aussi savoir que suivant les types et les marques, l'usure, les moteurs diluent toujours plus ou moins, il n'est pas impossible qu'avec l'accumulation, il vienne de s'en apercevoir, surtout s'il ne réduit pas ses intervalles de vidange...

MessagePublié: Lun Avr 16, 2007 9:58 am
par skyfish
véhicules concernés:
un vieil IH 1055 de 30 ans, piquage sur circuit chauffage habitacle
un MF 81-30
un MF 36-10
à priori, j'ai un doute sur ses install, il n'arrive pas à avoir de liquide de refroidissement suffisamment chaud, donc forcément l'hvp n'est pas assez chaude et ça brûle (très) mal, fumées bleues à chq accélération et dépôts dans les pipes d'échappement

MessagePublié: Lun Avr 16, 2007 12:07 pm
par OLEOtechnic
Salut,

Sur IH1055 pompe rotative type bosch.
Peut etre une fuite au joint spy

Sinon, vérifier la membrane de la pompe de gavage d'origine, si elle est percée l'HVP passe direct dans le bas moteur.

Salut

MessagePublié: Lun Avr 16, 2007 1:49 pm
par skyfish
Salut Oleo, si tu connais ce modèle, sais-tu où il peut se repiquer pour récup du ldr bien chaud? le gars me dit avoir du ldr à 40°c, pas plus ... :shock: :roll: :roll: :roll:

MessagePublié: Lun Avr 16, 2007 2:00 pm
par Macromalhuile37
Thermostat HS mauvaise régulation de T° ...

MessagePublié: Mar Avr 17, 2007 11:39 am
par Ols
skyfish a écrit:véhicules concernés:
un vieil IH 1055 de 30 ans, piquage sur circuit chauffage habitacle
un MF 81-30
un MF 36-10
à priori, j'ai un doute sur ses install, il n'arrive pas à avoir de liquide de refroidissement suffisamment chaud, donc forcément l'hvp n'est pas assez chaude et ça brûle (très) mal, fumées bleues à chq accélération et dépôts dans les pipes d'échappement


Oula, sa n'est pas bon du tout !!!! Il y a un serieux problème, et du LDR à 40°, sachant qu'un moteur tourne à environ 80-85° de température d'équilibre, le montage ne doit pas etre fait correctement (diametre durite, dérivation, thermostat, etc...)

Malheureusement, je ne connais pas ces tracteurs, donc sans photos, je ne pourrais pas t'en dire plus :(

MessagePublié: Mar Avr 17, 2007 12:39 pm
par skyfish
merci Ols :)
j'ai relancé le gars vers le sens de circulation des fluides (qui doit être inversé) dans les échangeurs, sachant qu'il me dit avoir le même problème sur chq engin...j'attends un éventuel retour, mais je pense aussi à un pb de montage, pas de matériel.
à+

MessagePublié: Mar Avr 17, 2007 11:07 pm
par huileux
Juste un petit mot pour dire que ca fait plaisir de voir les annonceurs s'entraider comme ça, très bonne attitude les gars :D

MessagePublié: Mer Avr 18, 2007 8:31 am
par skyfish
A annonceurs sains, attitudes saines!
ça fait déjà qques temps qu'on bosse ensemble quand nécessaire, mais merci quand même de tes encouragements :D
à+

MessagePublié: Ven Aoû 03, 2007 6:33 pm
par olioniko
Salut Sky,

Ce probleme de dilution a-t-il ete resolu et comment ?

Pour la basse temp. c'est certainement un thermostat ouvert qui est a changer.

Si non, dis-moi, pense tu qu'il est possible que la dilution peut se faire au niveau de la pompe de transfer d'origine qui est rattachee sur la PI de ligne. Avec un colegue on pense a eviter la pompe de transfer d'origine en y passant seulement le GO et faire passer le HVP par une PG Facet sans le passer par la pompe de transfer d'origine. Pense tu que cela va marcher ?

MessagePublié: Sam Aoû 04, 2007 12:54 pm
par OLEOtechnic
Salut,
Je me permet de te donner mon avis,(en plus Sky est en vacances :wink: )

Tu peut effectivement choisir de ne faire passer que du fioul dans la pompe d'alimentation de ta pompe en ligne (même si le risque de dilution est a priori faible car ce sont des pompes a pistons et non à membrane).

Toutefois une facet sera insuffisante pour alimenter ta pompe en ligne, il faut une pression minimum de 1 à 1.5 bars, il faut dans ce cas opter pour une pompe a engrenage.

MessagePublié: Mer Aoû 08, 2007 10:02 am
par Ols
Je pense qu'il parle plutot du joint de la commande de la pompe de transfert, partie qui donne sur le graissage de la PI en ligne et qui peut etre sujet à fuites...

Mais effectivement, une Facet n'amenera pas assez de pression à la PI, il te faudra dans ce cas une pompe a engrenage régulée.