souci avec l huile

Discussions sur les kits et techniques mono-réservoirs

Modérateur: Les modérateurs

Messagepar MAC406 » Lun Oct 29, 2007 6:57 pm

Macromalhuile37 a écrit:Ouai mais si en plus il a des injecteurs qui pissotent et qu'ils a plus ou moins agravé la chose avec de l'HV froide un petit retour en arriere pour voir ou l'auto en est evitera peut etre de fastidieux demontages...Un XUD qui ne bouffe pas d'huile c'est un peut comme une blonde intelligente..Quand il ne la bouffent pas ils la foutent par terre...Par contre en general ils acceptent l'huile sans broncher a des taux indescents(en pompe bosch)...Notre amis n'a fait que 3000km en melange a l'HV et meme dans le 59 il ne géle pas depuis longtemps...Les fumées grises en accélération ca me rappelle feu ma fiat..Encore heureux pour la planete ca na pas duré longtemps avant l'explosion...A mon humble avis elle nous fait un petit peu de cholestérole dans l'injection et souffre de ne pas avoir eut d'entretient serieux depuis quelques mois...Je dis vrai ou pas???


+1 :)
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

reponse

Messagepar mahdi59 » Mar Oct 30, 2007 2:04 pm

bonjour d abord merci pr vos reponses meme si je recois un peu de tout
sinon je tiens a preciser que mon moteur consomme toujours de l huile moteur meme en roulant a l hv

et je precise aussi que la seule fois ou j ai eu de la fumee grise qui sortait du pot c est lorsque je a plus de 2000 trs le moteur froid quand il gelait
sinon cela ne me la plus fait depuis
lol
mahdi59
Nouveau
Nouveau
 
Messages: 18
Inscrit le: Dim Sep 16, 2007 1:55 pm
Localisation: lille

precision

Messagepar mahdi59 » Mar Oct 30, 2007 2:07 pm

le moteur a ete changé et est estimé a peu pres entre 160 et 200000km
je regarderai au niveau des injecteurs si cela ne fuit pas et au niveau du turbo
lol
mahdi59
Nouveau
Nouveau
 
Messages: 18
Inscrit le: Dim Sep 16, 2007 1:55 pm
Localisation: lille

Re: precision

Messagepar vincenzzo » Mar Oct 30, 2007 10:37 pm

mahdi59 a écrit:le moteur a ete changé et est estimé a peu pres entre 160 et 200000km

C'est bon, il est juste rodé... fonce...
Avatar de l’utilisateur
vincenzzo
Modérateur
Modérateur
 
Messages: 2087
Inscrit le: Mer Aoû 23, 2006 6:14 pm
Localisation: Aquitaine

probleme injecteur

Messagepar mahdi59 » Lun Nov 05, 2007 1:54 pm

bonjour
donc je vous tiens au courant comme promis
et donc j ai cessé de rouler a 50 pourcent
je mets donc actuellement du diesel
car les matin sont frais dans le nord
et donc jai constaté ces temps ci que jai un injecteur qui fuit
sinon mon niveau d huile moteur baisse comme avant quand je roulais au diesel
donc si vous pouviez me dire quel est le probleme avec l injecteur qui fuit et comment le esoudre ainsi que les frais des pieces
merci encore pr vos reponses les amis de la frituuuuuuur
lol
mahdi59
Nouveau
Nouveau
 
Messages: 18
Inscrit le: Dim Sep 16, 2007 1:55 pm
Localisation: lille

Précédent

Retourner vers Kits et technique mono-réservoir

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron