Page 1 sur 1

La Citroën C3 ne semble pas supporter l'huile ???

MessagePublié: Ven Sep 14, 2007 1:49 pm
par steph
Bonjour,
J’ai une C3 Citroën et je mets de l’huile depuis un moment.
Rapidement, je me suis rendu compte que la voiture ne le support pas bien.

En effet, plus je mets de l’huile (jusqu'à 30%) plus elle consomme (jusqu'à 1,5L/100km de plus à 30%)
Et moins est a la pêche surtout a bas régime en dessous de 1500T/min. Bref au dessus de 10% d ‘huile la voiture consomme plus et deviens un vrai veau.

J’ai changé le filtre à GO et à air et fais la vidange. C’est un peu mieux mais pas encore ça. pourtant le moteur tourne bien

Donc j’ai arrêté de mettre de l’huile et au fure et a mesure des plains de GO (au bout de 4 à 5 pleins), elle a retrouvé quasiment la consommation et la pêche d’avant.

Conclusion :
Je pense que les Citroën C3 ne supportent pas l’huile. à moins qu’il y est une autre explication.

MessagePublié: Ven Sep 14, 2007 2:23 pm
par Macromalhuile37
Tout simplement viscosité trop importante, temérature de combustion inadaptée mauvaise combustion mauvais rendement...

MessagePublié: Mer Sep 19, 2007 1:15 pm
par steph
je ne pense pas. En effet, même lorsque la voiture est chaude le phénomène est identique même avec une température extérieure élevée. Donc ce n'est pas un problème de viscosité ou de température.

En ce qui concerne la combustion, le moteur n'a pas de problème visible, il semble tourner convenablement.

Pour moi, il y a autre chose....

MessagePublié: Mer Sep 19, 2007 1:22 pm
par Macromalhuile37
Si ton moteur tournais convenablement il aurait toute sa peche et ne consommerait pas plus...Au ralentis peut etre que tout va bien mais en charge ou a haut régime ce n'est peut etre plus la meme musique...Estce que tout tes circuits d'injections sont tous bien alimentés correctement ca tu n'en sais (et moi non plus) rien ...Est-ce que les sequences d'injection se déroulent normalement ,idem... Autre chose cette auto est elle equipée d'un FAP ??? si oui arrete immédiatement l'HV dans ta brouette car tu vas tout boucher...

MessagePublié: Mer Sep 19, 2007 2:42 pm
par MAC406
Macromalhuile37 a écrit:Tout simplement viscosité trop importante, temérature de combustion inadaptée mauvaise combustion mauvais rendement...


+1

MessagePublié: Lun Sep 24, 2007 1:05 pm
par steph
Salut,

Non je n’ai pas de FAP.
Pour ce qui concerne les circuits et les séquences d’injections, en effet, je ne sais pas.
La seule façon de la savoir c’est de passer la voiture sur un banc d’essaie. Je me renseigne sur le tarif et si c’est abordable alors j’y vais. A moins qu’il y est une autre solution ?

Steph