[Toyota AYGO 1.4D] Voiture neuve à 30%

Exposés des retours d'expérience moteur

Modérateur: Les modérateurs

[Toyota AYGO 1.4D] Voiture neuve à 30%

Messagepar Meuh6879 » Mer Mar 01, 2006 2:02 pm

Toyota Aygo 1.4D - 54Ch - 3P
Modèles identiques: Citroën C1 et Peugeot 107, même motorisation en Diesel.
Modèle approchant: Peugeot 206 (1.4HDi).


Stratégie

Aucune installation ou changement, voiture en l'état et neuve.
70% de Diesel.
30% de Colza (habituellement...).
20mL de C99 pour 40L.
--> Testé par -2°C...démarre aussi bien qu'en 100% Diesel
--> Toujours mélangé dans un jerican puis avec le reste de Diesel de la pompe dans le réservoir.

--le 70% Diesel est moins bruyant que le 100%.
--au-dessus de 1000m d'altitude, l'odeur de frites remonte gentillement par le chauffage intérieur (un léger parfum pas gênant du tout).

Consommations

http://www.spritmonitor.de/en/detail/132580.html

Photos

ImageImageImage
ImageImageImage
ImageImageImage
ImageImageImage
ImageImageImage
ImageImageImage
ImageImageImage
ImageImageImage
ImageImageImage
Image (pourquoi l'attache-ceinture...pour vous dire que si vous roulez sans ceinture, la voiture crie tout le temps.)
Dernière édition par Meuh6879 le Mar Nov 14, 2006 11:54 am, édité 6 fois au total.
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar Meuh6879 » Jeu Mar 02, 2006 3:09 pm

Le sujet habituel de cette voiture (motorisations différentes): http://www.forum-auto.com/sqlforum/sect ... 96-735.htm

Feedback Hiver - Petit froid:

1) A partir de -5°C, je vois plus longtemps le temoin de préchauffage alors que à 0 ou à -1, il ne s'allumait pas du tout...
2) -5°C ce matin, elle a démarré sans soucis, mais 400m plus loin au feu rouge, elle a commencée à brouter (au ralenti). J'ai maintenu le ralenti et puis plus rien...peut-être des bulles d'airs.

:wink:
Dernière édition par Meuh6879 le Sam Mar 04, 2006 7:47 pm, édité 2 fois au total.
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar Meuh6879 » Sam Mar 04, 2006 7:46 pm

Feedback Neige (amusement...pour le moment)

Image

1) 25cms de neiges
2) 15cms sur la route
3) Plusieurs calages entre -1°C et 3°C, à cause des procédures de conduite sur neige (c'est ma faute... :oops: )
4) Le moteur n'a pas bronché du tout et démarre tout à fait correctement. :)
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar Meuh6879 » Sam Mar 11, 2006 9:22 pm

Feedback 600kms en 1 voyage

...ben, ça roule... :? :lol: ...avec, toujours, le même mélange :wink: .
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar RiccOlio » Sam Mar 11, 2006 9:30 pm

Comme quoi c'est tout à fait faisable sur un moteur "new-tech"...

Comptes-tu entreprendre des modifications pour utiliser moins de GO ?

Merci à toi et félicitations pour ce post qui pourra démystifier l'usage de l'huile sur les véhicules récents... ;)
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar Meuh6879 » Dim Mar 12, 2006 12:04 am

Malheureusement, non, je ne pense pas m'aventure plus avant que les 30%...je suis un "incompétent" notoir pour ce qui est de la mécanique.

Et puis, on avance à petits pas... :) j'aimerais bien que tout le monde en fasse autant.

Si autant de tapage sur cette voiture "standard" arrive à faire changer l'optique de certains (pas de tous, y'en a qui ont d'autres préoccupations...), alors ce sera bien.

:) :wink: 8) :lol:
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar RiccOlio » Dim Mar 12, 2006 12:09 am

Tout s'apprend, on est ici pour partager ;)

Puisses-tu être entendu !
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar Meuh6879 » Lun Mar 13, 2006 6:23 pm

Essai à 40% - 300 kms

1) Manque de bol, il a fait -3°C ... le préchauffage est , enfin, disponible et j'ai fait chauffé 3x. Démarrage sans attendre. (j'utilise du Colza)
2) Par contre, j'ai retrouvé le "soucis" de ralentir sautillant 200m après mon départ au feu rouge...j'ai monté un peu le régime et s'est tout.
3) Le couple est un peu plus absent...et la vitesse de pointe est passée de 152km/h à 141km/h sur le même tronçon de test et les même températures.

8) Je repasse à 30% :)
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar LauF » Mar Mar 14, 2006 12:50 am

Trop visqueux au vu des températures actuelles... A moins que tu aies une pompe de prégavage sur ce modèle ?
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar Meuh6879 » Mar Mar 14, 2006 4:05 pm

Vu le "low" cost de cette voiture (le prix), ça m'étonnerai...mais, c'est vrai, j'ai consulté mon thermomêtre MIN/MAX et, effectivement, y'a eu du -5°C 3-4 jours non-consécutifs :) .
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar LauF » Mar Mar 14, 2006 4:09 pm

ok, "low" tout est relatif :razz:

De ce que j'en ai vu au salon de genève, il a l'air bien sympa quand même ce modèle ! J'ai été impressionné par la version 5 places, très accessible, sauf le coffre : pourquoi diable un seuil de chargement si haut :?:

C'est top que tu fasse l'expérience, depuis 0km (pour ainsi dire) ca fera un excellentissime retour d'expé d'ici quelque temps (années...) :wink:
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar Meuh6879 » Mar Mar 14, 2006 4:21 pm

LauF a écrit:J'ai été impressionné par la version 5 places, très accessible, sauf le coffre : pourquoi diable un seuil de chargement si haut :?:

Accessible, oui...c'est vrai malgré ma corpulence, je rentre sans soucis avec une veste de marin et sans que la portière me gène en conduite.

Le seuil de chargement, question pertinante car tout est relatif. Ce seuil ne me pose pas de problèmes car je sors que des valises, des packs d'eaux ou des sachets (donc, tous avec une sangle de transport).

Je hais tout simplement que tout se balade dans le coffre quand je conduis (vite)...et là, la Aygo est parfaite avec son seuil fermé (ben oui, le fond est plus bas que l'ouverture du hayon !).

Une petit galerie d'une Aygo Diesel 1.4D transformée en VU (Véhicule Utilitaire de société)...le gars était assez content du système puisqu'il ne se déplace jamais en-dehors du département.

Je lui ai monté le même support GPS et il a le même système GPS que moi...on a monté, aussi, le même thermomêtre au rétroviseur puisque ça marchait bien sur la mienne.

C'est un peu marrant de voir un commercial costume-cravate sortir de ce genre de véhicule mais bon...les temps sont durs (pas pour tous).


ImageImageImageImage
ImageImageImageImage
ImageImageImageImage
ImageImageImageImage
ImageImageImageImage
ImageImageImageImage
ImageImageImageImage
ImageImageImage
Dernière édition par Meuh6879 le Mar Mar 28, 2006 10:24 pm, édité 4 fois au total.
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar Meuh6879 » Mar Mar 28, 2006 10:14 pm

3000kms (30% de colza): je viens de remarquer que l'embrayage tremble à froid (je fais quand même pas mal de ville et de petit trajet -oui, je sais, c'est pas génial...lol- ).

ça vous dit quelque chose ?

La voiture cale bien en 4ème à l'arrêt et patinage de l'embrayage jusqu'à l'entrainement directe. L'embrayage ne patine pas, il tremble lorsqu'on embraye "normalement et gentillement" puis tout est OK.

Autre remarque moins intéressante mais à surveiller: la jauge à carburant est effectivement "très ralentie" lorsqu'on rajoute du Gasoil pure avec un lit 15L de 30% Colza...j'ai dû rouler 1kms pour que la jauge augmente de 2 traits avec un ajoût de 10L.
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar iznogood » Mer Mar 29, 2006 9:23 pm

Salut,
J'ai également un Toyota récent (D4d) que je fais tourner à 30% d'huile recyclée et filtrée à 1 micron depuis 3400 kms... et absolument rien à dire; tout fonctionne à merveille et le moteur "claque" moins; je suis dans un pays chaud et je n'ai donc pas de problème liés à l'hiver...
Je ne pense pas me risquer au delà tant qu'on en sait pas plus...
@+; Alex.
iznogood
Nouveau
Nouveau
 
Messages: 4
Inscrit le: Ven Déc 09, 2005 4:04 am
Localisation: Guadeloupe

Messagepar Meuh6879 » Dim Avr 02, 2006 5:15 pm

Meuh6879 a écrit:3000kms (30% de colza): je viens de remarquer que l'embrayage tremble à froid (je fais quand même pas mal de ville et de petit trajet -oui, je sais, c'est pas génial...lol- ).

ça vous dit quelque chose ?

La voiture cale bien en 4ème à l'arrêt et patinage de l'embrayage jusqu'à l'entrainement directe. L'embrayage ne patine pas, il tremble lorsqu'on embraye "normalement et gentillement" puis tout est OK.

Autre remarque moins intéressante mais à surveiller: la jauge à carburant est effectivement "très ralentie" lorsqu'on rajoute du Gasoil pure avec un lit 15L de 30% Colza...j'ai dû rouler 1kms pour que la jauge augmente de 2 traits avec un ajoût de 10L.


Petit up pour mes questions du dessus :wink:
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar Bxjack » Sam Avr 08, 2006 12:39 am

Meuh6879 a écrit:
Meuh6879 a écrit:3000kms (30% de colza): je viens de remarquer que l'embrayage tremble à froid (je fais quand même pas mal de ville et de petit trajet -oui, je sais, c'est pas génial...lol- ).

ça vous dit quelque chose ?

La voiture cale bien en 4ème à l'arrêt et patinage de l'embrayage jusqu'à l'entrainement directe. L'embrayage ne patine pas, il tremble lorsqu'on embraye "normalement et gentillement" puis tout est OK.

Autre remarque moins intéressante mais à surveiller: la jauge à carburant est effectivement "très ralentie" lorsqu'on rajoute du Gasoil pure avec un lit 15L de 30% Colza...j'ai dû rouler 1kms pour que la jauge augmente de 2 traits avec un ajoût de 10L.




Euh pour l'embrayage, je vois pas le lien avec l'utilisation de l'huile...tant que le moteur tourne correctement !

Pour la jauge à carburant, c'est un problème rencontré par plusieur personne apparement, certaines jauges déconnent en présence d'huile !
Life's too short to be sad. (Caravan)

1.9TD, DHY, bicarburation
Yaris D4D monocarb (20%)
Catrike pocket (100% plaisir)
Avatar de l’utilisateur
Bxjack
Convaincu
Convaincu
 
Messages: 500
Inscrit le: Mer Sep 14, 2005 10:31 am
Localisation: 49

Messagepar Meuh6879 » Sam Avr 08, 2006 1:32 pm

:toothy7: :read2: ok, bon...pour l'embrayage, je verrai l'hiver prochain (au-dessus de 12°C, j'ai plus du tout le problème :-k :sunny:
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar Meuh6879 » Lun Mai 01, 2006 5:49 pm

Retour de kilomêtrage à 30% d'huile de Colza.

5000 kms, toujours à 30% (pas de changements hiver/été prévu)...pas de soucis :) . Encore et toujours avec l'additif C99 Liquide. :thumbleft: :sunny: :toothy4:
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar RiccOlio » Lun Mai 01, 2006 10:34 pm

Encore bravo ;)

Et la bicarburation, c'est pour quand ? :lol:
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar Meuh6879 » Mar Mai 02, 2006 12:14 am

:D Comme je l'ai précité, je ne suis pas aussi aventureux...de plus, j'ai toujours pas trouvé de sources "écologiques" d'approvisionnement.

Bah... :wink: ...ça viendra, je cherche dans ce sens.
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Suivante

Retourner vers Retour d'expérience moteur

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron