[Toyota AYGO 1.4D] Voiture neuve à 30%

Exposés des retours d'expérience moteur

Modérateur: Les modérateurs

Messagepar Meuh6879 » Mar Nov 14, 2006 11:06 am

Fiche moteur (Version 1.4HDi-PSA)

finalement, à force de parcourir les forums, on glane l'information au fur-et-à-mesure...

http://www.devazur.com/planete-citroen/ ... bb19k1.htm

et la partie intéressante, Chapitre 18:

Image
Ce moteur est équipé d'un système d'injection directe Common Rail BOSCH EDC16 .

Ce système se distingue par l'absence de pompe de gavage .

Circuit d'alimentation carburant .

(26) Réservoir à carburant .
(27) Pompe d'amorçage (POIRE CAOUTCHOUC) montée en parallèle sur le circuit d'alimentation carburant .
(28 ) Filtre à gazole avec réchauffeur et détecteur d'eau intégrés .
(36) Vis de purge d'eau .
(29) Pompe haute pression .
(30) Rail commun avec régulateur haute pression intégré .
(31) Injecteurs .
(32) Soupapes admission et échappement .
(33) Capteur température carburant .


Et donc, le filtre à gazoil chauffant (enfin, bon...ça vaut pas un réchauffeur à plaque vu la section du réchauffeur électrique)
Image
(34) Filtre à gazole monobloc .
(35) Élément filtrant .
(36) Vis de purge d'eau .
(37) Réchauffeur électrique de gazole (amovible) .
(38 ) Position du détecteur de présence d'eau dans le gazole (amovible) .

Filtration des impuretés au-delà de 5 microns .
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar RiccOlio » Mar Nov 14, 2006 11:16 am

Pas mal, merci pour ce schéma ! ;)

Joli foutoir quand même... il faut que je prenne le temps d'étudier le circuit de carburant, qui présente plusieurs retours au réservoir... on diraît un circuit hydraulique Citroën ! :lol:
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar mica » Mar Nov 14, 2006 12:16 pm

Ouais, ça ressemble de très près à mon Trafic dCi.
Les sytèmes common rail ne doivent pas trop varier d'une marque à l'autre.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar jimny74 » Mar Nov 14, 2006 9:33 pm

:roll: une petite question: :roll:
Si je comprends bien les "tuyaux" avec des flèches sont des tuyaux de carburant.
Mais les autres sont les connections électriques de commandes d'injecteurs, régulation de la pompe à haute pression, etc.???
jimny74
Amateur
Amateur
 
Messages: 85
Inscrit le: Ven Aoû 25, 2006 6:42 pm

Messagepar mica » Mar Nov 14, 2006 9:37 pm

YES

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Meuh6879 » Mer Nov 15, 2006 11:21 am

Oui, c'est plus un synopsys qu'un schéma...mais, avec un peu de jugeote, on arrive à comprendre le principe (et à trouver le calculateur). :wink:

Comme l'a souligné RiccOlio, l'intérêt est de remarquer le nombres de retour au réservoir...ce qui indique un bon brassage général faute de pompe de gavage. 8)
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar RiccOlio » Mer Nov 15, 2006 11:50 am

Le circuit n'est pas très complexe et ne comporte que 3 retours : pompe HP, rampe commune et injecteurs... ces 3 retours doivent se regrouper en un seul tuyau qui repart au réservoir.

En revanche, je suis étonné qu'il y ait un retour sur la rampe commune... à mon avis il ne doit pas présenter un débit permanent, mais doit plutôt servir pour le retour en cas de surpression dans la rampe commune (qui doit comporter un clapet de décharge).

A la réflexion et après lecture dee la RTA de la Xantia HDi, la pression dans la RC chute à la pression atmosphérique en 30 secondes après arrêt du moteur... je suppose que la pressoin s'évacue par une sorte de retour sur la rampe commune.
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar mica » Mer Nov 15, 2006 12:01 pm

RiccOlio a écrit:Le circuit n'est pas très complexe et ne comporte que 3 retours : pompe HP, rampe commune et injecteurs... ces 3 retours doivent se regrouper en un seul tuyau qui repart au réservoir.

En revanche, je suis étonné qu'il y ait un retour sur la rampe commune... à mon avis il ne doit pas présenter un débit permanent, mais doit plutôt servir pour le retour en cas de surpression dans la rampe commune (qui doit comporter un clapet de décharge).

A la réflexion et après lecture dee la RTA de la Xantia HDi, la pression dans la RC chute à la pression atmosphérique en 30 secondes après arrêt du moteur... je suppose que la pressoin s'évacue par une sorte de retour sur la rampe commune.


- Oui, les retours se regroupent.

- Sur la rampe commune, c'est un limiteur de pression (RTA du Trafic).

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar jimny74 » Mer Nov 15, 2006 1:51 pm

il faut aussi prendre en compte pour la chute de pression les fuites internes qui à de tel pression ne sont pas négligeables.
jimny74
Amateur
Amateur
 
Messages: 85
Inscrit le: Ven Aoû 25, 2006 6:42 pm

Messagepar Meuh6879 » Jeu Nov 23, 2006 11:44 pm

En fonction de la doc. du moteur 1.4HDi-PSA Diesel (ci-dessus), j'ai fait un petit résumé des points importants:

Image
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar Meuh6879 » Jeu Nov 23, 2006 11:55 pm

Le filtre à huile est de cette forme:
Image

Et il est situé ici:
Image
(52) Canal de montée d'huile .
(53) Clapet anti-retour .
(54) Rampe huile haute pression dans culasse .
(55) Canaux d'alimentation haut moteur .
(56) Canal pompe à vide .
(57) Cartouche filtrante .
(58 ) Lubrification turbocompresseur .
(59) Échangeur huile / eau .
(60) Manocontact de pression d'huile .
(61) Crépine .
(62) Bac à huile .
(63) Pompe à huile .


Ou plus simplement, ici:
Image

Voici les photos associées:

Image

Il faut enlever la batterie et le tuyau d'aspiration d'air frais pour accèder à la cloche plastique noire (et son écrou plastique noir),

Image

puis retirer le filtre en ayant vidangé, préalablement, le circuit d'huile moteur.
Dernière édition par Meuh6879 le Lun Jan 01, 2007 5:49 pm, édité 1 fois au total.
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar mica » Ven Nov 24, 2006 12:05 am

Purée mais il n'y aura bientôt plus d'entretien sur les nouvelles voitures :oops:

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Meuh6879 » Ven Nov 24, 2006 12:14 am

Retour d'expérience sur 4kms en 56% (moteur chaud)

Lors des essais pour faire tomber en panne d'essence, la Aygo, et donc, pour déterminer la quantité du réservoir [...] J'ai dû rouler pendant 4kms avec mon mélange habituel constitué de 9L de HVB + 6L de GO.

Cependant, ce mélange n'était pas incorporé au reste du plein puisque le réservoir contenait seulement un jerican de secours de GO (2L).
Le temps de rentrer chercher le jerican de mélange (HVB+GO), j'avais plus que 1L...dans le réservoir.

Je n'y ai pas fait attention, mais j'ai effectué mon action habituelle de remplir le réservoir avec les 9L HVB + 6L GO + 1L GO restant = 56% de HVB au lieu des 30% habituels utilisés tout le temps.

La première impression est que la pêche n'est plus là malgré un moteur chaud...l'odeur de frite, est, quand à elle, bien présente alors qu'elle ne l'est point à 30%. Je n'ai pas insisté puisque c'était pour me rendre à une pompe à essence...située à 4kms plus loin en ville.

Il n'y a pas eu de suite à cette opération...car je continue d'utiliser le mélange habituel de 30%.
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar Meuh6879 » Ven Nov 24, 2006 12:19 am

mica a écrit:Purée mais il n'y aura bientôt plus d'entretien sur les nouvelles voitures :oops:

Alors, détrompe-toi car la notice signal de faire "obligatoirement" des visites tous les 15000kms/1an (150€) et tous les 30000kms/2ans (220€ et plus)...pour se faire maintenir la garantie de 3 ans du constructeur.

J'ai déjà laissé tombé ce genre de bétise marketing...je ferais ma vidange et mon filtre moi-même à 20 000 kms comme c'est écrit.
De toutes les manières, si j'ai une panne mécanique, ils vont me gonfler avec le HVB et rien prendre en garantie donc...

J'amènerai juste la voiture en cas de filtre à carburant cumulé (peut-être) avec un panne gênante reportable...J'ai pas encore vu comment on change le filtre à air, mais je pense que c'est faisable tout seul aussi.
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar mica » Ven Nov 24, 2006 3:30 am

Bon ben tu vas faire comme moi avec le Trafic dCi.
Après 3 mois j'étais à 30%.
Après 5 mois j'étais à 50%.
Après 8 mois j'étais en bicarburation.
Il a maintenant 31.500 km et je ne suis jamais allé chez Renault, la ganrantie du Trafic à fini au mois d'avril 2006.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Meuh6879 » Sam Nov 25, 2006 3:34 pm

Et un peu de décoration comme tout le monde... (sujet source ici)

Image

Image - Image - Image - Image
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar Meuh6879 » Jeu Nov 30, 2006 3:33 pm

C'est pas donné, le filtre à carburant chauffant électrique (SANS la résistance chauffante et sans la vis de purge d'eau)

Image
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar Meuh6879 » Jeu Nov 30, 2006 3:58 pm

Ah si...y'a moins chère quand même.
Image
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar jimny74 » Jeu Nov 30, 2006 10:23 pm

je croyais que tu étais équipé de ce filtre d'origine, et qu'il te manquais juste la résistance?
jimny74
Amateur
Amateur
 
Messages: 85
Inscrit le: Ven Aoû 25, 2006 6:42 pm

Messagepar Meuh6879 » Ven Déc 01, 2006 12:01 am

c'est vrai...en fait, j'ai tout le système (voir schémas rouges du dessus) d'origine. C'est pour renseigner les gens qui cherchent à l'occasion pour insérer cela dans le circuit.

On sait toujours pas qu'est-ce que ça fait comme puissance en fait... :)
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

PrécédentSuivante

Retourner vers Retour d'expérience moteur

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité