Bagues de PI bosch cassées

Exposés des retours d'expérience sur les pompes à injection

Modérateur: Les modérateurs

Bagues de PI bosch cassées

Messagepar Macromalhuile37 » Mar Juil 31, 2007 10:05 pm

Suite a plusieurs démontages (quatre)de Pi Bosch depuis que j'exerce dans l'HV j'ai constaté sur Toutes une fissure dans les bagues en bronze sur lesquelles tourne l'arbre d'entrainement sur la bague exterieure en tous cas l'interieure je vien de le remarquer sur ma ZX hier soir...Jusque la j'ai toujours remonté comme ca sans soucis..Des avis de pros???
Image
Shot with Digimax A40 / KENOX Q1 at 2007-08-01

{Réduite par Pétro}
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11438
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar MAC406 » Mer Aoû 01, 2007 7:25 am

je vais regarder sur ma PI.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar Cyberalex62 » Mer Aoû 01, 2007 8:29 am

S j'avais su ca quelques jours avant, j'aurais regardé sur la mienne aussi... :?
--> Une affaire bien huilé est une affaire qui roule !
Cyberalex62
Motivé
Motivé
 
Messages: 321
Inscrit le: Dim Oct 23, 2005 5:44 pm

Messagepar MAC406 » Mer Aoû 01, 2007 9:19 am

J’ai ragardé mon Ex pi BOSCH, la bague est fendu a 1 endroit.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar LauF » Mer Aoû 01, 2007 9:39 am

Il est orienté comment cet endroit fissuré ?
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar Macromalhuile37 » Mer Aoû 01, 2007 9:42 am

A l'opposé du tirage de la courroie de distrib... (dans l'axe de l'entrée carburant environ...)
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11438
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar bricofoy » Mer Aoû 01, 2007 10:15 am

oui heu les gars, zen, c'est pas une fissure, c'est tout simplment que la bague est fendue pour pouvoir la rentrer à sa place.......
- Tu savais que si tu passais le CD de Windows à l'envers tu entends une chanson satanique ?
- Pourtant y'a pire !
- Ah bon ? Quoi ?
- A l'endroit ça l'installe !
Avatar de l’utilisateur
bricofoy
Modérateur
Modérateur
 
Messages: 917
Inscrit le: Jeu Sep 09, 2004 6:30 pm
Localisation: prades (66)

Messagepar Macromalhuile37 » Mer Aoû 01, 2007 10:18 am

Non Bricofoy c'est une fissure pas droite(pas un usinage) du meme genre qu'une bague de demarreur que tu petes en la montant ...J'reste zen c'est la 3eme que je remonte comme ca et ca marche...De plus les fissures sont a l'opposé de l'effort...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11438
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar bricofoy » Mer Aoû 01, 2007 10:20 am

bah pourtant sur ta photo ça a l'air bien droit.... pour en être sir il te faudrait sortir la bague, car il est fort possible que ça ait l'air pas droit au niveau du bronze, mais que ça le soit sur la bague extérieur en acier
- Tu savais que si tu passais le CD de Windows à l'envers tu entends une chanson satanique ?
- Pourtant y'a pire !
- Ah bon ? Quoi ?
- A l'endroit ça l'installe !
Avatar de l’utilisateur
bricofoy
Modérateur
Modérateur
 
Messages: 917
Inscrit le: Jeu Sep 09, 2004 6:30 pm
Localisation: prades (66)

Messagepar Macromalhuile37 » Mer Aoû 01, 2007 10:22 am

J'vois ca DQP sur une pompe démontée...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11438
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle


Retourner vers Retour d'expérience pompe à injection

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité