Le moteur redemarre plus apres changements joints PI bosch

Exposés des retours d'expérience sur les pompes à injection

Modérateur: Les modérateurs

Messagepar MAC406 » Dim Oct 28, 2007 8:04 am

rene a écrit:Bonsoir,
Je suis vert! Chez AD ils vendent la tete hydrau complete pr 500euros (comme vous me le disiez).

Et en casse les prix vont de 120 (pas en stock à ce prix là) à 200 (en stock) euros ds mon coin (region parisienne). les revendeurs me donnent l'impression de ricanner quand ils annoncent le prix au telephone, ils en profitent!

Et dire qu'il y a 2 ans j'avais changé ma PI lucas pr 40euros de memoire (ax)

Pas de vendeur parmis vous à tout hasard?
/rené


Salut rené,

Je peux me renseigner si tu veux ??? t’es pré&ssé ????

Je ne te garantie rien mais si c’est ok, la pompe est a 30 euros + frais de port


contacte moi par MP
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar rene » Dim Oct 28, 2007 11:17 am

salut Mac46
je t'ai envoyé un message. mais là encore ma messagerie semble merder: les messages restent coincés ds la boite d'envoi!! Ils ne figurent pas ds "messages envoyés"
Je controlerai en fin d'apres midi si ma messagerie semble aller mieux
/rené
rene
Motivé
Motivé
 
Messages: 249
Inscrit le: Dim Avr 17, 2005 8:07 am

Messagepar Macromalhuile37 » Dim Oct 28, 2007 1:56 pm

Ils resteront dans la boite d'envoi tant que les destinataires ne les auront pas lus...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11439
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar rene » Dim Oct 28, 2007 3:59 pm

OK! je le saurais maintenant.
/rené
rene
Motivé
Motivé
 
Messages: 249
Inscrit le: Dim Avr 17, 2005 8:07 am

Messagepar vincenzzo » Lun Oct 29, 2007 12:14 am

Macromalhuile37 a écrit:Ils resteront dans la boite d'envoi tant que les destinataires ne les auront pas lus...

J'savais pas non plus...
Avatar de l’utilisateur
vincenzzo
Modérateur
Modérateur
 
Messages: 2087
Inscrit le: Mer Aoû 23, 2006 6:14 pm
Localisation: Aquitaine

Messagepar MAC406 » Dim Nov 04, 2007 7:53 pm

Voici la pompe démonté Samedi matin en casse sur une Xantia TD d’environ 300 000 km vu le jeu de la bague d’accélérateur.

Rene je te l’envoi au plus vite.

Image
Image
Image
Image
Image
Image
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar LauF » Lun Nov 05, 2007 9:31 pm

Mince alors, c'est la même ref que la mienne, alors qu'il y a un connecteur en plus (accélérateur, connecteur bleu) :shock: j'y comprends plus rien...
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar rene » Mar Nov 06, 2007 2:20 am

Un grand merci Mac!/rené
rene
Motivé
Motivé
 
Messages: 249
Inscrit le: Dim Avr 17, 2005 8:07 am

Messagepar MAC406 » Mer Nov 21, 2007 11:04 am

Alors René, cette pompe elle pompe ou pas ?
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar bricofoy » Mer Nov 21, 2007 11:07 am

LauF a écrit:Mince alors, c'est la même ref que la mienne, alors qu'il y a un connecteur en plus (accélérateur, connecteur bleu) :shock: j'y comprends plus rien...


ben quoi, il y a le contact sur l'accélérateur pour la commande de l'EGR sur celle là, c'est tout
- Tu savais que si tu passais le CD de Windows à l'envers tu entends une chanson satanique ?
- Pourtant y'a pire !
- Ah bon ? Quoi ?
- A l'endroit ça l'installe !
Avatar de l’utilisateur
bricofoy
Modérateur
Modérateur
 
Messages: 917
Inscrit le: Jeu Sep 09, 2004 6:30 pm
Localisation: prades (66)

Messagepar MAC406 » Mer Nov 21, 2007 11:24 am

a ok il sert a ça.

donc a virer en gros :)
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar bricofoy » Mer Nov 21, 2007 11:29 am

ben il sert aussi au post chauffage, mieux vaut le laisser.

l'EGR par contre.....
- Tu savais que si tu passais le CD de Windows à l'envers tu entends une chanson satanique ?
- Pourtant y'a pire !
- Ah bon ? Quoi ?
- A l'endroit ça l'installe !
Avatar de l’utilisateur
bricofoy
Modérateur
Modérateur
 
Messages: 917
Inscrit le: Jeu Sep 09, 2004 6:30 pm
Localisation: prades (66)

Messagepar Macromalhuile37 » Mer Nov 21, 2007 11:49 am

Ma ZX a un post chauffage trés long (2 a trois minutes ou quand le LDR atteind 60°) et n'a pas de capteur sur la PI ca me surprend un peu...Ca bouffe une quantité de courant ce truc c'est phenoménal meme sans mon rechauffeur l'alternateur est intouchable au bout de 30s tellement il chauffe...Il va faloir que je lui fasse un refroidissement par l'huile carbrant ca fera officede défigeur par la meme occasion...Alternateur a bain d'huile...Vous en reviez macro y'a pensé...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11439
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar MAC406 » Mer Nov 21, 2007 12:09 pm

C’est quoi exactement le post chauffage ?? le maintien des bougies allumé après mise en route ??
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar Macromalhuile37 » Mer Nov 21, 2007 12:32 pm

MAC406 a écrit:C’est quoi exactement le post chauffage ?? le maintien des bougies allumé après mise en route ??

Yés...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11439
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar MAC406 » Mer Nov 21, 2007 12:48 pm

Je vais regarder sur ma 405 la durée.
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar bricofoy » Mer Nov 21, 2007 3:05 pm

oui, ça maintient les bougies tant que le moteur est au ralenti (d'où le contact sur l'accélérateur), en fonction de la température.
- Tu savais que si tu passais le CD de Windows à l'envers tu entends une chanson satanique ?
- Pourtant y'a pire !
- Ah bon ? Quoi ?
- A l'endroit ça l'installe !
Avatar de l’utilisateur
bricofoy
Modérateur
Modérateur
 
Messages: 917
Inscrit le: Jeu Sep 09, 2004 6:30 pm
Localisation: prades (66)

Messagepar MAC406 » Mer Nov 21, 2007 4:01 pm

j'ai pas ce capteur moi, de plus j'ai branché juste l'EV sur la pompe (pompe de XUD9te).
405 GRX TD 527 000 Km, Cherokee 2.1 TD, Pompe Bosch, Bi-Reservoir, rechauffeur LDR, 100% RISSO, 0% fluidoil, Petrole, Go, super, white, biere, etc ...
Avatar de l’utilisateur
MAC406
Passionné
Passionné
 
Messages: 1922
Inscrit le: Dim Juin 19, 2005 1:23 pm
Localisation: Maine Et Loire

Messagepar Macromalhuile37 » Ven Nov 23, 2007 10:56 am

bricofoy a écrit:oui, ça maintient les bougies tant que le moteur est au ralenti (d'où le contact sur l'accélérateur), en fonction de la température.


Mon post chauffage est maintenu sur la ZX meme a regime normal pas seulement au ralentis ..
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11439
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar julien787s » Ven Nov 23, 2007 1:11 pm

Salut macro et mac,
J'ai jamais entendu parlais de ce truc... Comment faire pour savoir si il y a ce post chauffage
julien787s
Intéressé
Intéressé
 
Messages: 119
Inscrit le: Ven Nov 23, 2007 1:12 am
Localisation: 77, 16 c'est selon...

PrécédentSuivante

Retourner vers Retour d'expérience pompe à injection

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité