Qui à changer une lucas pour une bosh

Exposés des retours d'expérience sur les pompes à injection

Modérateur: Les modérateurs

Qui à changer une lucas pour une bosh

Messagepar salesse » Mer Sep 06, 2006 11:24 pm

Bjr,
Aprés avoir acceptés la dure réalité de la casse de ma Lucas (merci RiccOlio pour le diagnostic) , je me vais en profiter pour mettre une bosh.

Le mythe devient réalité 50% voir + sans risque...fini le stress au moindre broutage.La vie reprend le dessus tudieu!
Mais qui ici à déja fait la manip complete demontage lucas , remontage d'une bosch et sur quel base de choix , calage?

Merci

Jacques
salesse
Nouveau
Nouveau
 
Messages: 12
Inscrit le: Mar Mai 30, 2006 10:41 pm
Localisation: pays de la loire

Messagepar BZH-Oil » Jeu Sep 07, 2006 10:08 am

Je l'ai fais en début de cette année.
Ca m'est revenu dans les 300€ tout compris (injecteurs, distribution, ...).
Par contre le pote qui me la montée n'a pas surtaré les injecteurs :( .
306xnd 1.9D - 372000km - 30% recyclée - PI changée pour une Bosch...
déjà 28000km en mélange HV/Go.
Avatar de l’utilisateur
BZH-Oil
Motivé
Motivé
 
Messages: 204
Inscrit le: Lun Déc 26, 2005 11:11 am
Localisation: Plaintel (22)

Messagepar el.poulet » Jeu Sep 07, 2006 6:06 pm

salut..

moi c'est en preparation j'attends quelques reponses pour avoir la PI BOSCH complete càd avec les tuyaux HP les porte injecteurs et les injecteurs....

j'espere qu'il va se depecher....

si t'es pas trop loin si tu veux voir cmment on fait tu pourras passer si t dispo quand je le ferais...

a pluche
el.poulet.. c'est débile mais bon.. ca me suit...
BMW K1200S - 100% sans plomb
Pijot 807 2.2 HDi 2004 - en cours de passage à 30 voire 50 %
Opel Vectra 2.0 Di de 2000 - 50%
Mets de l'huile dans ta vie !!!!
Avatar de l’utilisateur
el.poulet
Motivé
Motivé
 
Messages: 263
Inscrit le: Ven Fév 10, 2006 12:47 pm
Localisation: Loire Atlantique (Aigrefeuille)

Messagepar RiccOlio » Jeu Sep 07, 2006 6:37 pm

Allez, tu vas bien finir par trouver quelqu'un pour t'aider, tu vois ! :) ;)
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar salesse » Sam Sep 30, 2006 9:31 am

merci pour ta proposition mais c'a y est c'est fait!Elle roule la titine!
Pas tout seul mais grace à un pote qui touche sa bille en injection!
Par contre quel tarage mettre sur les injecteurs???
salesse
Nouveau
Nouveau
 
Messages: 12
Inscrit le: Mar Mai 30, 2006 10:41 pm
Localisation: pays de la loire

remplacement lucas par bosch

Messagepar tazar » Mer Oct 11, 2006 1:59 am

c'est pas si dur, mais il faut tout remplacer, berceau, tuyaux, poulie et surtout injecteurs. Faut pas toucher au tarage ca casse la pompe à la longue.
Pour + de renseignement allez sur :
http://www.h2osmose.com/ecogwada/fritte ... ex-205.htm

ou directement sur:
http://www.h2osmose.com/ecogwada/fritte ... eglage.htm
@+
tazar
Nouveau
Nouveau
 
Messages: 25
Inscrit le: Mar Fév 21, 2006 5:37 am
Localisation: guadeloupe

Messagepar RiccOlio » Mer Oct 11, 2006 9:38 am

Salut,

au fait, pas besoin de remplacer le support de pompe... il suffit de décaler les goujons qui tiennent le pompe (des perçages sont prévus pour Lucas et d'autres pour Bosch).
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar petroilette » Mer Oct 11, 2006 9:54 am

salesse a écrit:Par contre quel tarage mettre sur les injecteurs???


20% max en + du tarage d'origine. Si pour arriver à 180 tu dois dépasser ces 20%, je te conseille de trouver des injecteurs adaptables qui sont tarés plus haut.
Avatar de l’utilisateur
petroilette
Passionné
Passionné
 
Messages: 3305
Inscrit le: Mar Aoû 15, 2006 10:06 pm

Messagepar jessica » Mer Jan 17, 2007 12:39 am

Salut

Je suis en retard mais on sait jamais.

Ma fiat uno Lucas de 1994 à fait 109 km en 100% HVR(ecyclé).
Depuis j'ai mis une Bosch de Peugeot 305 caler à l'oreille et j'ai fait 9000 km à 100% HVR.
Maintenat c'est les injecteurs lucas qui lachent.
Fiat uno 1994 50000km à 100% Kit bicarbu maison
jessica
Nouveau
Nouveau
 
Messages: 5
Inscrit le: Mar Jan 16, 2007 11:29 pm
Localisation: Mulhouse

Messagepar mica » Mer Jan 17, 2007 8:34 am

Sur la ZX remplacement d'une Lucas par une Bosch.
Injecteur Bosch +10 bars.
Depuis RAS.

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar Cyberalex62 » Jeu Jan 18, 2007 9:49 am

Clio 1,9D (moteur F8Q), changement Lucas - Bosch après 3508Km à 100% HVB démarrage inclus.

J'ai gardé le support de la lucas et j'ai changé seulement la PI, la poulie et les tubulure. Ca m'a couté 150€.
J'avais surtaré les injecteurs dès le début à 145bars (c'est aussi ce que la Lucas a pas du apprécié)... donc la avec la Bosch, tout va bien ! ca tourne nikel !

Juste un truc... j'ai cassé un T la dernière fois... les T en plactoc n'ont pas tenu... alors j'ai remplacé ca par de la plomberie lol ! coude, T et tuyaux de 10 en cuivre ! ca va nikel !.
Seulement y a deux jours ou j'ai démarré à 100% HVB arachide par un temps de 8°C... j'avais pas trop le choix... et bien tant que l'huile n'est pas entre 20 et 30°, la Bosch fait des trucs bizard... le régime moteur oscille !! de 700 tr (régime ralenti étant à 750 et 900/1000 à froid) à 1400 tr sans cèsse tant que l'huile n'a pas atteind une certaine température...

C'est normale ca ??
--> Une affaire bien huilé est une affaire qui roule !
Cyberalex62
Motivé
Motivé
 
Messages: 321
Inscrit le: Dim Oct 23, 2005 5:44 pm

Messagepar Macromalhuile37 » Jeu Jan 18, 2007 10:31 am

C'est le fabuleux yoyotage des monos reservoirs....%tage trop elevé dans la pompe....Attention...Ca casse aussi les boschs...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11438
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar Cyberalex62 » Ven Jan 19, 2007 12:30 pm

Oui je m'en doute !! mais je suis en Bi-carb je vous rappel !! donc pas de souci à l'orizon !!.
(enfin disons que la je l'utilise la bi-carb... (je passe au go 100 mètres avant l'arret du moteur et je passe à l'HVB 1 à 2 km après le démarrage du moteur)).
--> Une affaire bien huilé est une affaire qui roule !
Cyberalex62
Motivé
Motivé
 
Messages: 321
Inscrit le: Dim Oct 23, 2005 5:44 pm

Messagepar Macromalhuile37 » Ven Jan 19, 2007 12:40 pm

100metres :shock: Tu es un vrai de vrai brave toi....Perso je purge entre 10 et 20 secondes et je roule 3.5km au GO (j'ai une grande boucle comune aux deux sauces) car il faut aussi que la sauce petrole arrive jusqu'au injecteurs....
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11438
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Messagepar LauF » Ven Jan 19, 2007 1:23 pm

Cyberalex, tu utilises le MacKit aussi, comme macroma ?

Moi j'ai un montage différent, bouclé à l'huile et pas au GO, alors au ralenti (soit en fin de parcours en roue libre, soit à l'arrêt), je bascule au GO avec retour dans le réservoir d'huile pendant 30s, ensuite je bascule le retour sur le réservoir GO, je laisse tourner 15s, et en 45s c'est tout bon je peux éteindre mon moteur ! et je suis en lucas depuis 30000km et un an ;)
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar Cyberalex62 » Ven Jan 19, 2007 8:24 pm

J'utilise juste mon montage a moi que (me semble t'il) personne n'a encore fait sur ce site... mais l'idée de base est la meme partout de toute facon...
Mon montage ne porte pas de nom... et je l'ai modifié plusieurs fois afin d'arriver a un truc qui fonctionne bien.

Moi je ne cherche pas a purger toute la PI... juste a ce que le Go arrive au injecteurs... et jusqu'à présent, ca démarre nikel (alors que à l'HVB pur... ca galère vachement).

En somme, je suis sur le circuit go (bidons de 20litres dans le coffre), l'aspiration PI et le retour sont dans ce bidons.
Le circuit HVB est différent, j'ai pas de retour, sauf pour la purge de l'air avec vanne manuelle, autrement, en partant du retour de la PI, ca suit ce chemin : retour PI ---> Electrovanne go/Hvb---> tuyaux de recuit enroulé autour du collecteur d'échappement ---> vanne manuelle ---> échangeur 20plaques ---> (un T après le filtre à go réchauffé) ---> Electrovanne go/Hvb ---> Entré PI.

à 10/20 cm de l'entrée PI et du retour PI se trouve un T avec HVB et Go... donc l'arrivé de go se fait au plus près de la PI !!

La boucle entière d'HVB doit faire pas loin de 2mètres en durite de 10.

En gros ca donne ca. Et vu que je ne commande pas mes électrovanne en différentiel, lors du passage Hvb/go, ben l'HVB dans la PI va dans le bidon de go.
De meme lors du passage go/HVB, le go contenu dans la pi reste dans la boucle.

Sachant que les yoyotages ne se font que à 100% hvb à une température en dessous de 14°C.

J'ai remarqué aussi que le régime ralenti de la Bosch est bizard... je le règle à chaud à 800 tr... au go ca reste pareil.
Mais des fois... ben le ralenti se calle à 1200 tr... alors que je suis à 100% go, moteur chaud... et le passage à 100% hvb ne change rien... bizard bizard...
--> Une affaire bien huilé est une affaire qui roule !
Cyberalex62
Motivé
Motivé
 
Messages: 321
Inscrit le: Dim Oct 23, 2005 5:44 pm

Messagepar kenins » Ven Jan 19, 2007 9:50 pm

Bonjour,
Si tu creuse un peu tu peux encore améliorer ton sytéme plus simple
mais dans une purge courte (qui est trés faisable) il faut absolument que la pompe et les injecteurs soit plein de gasoil pret pour le demarrage le lendemain (pas justes les injecteurs)
cela prend aussi un deuxieme filtre uniquement pour le gasoil pour ne pas avoir a purger cette masse d'huile qui est dans la cartouche,
En quoi t'aide le rechaffage a l'échappement si cela vas ensuite dans un 20 plaques ? au dépard l'échappement chauffe vite, mais le LDR est encore froid donc le LDR refroidi legerment ensuite lorsque le LDR est chaud si l'échappement cuit ton huile, le LDR vas la controler, Il faut limiter le chauffage échappement pour éviter de cuire l'huile (même refroidi aprés cela fait de l'huile brune)

Cherche un peu tu vas y arriver ,rapelle toi il faut faire de quoi de simple avec le moins de pieces et quelque chose de fiable et securitaire.
Il faut que le moteur marche au gasoil tand qu'il n'est pas chaud et tand qu'il n'est pas en charge et seulement avec de l'huile chaude.
Pour la purge il faut du gasoil dans la pompe et dans les injecteurs
Si tu rencontre ces exigences tout est parfait quelque soit la methode .
La miene est completement differrente aussi, et c'est bien que tu cherche autre chose..
Mais au final le temps de chauffe du moteur le matin et la conduite au ralenti en ville tu ne peux pas y échapper, donc fait le calcul il y a un temps minimal ou il faut marcher au gasoil si tu veux garder ton moteur en santé..

André
kenins
Convaincu
Convaincu
 
Messages: 561
Inscrit le: Mer Aoû 23, 2006 5:32 am
Localisation: Quebec

Messagepar Cyberalex62 » Sam Jan 20, 2007 6:19 pm

Le chauffage à l'échappement, au début je voulais utilisé que ca... j'avais déjà démonté le collecteur d'échappement et je l'avais tout juste remonté quand on m'a souligné que la PI en pleine cagna dans un bouchon ne devrait pas apprécier les 120 ou 140°C... de l'huile...

Sinon réchauffer à l'échappement permet d'annuler certaine perte au niveau de mes EV et de mes durites, donc le Ldr n'a plus grand chose a faire si ce n'est refroidir l'huile (en régime établi).

La purge de mon système est très simple est rapide, dès que j'allimante mes EV, la PI tire direct du go, il ne faut pas 3km pour tourner direct au go, seulement 100 à 200 mètres entre 1500 et 2000 tr suffise (je le remarque à l'odeur de l'échappement et au temps de préchauffe le lendemain (qui redevient une unique chauffe et un petit coup de démarreur et le moteur tourne nikel !)).

Je résoud les problèmes que je rencontre au fur et a mesure !

j'ai un filtre spéciale pour le circuit go (filtre de voiture essence).
--> Une affaire bien huilé est une affaire qui roule !
Cyberalex62
Motivé
Motivé
 
Messages: 321
Inscrit le: Dim Oct 23, 2005 5:44 pm

Messagepar Kangoil » Sam Mai 26, 2007 9:02 pm

Salut Cyberalex62,
la pompe que tu as remplacé sur ta clio (moteur F8Q) provenait de quel véhicule. :razz:
Je te pose la question, car possedant le meme moteur mais sur un Kangoo, je suis trés interresé et apparament aucun kangoo na été équipé de pompe Bosch.

KANGOIL
Kangoil
Nouveau
Nouveau
 
Messages: 24
Inscrit le: Sam Nov 05, 2005 5:45 pm
Localisation: Saint Martin d'Heres

Messagepar Cyberalex62 » Sam Mai 26, 2007 9:48 pm

Salut,

Et bien ma pompe venait d'une R19 à ce que le gars qui me l'a vendu m'a dit !!.

Tant que le moteur est le meme, tu peux interchanger les pompes à injections !! (et y a pas forcément besoin de changer les injecteurs mais tu n'as pas le choix pour les tuyaux HP car les sorties de la pompe Bosch sont différentes de ceux de la Lucas !.)

Et vaut mieux avoir les tuyaux Bosch, plutôt que faire comme moi du bidouillage (tordre les tuyaux pour qu'ils aillent... lol) car les tuyaux sont normalement de meme longeur, quelques soit leurs forme ! et ce afin d'éviter une éventuelle avance (tuyaux plus court) ou retard (tuyaux plus long) d'avance sur un cylindre !!

Voila !

Bonne chance.

Alex
--> Une affaire bien huilé est une affaire qui roule !
Cyberalex62
Motivé
Motivé
 
Messages: 321
Inscrit le: Dim Oct 23, 2005 5:44 pm


Retourner vers Retour d'expérience pompe à injection

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité