Huile moteur qui sent la frite...

Parlez ici de vos problèmes mécaniques et des casses que vous avez subit sur vos moteurs

Modérateur: Les modérateurs

Re: Huile moteur qui sent la frite...

Messagepar Tibo1987 » Sam Juil 06, 2019 7:45 pm

Bof ça dépend de ce que tu en fais après si tu comptes continuer et vidanger dans 2000km laisse le comme ça. Si tu veux tout arrêter alors mieux vaut vidanger maintenant.
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2633
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: Huile moteur qui sent la frite...

Messagepar Vim » Dim Juil 07, 2019 11:34 am

- il a combien de km, le moteur 2,5 TDi ?
- est-ce qu'il fume ? comment ?
- au gazole, comment se comporte-t-il ?
- les injecteurs, bougies de préchauffage, segments... ont-ils déjà été changés ?
- c'est quoi cette huile que tu as ? (composition, neuve ou pas...)
- peux-tu poster une photo de ton huile carburant dans un flacon en verre transparent ?
- c'est quoi comme pompe à injection ?
- c'est quel kit bicarb qui est monté ? (avec quels équipements ? selon quel schéma ?
- que type d'huile moteur est-ce ? 10w40 ?

Pour t'aider, il faut que tu donnes le max de détails techniques.

***

l'ETHANOL se mélange MAL avec l'HVP ! = à ne pas utiliser. [-X

le turbo n'est PAS lubrifié par le carburant, mais par l'huile moteur. donc il n'est pas impacté par le changement de carburant.

si la fumée sent la frite, c'est que la combustion est incomplète (souci d'injection, mauvaise pulvérisation : injecteur usé, tarage pas assez haut pour l'HV)

ATTENTION ! que le moteur doit à 70°, ça ne signifie pas que l'HV est à cette température ! or ce qui est crucial, c'est que l'HV soit bien, elle, entre 70-80° (pas plus pas moins).

si le moteur ne fume pas bleu, il ne bouffe pas d'huile lubrifiant.

si le carburant passe dans l'huile moteur (il faut que les segments soient vraiment usés), il devrait y avoir une augmentation de niveau = à vérifier.

avant de tout démonter, vérifie les compressions dans chaque cylindre.

le claclaclaclac pourrait (entre autres) venir du système de préchauffage (relais) ou d'une batterie rincée.

il pourrait y avoir un problème sur la PI ou l'électrovanne de coupure (mécanique ou électrique).

vérifie le montage électrique du kit : il pourrait y avoir une fuite électrique ou mauvaise masse qui vide ta batterie.

il y probablement un souci de débit sur ton circuit carburant (LE grand classique !)

si tu pouvais poster une vidéo des symptômes, ça serait bien (car faire des diagnostics à distance, ce n'est pas facile...) :wink:
Vim
Passionné
Passionné
 
Messages: 2164
Inscrit le: Mer Sep 15, 2004 1:15 am

Re: Huile moteur qui sent la frite...

Messagepar Jafus » Mer Juil 10, 2019 2:18 am

Woah trop cool man ! :angel13:

Comme dit je continue ma route à pattes, saoulé des problèmes mécaniques qui prennent la tête, j'ai posé le camion sur le terrain de mes parents... Il démarre même plus !

J'avais ce bruit depuis environ une semaine (le fameux claclaclacla) : https://vocaroo.com/i/s1d2c3r7tMCO, je réussissais quand même à démarrer après quelques essais mais maintenant plus rien, ça démarre plus... KAPOUT

Vérifiés tout à l'heure, la batterie est bonne et le démarreur l'était aussi avant que je foire le pas de vis de la borne négative au remontage, donc pas moyen de remettre le boulon pour faire tenir la cosse, il tourne dans le vide et ne visse rien alors j'ai rafistolé à l'arrache avec du fil de fer. Truc de dingue ce camion, je pense qu'il est maudit :tard:
M'enfin, je me pencherais là-dessus plus tard, dans quelques mois sûrement, après l'été... j'espère que tu seras toujours là ! :toothy7:
Jafus
Amateur
Amateur
 
Messages: 57
Inscrit le: Ven Sep 14, 2018 5:50 pm

Re: Huile moteur qui sent la frite...

Messagepar Vim » Mer Juil 10, 2019 10:06 pm

Jafus a écrit:J'avais ce bruit depuis environ une semaine (le fameux claclaclacla) : https://vocaroo.com/i/s1d2c3r7tMCO, je réussissais quand même à démarrer après quelques essais mais maintenant plus rien, ça démarre plus... KAPOUT

Vérifiés tout à l'heure, la batterie est bonne et le démarreur l'était aussi avant que je foire le pas de vis de la borne négative au remontage, donc pas moyen de remettre le boulon pour faire tenir la cosse, il tourne dans le vide et ne visse rien alors j'ai rafistolé à l'arrache avec du fil de fer.

Le bruit que tu as mis en ligne ressemble effectivement à un problème électrique sur le circuit de préchauffage.
il faudrait vérifier les bougies, le relais de préchauffage, la tension dans tout le circuit, les ampérages absorbés par les bougies en chauffe, etc.

où et comment a été branché le circuit électrique du kit ?

le démarreur tire de gros ampérages : il faut donc que les connexions électriques soient parfaites : essaye de refaire le filet sur la vis pour que la cosse soit bien serrée, sinon change la vis. :wink:
Vim
Passionné
Passionné
 
Messages: 2164
Inscrit le: Mer Sep 15, 2004 1:15 am

Re: Huile moteur qui sent la frite...

Messagepar Jafus » Mer Aoû 07, 2019 2:38 pm

Coucou me revoilà ! Prêt à réparer ça.

- il a combien de km, le moteur 2,5 TDi ? ~215 000
- est-ce qu'il fume ? comment ? Jamais rien remarqué d'anormal, fume blanc au démarrage c'est tout
- au gazole, comment se comporte-t-il ? Pareil qu'à l'huile, donc à peu près normalement
- les injecteurs, bougies de préchauffage, segments... ont-ils déjà été changés ? Je ne sais pas
- c'est quoi cette huile que tu as ? (composition, neuve ou pas...) De l'huile de tournesol usagée, celle de mon premier plein était bien foncée et provenait de divers restaurants, celle de mes deuxième et troisième plein c'est mon père qui me la ramène de son boulot (cuisines d'un hôpital), ils l'utilisent une fois et la jettent donc elle est quasiment neuve.
- peux-tu poster une photo de ton huile carburant dans un flacon en verre transparent ? Elle n'a rien de spécial, celle des deux derniers pleins ressemble à ça
- c'est quoi comme pompe à injection ? C'est une Bosch
- c'est quel kit bicarb qui est monté ? (avec quels équipements ? selon quel schéma ? Plus ou moins celui-ci, le support de filtre carburant réchauffé en moins
- que type d'huile moteur est-ce ? 10w40 ? De la 10w40 Diesel &Turbo Diesel

- si la fumée sent la frite, c'est que la combustion est incomplète
ça sent effectivement la frite à l'échappement, mais c'est normal si je roule à 100%, non ?

- or ce qui est crucial, c'est que l'HV soit bien, elle, entre 70-80° (pas plus pas moins)
Ha, j'ai lu ailleurs que c'était 60-70°, alors même si en général j'attendais les 70° ça m'est arrivé quelquefois de switcher à 65-68°:/

- avant de tout démonter, vérifie les compressions dans chaque cylindre.
Avec un compenssiomètre ? J'ai pas ce matos malheureusement, c'est tout juste si j'ai un voltmètre :o

il y probablement un souci de débit sur ton circuit carburant (LE grand classique !)
Ah ? Tu peux en dire plus stp ?

- où et comment a été branché le circuit électrique du kit ?
Il est branché directement sur les câbles qu'on branche à la batterie, avec des soudures à l'étain

Je vais essayer de m'occuper de la vis du démarreur aujourd'hui, pas envie d'en acheter un nouveau juste pour une histoire de pas de vis foiré, quand même
Jafus
Amateur
Amateur
 
Messages: 57
Inscrit le: Ven Sep 14, 2018 5:50 pm

Re: Huile moteur qui sent la frite...

Messagepar Jafus » Sam Aoû 10, 2019 5:16 pm

Salut,

J'ai finalement changé le démarreur hier, il a désormais un beau démarreur de Safrane 2.5TD. Tentative de démarrage juste après l'installation, et toujours ce bruit électrique bizarre.

A l'instant je viens de resserrer un peu les câbles sur la cosse de la borne négative, j'ai réussi à démarrer juste après mais le moteur faisait un bruit bizarre, un peu comme quand on aspire un petit caillou avec un aspirateur, et j'ai aucune idée d'où ça vient, je vous laisse juger avec la vidéo

Juste après ça je coupe le contact et... le moteur continue de tourner ! ça m'avait fait ça il y a quelques semaines mais ça me l'avait pas refait depuis, trop bizarre ! Finalement j'ai du le faire caler pour qu'il s'arrête :/
Jafus
Amateur
Amateur
 
Messages: 57
Inscrit le: Ven Sep 14, 2018 5:50 pm

Re: Huile moteur qui sent la frite...

Messagepar Macromalhuile37 » Lun Aoû 12, 2019 8:23 am

Pour ton bruit....Ca semble venir de ton embrayage volant moteur...

Le demarreur de safrane que tu lui a greffé etait il rigoureusement identique ???? meme si le moteur est le meme le volant moteur et sa couronne dentée ne le sont peut etre pas...

Le demarreur que tu as démonté etait il complet au niveau du mecanisme (pignon pas cassé roulements de roue libre ou que sais je)

N'aurais tu pas laissé tombé quoique ce soit dant le trou de fixation du demarreur qui ferait des bisous au volant moteur et mecanisme d'embrayage???

En tous cas s'il ne faisait pas ce bruit avant le changement de demarreur....Je commencerai a chercher dans cette direction...Et vite...Tu as peut etre une petit plaque en tole en partie basse de la cloche d'embrayage que tu peux demonter...En general ca tient avec trois quatre vis....Une petite inspection de ce coté la me semblerai de bon aloi....Si il y a des morceaux qui tombent quand tu la demontes.... Pas bien... Ce bruit me rappelle celui que faisait mon 4x4 quand les roulements de la roue libre de demarreur avaient rendu l'ame et que le pignon restait embrayé sur la couronne....Si c'est ca, je te rassure, ca ne va pas le faire trés longtemps :o :o :o

Et pour le clacclaclac...Pour une foi je suis d'accord avec le grand schtroumpff... Des cosses a double serrage sur ta batterrie et des connections de bonne qualités( de la batterie au moteur et au chassis sur les deux poles) devraient resoudre ces soucis...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11663
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Huile moteur qui sent la frite...

Messagepar k1200s1 » Lun Aoû 12, 2019 6:38 pm

Tu penses que le temps (comme le bon vin) va le bonifier ?Inutile de vidanger si tu comptes le laisser à l'abandon durant 107 ans.
Car il y aura casse tôt ou tard ;alors finalement, autant surveiller le niveau et rouler que d'attendre ...Attendre quoi ,finalement?
Quand il cassera ,tu passeras à autre chose et tu peux déjà anticiper actuellement en cherchant un moulin ou un autre véhicule
qui te conviendrait .
Toyota Starlet 15D ,MERCEDES 300D W124,BMW coupé 1M et BMW R1100GS .
k1200s1
Convaincu
Convaincu
 
Messages: 513
Inscrit le: Mer Oct 10, 2012 9:13 pm
Localisation: Durbuy-BELGIQUE

Re: Huile moteur qui sent la frite...

Messagepar Macromalhuile37 » Mar Aoû 13, 2019 8:29 am

Dans son cas...Vu le bruit que le moteur fait...Il me semble plutot urgent d'en determiner la provenance et d'y remedier ....Plutot que de rouler avec...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11663
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Huile moteur qui sent la frite...

Messagepar jonathanv8 » Mar Aoû 13, 2019 11:04 pm

Écoute le vieux Rafiqui ... Il sait de quoi il parle :o
Avatar de l’utilisateur
jonathanv8
Passionné
Passionné
 
Messages: 5570
Inscrit le: Ven Sep 23, 2005 10:08 pm

Re: Huile moteur qui sent la frite...

Messagepar cool-tech » Sam Aoû 17, 2019 1:21 pm

Macromalhuile37 a écrit:Ce n'est pas tant la T° du ldr qui est a prendre en compte...Mais la charge du moteur.........Ta bicarb tu ne l'embraye que sur autoroute ou quand tu est chargé a 2 tonnes dans la caisse...

+1000000000... Macro !
sur mon 312 (2,9 TdI) même à 90° et chargé à 4T quand je passais des agglomérations, descendais des cols et encore pire les bouchons j'avais des remontés d'huile !
donc Ta bicarb tu ne l'embraye que sur autoroute ou nationale !!!!
Avatar de l’utilisateur
cool-tech
Convaincu
Convaincu
 
Messages: 613
Inscrit le: Dim Juil 19, 2009 1:23 am

Re: Huile moteur qui sent la frite...

Messagepar Vim » Sam Aoû 17, 2019 3:04 pm

cool-tech a écrit:
Macromalhuile37 a écrit:Ce n'est pas tant la T° du ldr qui est a prendre en compte...Mais la charge du moteur.........Ta bicarb tu ne l'embraye que sur autoroute ou quand tu est chargé a 2 tonnes dans la caisse...

sur mon 312 (2,9 TdI) même à 90° et chargé à 4T quand je passais des agglomérations, descendais des cols et encore pire les bouchons j'avais des remontés d'huile !
donc Ta bicarb tu ne l'embraye que sur autoroute ou nationale !!!!

Non, ce n'est pas une vérité absolue... :roll:

En réalité, ça dépend de plein de choses :
1. sur un moteur injection indirecte (II), on se fout complètement de la charge moteur.
2. la notion de charge moteur ne concerne QUE l'injection directe (ID).
    2.1 mais si c'est un IDHP (haute pression), on se fiche totalement de la charge moteur.
    2.2 et si c'est un IDBP (basse pression), on regarde plusieurs paramètres :
      * ça dépend du montage : s'il est fait dans les règles de l'art, ou si c'est un bricolage foireux avec des bouclages et autres bizarreries inefficaces ;
      * si on utilise une huile neuve normée, ou alors une huile recyclée pourrie (qui est beaucoup moins fluide, pose de problèmes de débit et de colmatage, brûle moins bien et encrasse nettement plus le moteur) ;
      * si on a surtaré les injos, le phénomène est moins sensible, on peut passer à l'huile plus souvent ;
      * sinon, sur un IDBP qui a gardé son tarage normal (et encore plus vrai avec des injos usés...), on ne passe à l'huile que moteur bien chaud, en charge et avec une huile à 80°.
3. PS : "en charge", ne veut pas dire "véhicule chargé"... :lol:, mais "moteur en charge d'effort" = dans la plage des régimes où le couple est max (donc pas au ralenti).
Vim
Passionné
Passionné
 
Messages: 2164
Inscrit le: Mer Sep 15, 2004 1:15 am

Re: Huile moteur qui sent la frite...

Messagepar Macromalhuile37 » Mar Aoû 20, 2019 8:34 am

Pour l'IDHP en bi reservoir.... Prenez quand meme la precaution de ne pas rouler a l'HV tant que vous n'etes pas sur route ouverte ... A 90km sur le plas la charge calculée moteur de mon alfa 105cv jtd est de l'ordre des 30 a 40% je vais dire qu'avec ca ...Ca se passe a peut pres bien ... Avec la grosse remorque vide au c.. Ca monte dans les 60% de charge et la ca va mieux car le moteur reste en T°(l'HV uniquement rechauffée par echangeur aussi) ... Au ralentis a un feu pendant une minute....Au redemarrage il n'y a pas photo... Ca fume blanc bleu derriere quelques secondes.... Que ce soit avec de la mal recyclée crado ou de l'alimentaire neuve industrielle ... Point positif avec la neuve... le ralentis est plus stable( mais de toutes facons parfois elle yoyotte aussi au gazole) ... La viscosité moindre doit effectivement bien aider a ce que les choses se passent mieux...Mais je vais bientot pouvoir voir la difference je viens de passer mes deux derniers bidons de recyclée, j'attaque mon stock de neuve... Je verrais bien si la difference se confirme....
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11663
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Huile moteur qui sent la frite...

Messagepar Jafus » Mar Aoû 20, 2019 6:10 pm

Salut à tous et merci pour vos réponses !

Un problème réglé : le camion démarre ! D'après le type de la casse, le bruit "d'aspirateur" qu'on entendait, c'était les dents qui étaient entrainées (c'est-à-dire qu'une fois le moteur démarré le petit rouage du démarreur n'est plus censé tourner ?), le bruit électronique c'était sûrement le solénoïde qui essayait d'être entrainé par la poulie mais qui partait pas. M'enfin voilà, ça c'est réglé il démarre au quart de tour, j'ai plus qu'à régler le problème de moteur qui se coupe pas mais j'ai déjà des pistes : soit le neiman, soit l'arrête de la pompe à injection.

Bon, et après je compte bien rouler de nouveau à l'huile ! Je ferais plus attention à ne pas rester à l'huile en sous-régime (et je le fais souvent, passer mes vitesses trop tôt ce qui fait brouter le moteur quelques secondes...) et je vérifierais que le niveau d'huile n'augmente pas. S'il monte je vidangerais à chaque fois qu'il atteindra le max. Sincèrement je pense pas qu'un peu d'huile de friture mélangée à l'huile moteur puisse trop le détériorer, après tout j'ai entendu des histoires de types qui roulent avec la même huile depuis vingt ans, ou même carrément sans...

Une petite question, sur la jauge d'huile (le truc en métal qu'on tire pour vérifier le niveau) quelqu'un a une idée de la quantité d'huile qu'il y a entre le minimum et le maximum ? Comme ça si je remplis au minimum avec de l'huile moteur et que je constate ensuite que le jauge est montée au maximum, je pourrais en déduire la quantité d'huile de friture qui s'est mélangée
Jafus
Amateur
Amateur
 
Messages: 57
Inscrit le: Ven Sep 14, 2018 5:50 pm

Re: Huile moteur qui sent la frite...

Messagepar papiroya » Mar Aoû 20, 2019 7:21 pm

Les expériences passées montrent qu'un peu d'HVR dans l'huile moteur conduit à des problèmes mécaniques graves.
Donc à mon avis attendre que ça passe du min au max n'est pas une bonne idée.
Avatar de l’utilisateur
papiroya
Convaincu
Convaincu
 
Messages: 559
Inscrit le: Lun Sep 16, 2013 6:51 pm

Re: Huile moteur qui sent la frite...

Messagepar Vim » Mar Aoû 20, 2019 8:23 pm

Jafus a écrit:M'enfin voilà, ça c'est réglé il démarre au quart de tour, j'ai plus qu'à régler le problème de moteur qui se coupe pas mais j'ai déjà des pistes : soit le neiman, soit l'arrête de la pompe à injection.

Ça peut être aussi un souci pneumatique. Vérifie s'il ya un circuit pneumatique et si tous les tuyaux sont bien branchés.
Sur un Merco, c'est un symptôme typique.

Jafus a écrit:... après tout j'ai entendu des histoires de types qui roulent avec la même huile depuis vingt ans, ou même carrément sans...

Voui, moi aussi, j'ai entendu dire qu'y a des types qui roulent même sans moteur ! :o :happy2:

Jafus a écrit:Une petite question, sur la jauge d'huile (le truc en métal qu'on tire pour vérifier le niveau) quelqu'un a une idée de la quantité d'huile qu'il y a entre le minimum et le maximum ?

Sur ton moteur, je ne sais pas, mais souvent, sur un moteur de cette taille, c'est entre 1 et 1,5 L (voire 2 L maxi).
Vim
Passionné
Passionné
 
Messages: 2164
Inscrit le: Mer Sep 15, 2004 1:15 am

Re: Huile moteur qui sent la frite...

Messagepar Macromalhuile37 » Mer Aoû 21, 2019 8:54 am

Pour le pneumatique...Tu n'as pas trop a chercher de ce coté là... Il n'y a guère que chez mercedes que les arrets pneumatiques sont montés sur des VL. en ce qui concerne ton niveau d'huile...L'etanchéité parfaite n'existe pas : Un moteur meme en bon etat consomme de l'huile lubrifiante (sur tout le parc 2l TDI de la boite de taxi de mon frangin c'est environ 1 litres par tranche de 10 000km soit 3 litres entre chaque vidange) Le type qui a un vieux mazout qui ne consomme pas d'huile...Ben c'est tout simplement qu'il utilise son moteur trop souvent a froid et que ses pertes d'huile lubrifiante sont complétées par du carburant imbrulé bref en fin de vidange ce n'est plus de l'huile qu'il a mais un cocklail de suies de gazole et tout un autre tas de saletées....Bizarement a ce moment il suffit de prendre le vehicule, faire 300km d'autoroute pleine bourre avec et hop...Le niveau d'huile chute d'un demi litre (les fraction legeres du carburant dilué s'evaporant et partant en combustion via le circuit de recyclage des vapeurs) .... Chose qui ne se produit pas a l'HV les fractions legeres du gazole commence a s'evaporer a partir de 60°C, c'est de l'HV a partir de 140 ...Pour arriver a faire monter ton huile lubrifiante a 140° il a un coup a faire en utilisation normale... Donc ton niveau d'huile baisse...C'est bon signe (certain constructeurs tolerent parfois des pertes qui peuvent sembler pharaoniques de memoire Renault considérait sur le J8S une conso de 1litre au 1000 normale en utilisation poussée)....Perso sur mon alfa la vidange est preconisée tous les 15000km... J'ai plutot tendance a la faire tous les 10 000... Et sur les berlines (taxis réformés) 2.0 TDI a Mamita (qui roulent assez peut sur de longues distances) les 30 000 km preconisés chez VAG... Ben je prefere assurer et les faire a 15000 ... Surtout que sur la derniere...Y'a meme pas de jauge :shock: ou tout du moins...J'lai pas trouvée aprés 5mn de recherche sous le capot, les plastoques et le reseau de tuyauteries cablerie....

Edit je viens de trouver la jauge... :o les cons...Ils auraient put le dire dans la notice...A oui c'est vrai y'a pas de notice non plus... :o
https://www.youtube.com/watch?v=yoj57icFX80
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11663
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Huile moteur qui sent la frite...

Messagepar Jafus » Jeu Aoû 22, 2019 6:22 pm

En effet il ne semble pas y avoir de circuit pneumatique dédié à ça sur ce moteur, dommage j'aurais bien aimé n'avoir qu'une petite durite à re-brancher :o

Du coup je me tourne vers cette fameuse électrovanne d'arrêt, première étape : la localiser, et pour ça j'ai besoin d'un petit coup de pouce ! Ce serait pas cet espèce de cylindre noir par hasard ? (ici sous un autre angle)

Il y a un truc de cosse dessus - finalement j'ai peut-être vraiment qu'un petit truc à re-brancher - mais pas de cosse débranchée dans les parrages :sad5:
Jafus
Amateur
Amateur
 
Messages: 57
Inscrit le: Ven Sep 14, 2018 5:50 pm

Re: Huile moteur qui sent la frite...

Messagepar Macromalhuile37 » Jeu Aoû 22, 2019 9:14 pm

le cylindre noir est un dispositif d'acceleration ou d'augmenation de l'avance a froid...ton electrovanne on la voit sur la 2eme photo elle est bien branchée...
Image
Avatar de l’utilisateur
Macromalhuile37
Modérateur
Modérateur
 
Messages: 11663
Inscrit le: Sam Sep 10, 2005 8:46 pm
Localisation: petite suisse tourangelle

Re: Huile moteur qui sent la frite...

Messagepar Jafus » Ven Aoû 23, 2019 12:11 am

C'est là où il y a le fil noir avec l'écrou doré ?
Jafus
Amateur
Amateur
 
Messages: 57
Inscrit le: Ven Sep 14, 2018 5:50 pm

PrécédentSuivante

Retourner vers Problèmes mécaniques et casses

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité