[Premiers pas moteur HDI]

Modérateur: Les modérateurs

Re: moteur hdi

Messagepar Meuh6879 » Mer Nov 15, 2006 10:24 pm

ornitorinque a écrit:je cherche donc a me rattraper financierement
Tu peux déjà oublier cette optique, mon grand... :cat:
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar DL » Mer Nov 15, 2006 11:38 pm

Ricco
ce n'est pas parce qu'on parle de Méthéco pour indiquer comment solutionner un pb qu'on fait de la réclame.

Pour revenir au pb, il y a des 1,9Hdi Peugeot ou Citron avec onde d'opacité et d'autres sans sonde d'opacité.
Maintenant, je ne sais pas si c'est le pb car je me pose la question avec du gasoil sans soufre. Ces moteurs devraient aussi déconner
Quant au capteur de viscosité, là aussi j'ai du mal à y croire.

Qqun pourrait-il récapituler le pb d'Ornithorinque pour qu'on comprenne.
DL
Motivé
Motivé
 
Messages: 408
Inscrit le: Mar Avr 19, 2005 10:34 pm

Messagepar RiccOlio » Jeu Nov 16, 2006 12:23 am

Ca m'a l'air bien vague tout ça... :?

Si tu connais la méthode pour solutionner ce "problème", nous t'écoutons ! :lol:

Il conviendrait, en bon journaliste que tu es, de vérifier soigneusement tes informations avant de balancer un peu n'importe quoi.

Pour commencer : il n'existe PAS de moteur HDi de cylindrée de 1.9 litres.

En ce qui concerne les Xantia HDi, j'ai la RTA sous les yeux et aucune n'est pourvue de la moindre sonde sur la ligne d'échappement. :roll: Aussi bien sur 2.0 HDi 90CV que sur 2.0 HDi 110CV... les 2 seuls moteurs HDi ayant équipé la Xantia de 1998 jusqu'à la fin de production.

Il n'y a pas 50 moteurs HDi différents. A mon avis il serait plus probable que ça concerne uniquement les HDi équipés de filtre à particules, avec le système de gestion spécifique : capteurs, injection de l'additif "Eolys" (cérine), etc... le filtre à particules est le seul système qui pourrait potentiellement comporter un "capteur d'opacité"... je me demande bien ce qui a pu arriver à cette pauvre Xantia qui n'a même pas de filtre à particules. :roll: Pour le savoir, encore faut-il disposer de l'outil de diagnostic électronique adéquat :roll:

Par ailleurs, Elsbett, fabricant Allemand de kits de bicarburation, propose des kits (sans boîtier électronique ni modification de la cartographie) pour différents véhicules équipés de moteurs 1.4 2.0 et 2.2 HDi et de moteurs 1.5 1.9 et 2.2 DCi (sans même citer les moteurs d'autres constructeurs)... Mica fait tourner son Trafic DCi entre 90 et 100% sans problème ni modification de cartographie, avec un kit maison mais qui réchauffe le carburant à la perfection (c'est la clé du succès : un kit qui CHAUFFE comme il se doit)... alors s'entendre dire de la part de la société que tu cites que c'est impossible de faire tourner un DCi en bicarburation, ça me fait bien rigoler... :shock:

Quel est le rapport entre souffre et opacité des fumées ? :roll: Il me semblait que l'opacité était due aux particules, dont la formation est due à une mauvaise combustion, incomplète (mélange trop pauvre en oxygène, formation d'imbrûlés) et ce, quel que soit le carburant... essaie de rouler avec un filtre à air encrassé (ou volontairement bouché, pour tester), tu vas voir si ça ne fume pas, même à l'huile ! :lol: D'après ce que j'a pu lire le problème que pose la diminution de la teneur en souffre dans le gazole contemporain, c'est un pouvoir lubrifiant moindre, néfaste pour les systèmes d'injection, puisque c'est le carburant qui les lubrifie.

Capteur de viscosité ? inconnu au bataillon...

Quant au problème d'Ornitorinque, il suffit de lire les messages précédents non ? :roll: Il n'y en a pas tant que ça au point de faire un résumé :lol:

Quelle rigolade... bref, merci de nous éclairer en nous fournissant de l'info fiable. :hello2:
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar DL » Ven Nov 17, 2006 11:14 am

Qu'est-ce qu'une attaque personnelle ironique vient faire dans ce débat ?
Je n'apprécie pas ce ton !

Tes jugements sur ma fonction, franchement, on s'en b...

Et tes mises en garde... aussi. Il s'agit simplement de rendre service. Surtout que des gens qui ont toute la journée les mains dans le cambouis semblent à mon avis plus capables de rendre service et d'informer que ceux qui les ont sur le clavier...

Le 2 l Hdi dont tu parle fait 1997 cm3 : Tu vois à ce jeu de c... on va pas vraiment progresser !
Certains derniers modèles de Xantia Hdi auraient été équipés du FAP et donc de la sonde d'opacité ...
Excuses-moi mais je ne vais vérifier tout ce qu'on me dit.

Enfin, il y a des gens qui tentent et expérimentent pour progresser, certes qui ne réussissent pas toujours puisqu'ils expérimentent, et il y a ceux qui arrivent derrière pour commenter et cracher leur venin...

Par exemple un Vanéo Cdi et prochainement les Hdi Peugeot

Mais bon

Je me désole de ces attitudes négatives et préfère laisser tomber.
DL
Motivé
Motivé
 
Messages: 408
Inscrit le: Mar Avr 19, 2005 10:34 pm

Messagepar Meuh6879 » Sam Nov 18, 2006 2:38 pm

Le sujet a dérivé: Voir le nouveau sujet pour continuer sur le fil de la discussion... http://www.oliomobile.org/forum/viewtopic.php?t=8741

Revenons, maintenant, au sujet initial. Merci. :cat:
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar RiccOlio » Sam Nov 18, 2006 2:50 pm

Ben non, va au fond des détails ! Je suis certain que nous sommes beaucoup à être intéressés et inquiets de cette histoire de Xantia HDi que tu as lancée.

Certains derniers modèles de Xantia Hdi auraient été équipés du FAP et donc de la sonde d'opacité ...
Excuses-moi mais je ne vais vérifier tout ce qu'on me dit.


Ben c'est bien là le problème, il faudrait des certitudes pour avancer et non pas uniquement des hypothèses, sinon on fait de la désinformation et c'est tout le contraire de l'objectif d'Oliomobile.

Si tu as de l'info sur l'adaptabilité des motorisations récentes au 100% HV, je suis certain que tu vas intéresser les lecteurs de cette section, dont certains seraient peut-être ravis de se porter acquéreurs du matériel distribué par ton ami.

(je reposte mes questions, sans les sarcasmes, car il me semble intéressant de connaître le fin mot de l'histoire au sujet de cette Xantia HDi).
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar jimny74 » Sam Nov 18, 2006 4:54 pm

profmeca a dit: le Ven Nov 17, 2006 9:31 am

Oulalalalala, faut pas inventer des capteurs qui n'existent pas en automobile!!!!!
Les capteurs que l'on trouve en amont et en aval du FAP sur les moteurs HDI sont des capteurs de pressions différentielles et ils permettent uniquement de mesurer le taux d'encrassement du FAP pour informer le calculateur en vu du destockage des particules par postcombustion pilotée.
Donc opacimètre> poubelle!!!
jimny74
Amateur
Amateur
 
Messages: 85
Inscrit le: Ven Aoû 25, 2006 6:42 pm

premiers pas vers hdi

Messagepar ornitorinque » Dim Nov 19, 2006 2:19 pm

La ca y est je suis a 20/cent ma voiture a le plein (70 litres) ca marche impeccable : mais tout d un coup en regardant ma carte grise je m apercois que je dois passer au controle technique.....puis je le passer dans ces conditions ???? ou faut il tout vidanger????
m Audiard: je conaissais 1 polonaise qui en prenait au petit déjeuner....
ornitorinque
Nouveau
Nouveau
 
Messages: 19
Inscrit le: Ven Oct 06, 2006 5:23 pm
Localisation: creteil

Messagepar RiccOlio » Dim Nov 19, 2006 2:54 pm

Non, aucun problème ;) Les résultats au contrôle pollution sont généralement meilleurs à l'huile (opacité moindre).

Jette un coup d'oeil à ce post pour des coneils avant de passer le contrôle technique : http://www.oliomobile.org/forum/viewtopic.php?t=6499
Je quitte le forum en raison de mon profond désaccord avec sa politique commerciale. Je ne cautionne PAS l'intervention des annonceurs sur le forum et leur démarchage agressif. Bonne continuation. Pour me contacter, riccolio@oliomobile.org
Avatar de l’utilisateur
RiccOlio
Passionné
Passionné
 
Messages: 3429
Inscrit le: Mar Juin 14, 2005 3:23 pm
Localisation: Finistère

Messagepar jimny74 » Dim Nov 19, 2006 7:58 pm

ma voiture a passé le contrôle à 33%.

:razz: super pour le 20% aussi rapidement après t'on pépin :razz:
jimny74
Amateur
Amateur
 
Messages: 85
Inscrit le: Ven Aoû 25, 2006 6:42 pm

Messagepar jimny74 » Jeu Nov 30, 2006 10:58 pm

:) 8) Petit bilan 8) :)

moteur 2litres HDI 110CV
compteur: 173146Km

depuis que je note mes consommations en vus de ce bilan j'ai (ma femme en majorité) éffectué 10992Km à 30%.

j'ai consommé:
- 470 litres de GO :cry:
- 216 litres de Colza :razz:


consommation 6.24 litres/100Km ( :wink: idem qu'a 100%GO :wink: )


RAS
jimny74
Amateur
Amateur
 
Messages: 85
Inscrit le: Ven Aoû 25, 2006 6:42 pm

Messagepar Meuh6879 » Jeu Nov 30, 2006 11:58 pm

Tu peux t'aider du site suivant pour le suivi: http://www.spritmonitor.de/en/
( exemple: http://www.spritmonitor.de/en/detail/132580.html )
Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar bitcherlander » Mar Jan 16, 2007 1:22 pm

Bonjour a tous
Ma femme ne m´a pas encore autorisé a verser de l´huile dans ca 206 xs hdi 90cv mais se sera fait pour ce printemp.
J´aurais une question a propos de ce moteur en general .
Je suis un peu impressionné par la consommation elevé de ce moteur .
Ma femme fait souventde petit trajet avec 10km environ et elle a une conso moyenne de 7,5 .
Quand je la prend pour aller travailler (27km) je suis a 6,5 a 7l sans faire aucun trajet en ville et en faisant ce que je peu pour avoir une conso faible .
J´ai debranché l´egr par securité et la conso a chuté de 1 a 2 litres au 100.
Je precise que cette voiture ne fumait pas ni avant ni après la modif , elle n´a que 44000kms on l´a acheté neuve et avait toujours une conso assez elevé .
Avez vous une astuce ?
bitcherlander
Nouveau
Nouveau
 
Messages: 21
Inscrit le: Jeu Mai 18, 2006 3:52 am

206 neuve

Messagepar dévé » Jeu Jan 18, 2007 10:22 pm

Salut à tous,
Me voilà avec une 206 sw (break) 1.4 l , 70 ch ,


Mais, vu qu'il y a 2 ans de garantie, es-ce que rouler à l'huile ne risquerai pas en cas de problème, une pure et simple annulation de garantie :?: :?:

Qui en sait qqch :?:

Sinon, avec la 306 TDI, aucun pb. de 92, je roule au 30% depuis 15 000 km, et RAS.

A bientôt !
***** Mieux vaut perdre une minute dans la vie
que la vie en une minute....
>>>> Rouler à l'huile moins vite et plus longtemps
dévé
Amateur
Amateur
 
Messages: 49
Inscrit le: Dim Oct 16, 2005 7:39 am
Localisation: Bas-Rhin

Messagepar mica » Jeu Jan 18, 2007 10:30 pm

Oui, adieu la garantie constructeur.
Ta 206 1.4l est diesel ?

Mica
Avatar de l’utilisateur
mica
Modérateur
Modérateur
 
Messages: 5172
Inscrit le: Lun Jan 10, 2005 10:31 pm
Localisation: La Réunion

Messagepar LauF » Jeu Jan 18, 2007 11:28 pm

Le 1.4 en 70ch, c'est le 8 soupapes HDi ! En passant, ça vaut mieux pour mettre de l'huile dedans :wink: mais t'as bien raison de poser la question mica, on sait jamais :!:
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar skyfish » Ven Jan 19, 2007 8:48 am

bitcherlander a écrit:.
J´aurais une question a propos de ce moteur en general .
Je suis un peu impressionné par la consommation elevé de ce moteur .
Ma femme fait souventde petit trajet avec 10km environ et elle a une conso moyenne de 7,5 .
Quand je la prend pour aller travailler (27km) je suis a 6,5 a 7l sans faire aucun trajet en ville et en faisant ce que je peu pour avoir une conso faible .

pour la conso entre tes trajets et ceux de ta femme, ça me parait normal, du fait que son trajet étant si court, le moteur ne fonctionne presque qu'à froid et donc avec une conso largement plus importante (c'est pareil chez nous avec le zafira :wink: 8km pour aller au boulot pour elle)
quant à l'egr, si la conso baisse tant ; c'est qu'elle devait être bloquée ouverte ... :roll: :roll: :shock: ... déjà après si peu de km??? essaie le C99, ça en a débloquée plus d'une à priori (en tout cas celle du zafira, oui)

bonne continuation
Opel Zafira 2.0l DTI à 30% hvb/ Mitsu pajero 2.8l bicarburation made in http://www.aeden.fr
Avatar de l’utilisateur
skyfish
Annonceur
Annonceur
 
Messages: 1014
Inscrit le: Jeu Sep 08, 2005 10:13 pm
Localisation: nord-isère (38)

Messagepar dévé » Ven Jan 19, 2007 7:24 pm

mica a écrit:Oui, adieu la garantie constructeur.
Ta 206 1.4l est diesel ?

Mica


oui, biensur, c'est un Diesel !

A part celà, :cry: quoi qu'ça qu'c'est que le C 99 :?: :?:
Merci !
***** Mieux vaut perdre une minute dans la vie
que la vie en une minute....
>>>> Rouler à l'huile moins vite et plus longtemps
dévé
Amateur
Amateur
 
Messages: 49
Inscrit le: Dim Oct 16, 2005 7:39 am
Localisation: Bas-Rhin

Messagepar Meuh6879 » Ven Jan 19, 2007 8:12 pm

Avatar de l’utilisateur
Meuh6879
Convaincu
Convaincu
 
Messages: 869
Inscrit le: Mer Fév 15, 2006 9:11 pm

Messagepar bitcherlander » Dim Jan 28, 2007 10:33 pm

[/quote]
pour la conso entre tes trajets et ceux de ta femme, ça me parait normal, du fait que son trajet étant si court, le moteur ne fonctionne presque qu'à froid et donc avec une conso largement plus importante (c'est pareil chez nous avec le zafira :wink: 8km pour aller au boulot pour elle)
quant à l'egr, si la conso baisse tant ; c'est qu'elle devait être bloquée ouverte ... :roll: :roll: :shock: ... déjà après si peu de km??? essaie le C99, ça en a débloquée plus d'une à priori (en tout cas celle du zafira, oui)

bonne continuation[/quote]
Salut Skyfish
En faite j´ai parlé l´autre jour avec un technicien bosch d´une concesion en Allemagne et il m´a affirmé que sur certains moteurs , le fait de debrancher l´egr peu vraiment etre un + au niveau de la conso meme si celle ci fonctionnait bien .
bitcherlander
Nouveau
Nouveau
 
Messages: 21
Inscrit le: Jeu Mai 18, 2006 3:52 am

PrécédentSuivante

Retourner vers Moteurs HDI

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité