[Premiers pas moteur à injection indirecte]

La plupart des moteur diesel anciens, turbo ou non (D, TD)

Modérateur: Les modérateurs

Re: Mercedes 190 2.0 d

Messagepar supraboy » Jeu Oct 06, 2005 1:20 pm

tchemaillet a écrit:
Maxx a écrit:Première expérience à 80 %, comme supraboy
aucun problème de quoi que ce soit
moins de vibrations au ralenti, et c'est tout !
Cet hiver, je serai plus prudent.

Tiens, quel est le risque d'avoir 90% d'huile, mettons, en plein hiver ?
je suis très étonné :o de vous voir passer si vite à de tels pourcentages 80 % max et supraboy - j'ai lu pas mal de pages de ce forum et il me semble que 50 % est le max pour injections indirectes sans modifications - :D bonne chance quand même - quand à moi je vais aller progress - c'est le conseil que je donne à BICENTE - est ce que je me trompe ?? :?:



J'y vais vite car la voiture n'a été achetée que pour ça. A 700 €, le risque est assez faible. Et j'ai l'impression à l'usage que ce moteur mercedes a presque été fait pour ça tant il démarre sans problèmes et tourne rond.

Je suis le premier surpris...
or...jaune !
supraboy
Nouveau
Nouveau
 
Messages: 6
Inscrit le: Lun Avr 18, 2005 1:21 pm
Localisation: Le Chesnay (78)

Messagepar madguss » Jeu Oct 06, 2005 2:16 pm

fafa: si tu as le courage: modifie le calage de ta PI, ca devrait enlever ce bruit! perso, depuis que je l'ai réglée "à l'oreille" moin de bruit!
mais surtout repère bien le réglage d'origine avant!
;)
Zx écrabouillé par un camion: on passe au confort supérieur: La Xantia 1.9 TD
Kit bi-réservoir

Xantia explosée par une Twingo... Level up: la C5 HDI 2 L 140 CV

Mon post : http://www.oliomobile.org/viewtopic.php?f=140&t=20227&start=260
Avatar de l’utilisateur
madguss
Passionné
Passionné
 
Messages: 2342
Inscrit le: Lun Juin 27, 2005 2:16 pm
Localisation: Saint Herblain (Nantes)

renseignements de débutant !!!

Messagepar wiseman » Jeu Oct 06, 2005 2:34 pm

Bonjour les huileux !!!

Je tiens dans un premier temps à vous féliciter pour ce forum (et ce site of course) !!! félicitation pour cette initiative qui gembergeais chez moi sans pour autant en avoir le culot de le faire!!!!!

En lisant vos post et autres réactions, je viens de passer le cap et dans ma vieille peugeot 106 XND (1.5) qui compte 202000 kms (wouaaa), je lui est mis 12 litres de colza acheté chez Aldi!!!! avec 30 litres de GO!!

aujourd'hui je suis avec 400 kms parcourus et pour bilan :
+plus souple
+péchu!! bizarre même de se retrouver en 4ième, de freiner et de ne pas relancer en seconde sans avoir la titine qui broute!!! :P :P
+monter en vitesse plus rapide qu'avant !!!
le monteur tourne plus "rond"

par contre, je vous avouerais que l'odeur de friture de bon matin à jeun! cela ne le fait pas trop, mais bon po grave faut pensée pour la planéte!!! :D

mais par moment j'ai un bruit moteur plus fort et sourd comme si les soupapes (je me plante peut être) sont plus hautes en compression!!!!

que faire!!

important, n'ayant pas de sous sous devant moi, c'est dur les fins de mois! ba je n'ai pas réparer ma culasse qui est féler légerement entre deux soupapes!!!!

réparations trop cher pour moi! alors je roule jusqu'a cela péte!!!!

tous les matins je rajoute du liquide de refroidissement, un peu!!!

tous cela pour dire quoi en vous dressant l'état du véhicule???

ba simple, je ne connais pas la marque de ma pompe et j'avourais que je ne sais même po où elle se trouve!!!!

que d'après un ch'ti garage de campagne je pourrais faire du 50 % go 50 % hvb, voire même un plein sur deux!!!!

que vous dites qu'il faut changer le filtre à GO dans les 500, 1000, 1500, 2000 kms suivant les intervenants!!!

donc que faire?
106 d avec 2020000 kms qui présente des soucis mécaniques!!!
je ne peux la changer!!! :twisted:

alors h:30%--e:50%
100%

merci d'avance à tous les huileux et huileuse qu m'auront répondus!!!
et que la force soit avec nous!!!!!
huileuuuux ! huileuseeee!!!
on nous ments! on nous spolit!!!

ouvrez vos yeux!
ouvrez vos pensées !
pensez différemment
wiseman
Nouveau
Nouveau
 
Messages: 12
Inscrit le: Mar Oct 04, 2005 10:37 am

Messagepar fafa » Jeu Oct 06, 2005 2:53 pm

... merci "madguss" pour ton eclaircissement ...

je pensais à un probleme de ce genre, mais là je suis fixé ...

... j'ai un peu "blicolé" mes voitures , mais bon, les réglage de la pompe injection ! ... je vais quand meme acheter la RTA de ma clio, et voir si je me lance ... ou peut etre me faire aider par un pote mécano si j'arrive à lui remettre la main dessus ...

merci à tous pour le site et les infos ... à bientot ...

fafa
clio RT 1.9D / 1995 / 177000km / PI lucas ...
fafa
Nouveau
Nouveau
 
Messages: 2
Inscrit le: Mar Oct 04, 2005 5:56 pm
Localisation: grenoble

pot cathalytique

Messagepar spawny77 » Jeu Oct 06, 2005 6:58 pm

bonjour

je souhaiterai elever un debat.

en effet je voulais avoir des avis sur les risques d utiliser de l huile comme carburant ( meme les melanges huile/go ).
le pot cata et sencer bruler les particules de gazoil imbruler mais pas pour bruler les molecules d huile imbruler.
il est composer de matiere tres sencible.
je pense quil y a un risque a long terme de detruire se pot qui coute quand meme dans les 700 euros !!

je souhaiterais avoir des avis a se sujet de connaisseur si possible...
car en effet c est la seul barriere qui me reste avant de mi lancer definitivement dans l utilisation de l'hvb.

ps: je possede une audi 80 1.9td moteur aaz avec donc vous avez du le comprendre un pot cathalytique.

merci d avance
Avatar de l’utilisateur
spawny77
Nouveau
Nouveau
 
Messages: 1
Inscrit le: Mer Sep 14, 2005 8:11 pm

Messagepar nosferatu » Ven Oct 07, 2005 12:08 pm

bonjour à tous

je roule en nissan patrol 2L8 TD (pouah, un 4x4 qui pollue!!!)
je me suis mis à l'huile début septembre, 28% d'abord, puis 42% + 0,15% d'acétone, huile de colza du commerce
après 1000km environ, fuite d'huile à la pompe d'injection (bosch)

faut il incriminer:
- les 42% d'huile en cette saison? (il semble que les problèmes ont commencés quand le temps s'est refroidi)
- l'acétone? (après seulement 1000km?)
- l'age respectable de la pompe? (250 000 à 300 000 km, une fuite à ce kilométrage n'a peut être rien d'extraordinaire)

ces fuites à la pompe d'injection sont elles fréquentes ches les huilleux du forum?

merci de vos avis

mon autre vehicule est un toyota land cruiser D4D mais je ne trouve pas de sujet "premiers pas moteur D4D"
patrol 2,8TD 236000km - colza depuis 01/09/2005
fuite PI après 1000km
25% actuellement
nosferatu
Nouveau
Nouveau
 
Messages: 8
Inscrit le: Jeu Sep 15, 2005 11:35 am
Localisation: lyon

Messagepar x-team-2 » Ven Oct 07, 2005 7:04 pm

viens de passé a 25 % sur Golf 3 1900 d 168.000 km
entretien demain , samedi :D
Golf 3 1900 D : 175.000 => 203.000 km
Auto : Vendue !

Recycle pour le fun ...

Image
Image
Avatar de l’utilisateur
x-team-2
Convaincu
Convaincu
 
Messages: 915
Inscrit le: Mar Sep 20, 2005 12:10 am
Localisation: Namur et Mons

Messagepar madguss » Sam Oct 08, 2005 10:47 am

salut!
l'huile décape donc ne crée pas forcément les fuites mais les montre un peu en avance... sur une pompe de 250 000 km une fuite est relativement normale. La mienne a exploser son join spi à 180 000 km donc... enfin ct une lucas...
quand au pot catalytique, aucun pb normalement, par rapport au gazoil => les imbrulés et suies sont relativement proches donc pas de pb.
pour le réglage du calage de la PI, je me repète mais surtout marquer le réglage d'origine pour pouvoir y revenir facilement au cas ou!
car sinon c'est galère à retrouver le réglage d'origine (il faut du matos spécialisé..)

:)
Zx écrabouillé par un camion: on passe au confort supérieur: La Xantia 1.9 TD
Kit bi-réservoir

Xantia explosée par une Twingo... Level up: la C5 HDI 2 L 140 CV

Mon post : http://www.oliomobile.org/viewtopic.php?f=140&t=20227&start=260
Avatar de l’utilisateur
madguss
Passionné
Passionné
 
Messages: 2342
Inscrit le: Lun Juin 27, 2005 2:16 pm
Localisation: Saint Herblain (Nantes)

Messagepar guillaumeh » Dim Oct 09, 2005 10:15 pm

Bonsoir
J'ai une renault 21 turbo diesel de 89 qui totalise 347 000 km, j'ai fait un premier essai avec 20 litres de GO et 6 litres de colza. Le verdict : pas de probléme de démarrage, pas de changement particuler sauf une consommation un peu plus faible.
Par contre une odeur de friture persistante particulièrement en ville, voir même en roulant, il y a t'il quelque chose à faire pour améliorer ça (un additif dans le réservoir...) ?
Vu le kilométrage respectable, puis je continuer à rouler avec ce %ge voir même augmenter ?

Merci d'avance pour vos réponses
Guillaume
guillaumeh
Nouveau
Nouveau
 
Messages: 1
Inscrit le: Dim Oct 09, 2005 3:29 pm
Localisation: picardie

Messagepar x-team-2 » Lun Oct 10, 2005 9:24 am

8) je remarque aussi de plus en plus, une bouffée d'air , en sortant de l'auto, ... une friture dans le coin ? :D
Golf 3 1900 D : 175.000 => 203.000 km
Auto : Vendue !

Recycle pour le fun ...

Image
Image
Avatar de l’utilisateur
x-team-2
Convaincu
Convaincu
 
Messages: 915
Inscrit le: Mar Sep 20, 2005 12:10 am
Localisation: Namur et Mons

Messagepar Florent_80 » Lun Oct 10, 2005 10:00 am

Salut,

question de % admissibles je ne saurais trop vous recommander de respecter ceux de la clée de Vim :
http://www.oliomobile.org/forum/viewtopic.php?t=365

Si vous pouvez pousser à 50% avec une Bosch en été, il faut mieux rester à des % plus raisonnables en hivers. Surtout si vous n'avez apporté aucune modif au moteur (rechauffeur en particulier).


Ceci dit : bravo à tous ceux qui franchissent le pas. :D
R25 GTD pompe BOSCH à 100% en mono-reservoir, HVB Agri. (quand j'en ai :( )
Avatar de l’utilisateur
Florent_80
Convaincu
Convaincu
 
Messages: 904
Inscrit le: Mer Mai 18, 2005 2:47 pm
Localisation: Picardie - Amiens

Messagepar x-team-2 » Lun Oct 10, 2005 10:13 am

Merci Florent....

Moi aussi, j'aimerai me tater pour trouvé un rechauffeur..
vais essayer de trouver des liens et tout... Pour monter cela sur ma golf 3

:D
Golf 3 1900 D : 175.000 => 203.000 km
Auto : Vendue !

Recycle pour le fun ...

Image
Image
Avatar de l’utilisateur
x-team-2
Convaincu
Convaincu
 
Messages: 915
Inscrit le: Mar Sep 20, 2005 12:10 am
Localisation: Namur et Mons

Messagepar Florent_80 » Lun Oct 10, 2005 10:38 am

Fabrique en un c'est pas tres difficile.
2 techniques :

- la bougie de prechauffage (simple mais necessite un taraud) largement utiliser sur le forum
- le tube alu avec fil de cuivre (sans outillage sepcial) que j'ai adopté.
regarde :
http://www.oliomobile.org/forum/viewtopic.php?t=1865

A mon avis le plus dur est le cablage electrique.
Ensuite il faut un rechauffeur sur LDR, car l'electrique n'est pas assez puissant, c'est juste pour le demarrage.

Tu trouvera tout ca en section modif moteurs
:)
R25 GTD pompe BOSCH à 100% en mono-reservoir, HVB Agri. (quand j'en ai :( )
Avatar de l’utilisateur
Florent_80
Convaincu
Convaincu
 
Messages: 904
Inscrit le: Mer Mai 18, 2005 2:47 pm
Localisation: Picardie - Amiens

Messagepar x-team-2 » Lun Oct 10, 2005 12:46 pm

Je lirerai cela tantot :)
Golf 3 1900 D : 175.000 => 203.000 km
Auto : Vendue !

Recycle pour le fun ...

Image
Image
Avatar de l’utilisateur
x-team-2
Convaincu
Convaincu
 
Messages: 915
Inscrit le: Mar Sep 20, 2005 12:10 am
Localisation: Namur et Mons

renault 21

Messagepar kikilapin » Lun Oct 10, 2005 2:01 pm

salut a tous, j'ai une voiture de 397000 kms r21 j'hesite encore a mettre de l'huile dedans rassuré moi
j'ai quoi a faire sur ma caisse
est ce que quelqu'un connait un gars qui roule dans la region de poitiers
quel pourcentage mettre dedans et quel type d'huile
merci
suis nouveau
kikilapin
Nouveau
Nouveau
 
Messages: 2
Inscrit le: Lun Oct 10, 2005 1:32 pm
Localisation: vienne

montage R21 GtD

Messagepar tenpa » Lun Oct 10, 2005 11:41 pm

salut les nouveaux.
Je roule en R21 depuis un mois. J'ai commencé à 10% d'huile, j'ai rajouté un préfiltre (+- 5 euros ) pour pieger les crasses enlevée par le pouvoir détergent de la sainte huile végétale pure, puis je suis passé à 30% au plein suivant. j'ai bricolé deux bougies de préchauffage selon la méthode que l'on trouve ici ( merci les gars pour vos fiches techniques, sauf que les thermostats clixon je les ai collés avec de l'epoxy directement sur la partie émergente de la bougie,)La première bougie est fixée dans la vis banjo du filtre à gazoil (FGO) et "clixonnée" à 80°c. La deuxième est fixée dans la vis banjo de la pompe à injection (PI, de marque Bosch) "clixonnée" à 60°c ( il ne faut pas trop chauffer brutalement la PI, à 80°c cela m'a été déconseillé par des anciens pour ne pas la dilater de manière inharmonieuse car tout se joue au micron là-dedans, donc 60 est un bon compromis). Puis j'ai installé une pompe de prégavage ( à 45 euros chez Laplace, à Pau , on trouve leur adresse dans l'annuaire, je l'y ais rajoutée)en amont du FGO : V'la t'y pas que mon FGO se met à couler par le poussoir de réamorçage. J'ai donc démonté le FGo, je lui ai fait le grand nettoyage (berk, de la patée pour chat qu'y avait dedans) et je lui est collé une deuxième membrane plus épaisse, un peu de silicone à joint de plomberie...j'en ai profité pour mettre hors service le calorsthat. Je m'explique : le FGO de ma R21 à un "cul" chauffant avec la chaleur du système de refroidissment moteur...donc le calorsthat est une valve thermosensible qui se ferme vers 40°c. Si vous sortez le ressort qu'il y a dedans il ne se ferme plus et vous aurez un FGO qui chauffe l'huile à t° moteur, donc y a bon comme le gazoil! Dés que le moteur est chaud videmment! (mais gardez le ressort des fois que vous vouliez retourner au gazoil par mégarde )

50% d'HVP, c'est tout bon. mais la saison est clémente.

je fais un essai actuellement à 60 %.
J'ai mis un thermomètre de chaudière autour du FGo :

Le matin, à 10°c le compte tours fait le yoyo.
Donc je mets la pompe de prégavage (PPG) en route avec les deux bougies.
Le yoyo se calme rapidement.

Dès que le moteur est chaud je coupe le tout ( non pas le contact, pfff!!). Je n'ai pas fait surtarer à 190 bars les injecteurs, c'est la prochaine étape ( c'est pour augmenter la pression d'injection afin de pulvériser l'huile plus finement).

Puis plus tard je ferais regler l'avance de la PI entre 1° et 2° pour avancer l'injection de l'huile afin qu'elle soit comprimée plus longtemps et chauffe plus. Cela optimise l'explosion de la sainte huile...Et aussi ça fait baisser le claquage...

Bon, ma voisine sait quand je démarre ou j'arrive car ça sent un peu la friture dans la rue...mais elle préfère ça au gasoil qui pue, merci de l'avoir dit Annick.

Pour dire vrai, ce montage est à la portée de quelqu'un de bricoleur, de patient et de motivé car j'y est passé quelques jours...ne serait-ce que pour trouver le matériel ( vous pouvez me contacter sur "soutienhvp@yahoo.fr" pour les adresses. Je ne regrette rien, je ne connaissait rien en mécanique, en électricité, en huile, maintenant après tous ces efforts : CA MARCHE!!!! Quel pied de mettre de l'huile que j'ai achetée chez un agriculteur... Prochain objectif : 100%. Voui, 100%.

Mais on peut très bien rouler à 30% sans rien modifier pour les "indirectes ancienne génération" et 50% si en plus vous avez une PI Bosch...pensez qd même à mettre un préfiltre, ça fait faire des économies de FGO...


Trèves de plaisanteries :

sur "soutienhvp@yahoo.fr" j'ai à votre disposition la pétition de soutien aux Huiles Végétales Carburant, et on a besoin de votre aide. Alors si vous vous sentez l'âme d'un citoyen actif vous pouvez nous imeller une demande pour recevoir de quoi agir pour le développement écologique de votre voiture et de celle du voisin...et des cervelles des gouvernants...

Tenpa, citoyen écoactif du Lot et Garonne.
50-100%HVB agricole ou raffinée ou recyclée, R21 GTD, 180 bars, 25000km à l'huile, punto 2 à 30 % 10000km.
soutienhvp@yahoo.fr pour la pétition en faveur des HVB.
Avatar de l’utilisateur
tenpa
Intéressé
Intéressé
 
Messages: 163
Inscrit le: Mer Aoû 24, 2005 10:37 am
Localisation: Sud ouest

Messagepar bréhatin » Jeu Oct 13, 2005 12:06 pm

Salut tt le monde !

Je m'en viens vous compter mon passage à 100% SANS MODIF...
(J'y connais que dalle en mécanique, mais je peux "comprendre" quand on m'explique avec des mots simples :) )

Ma caisse : 205 GLD de 1991
PI : Bosch bien sur :wink:
Modif : aucune

J'ai commencé à +/- 20% : aucune différence de sensation

puis 30-35% : idem, pas de changement notable d'aucune sorte...

Et enfin passage à 100% : un jour, au bord de la panne sèche, j'ai mi les 5L (moteur arrété) que j'avai dans le coffre, soit un mélange à quasiment 100%. Au démarrage R.A.S. car c t encore un faible %age qui devait être dans le circuit...
Par contre le lendemain au démarrage, j'ai enfin vu la différence ! Pour la prémière fois, cette odeur... (un peu) prennante (il faut bien le dire, srtt le matin à 8h aprés la café :lol: ) dont j'avai tant entendu parlé ici...

Au niveau "sensation" ça change aussi pas mal : moteur beaucoup plus doux; on va plus loin dans les rapports sans avoir l'impression de pousser le moteur comme une brute. C'est à mon avis ce qui a fait dire à certain qu'ils allaient plus vite... Quenini! En fait c'est juste que le moteur monte plus facilement avec de l'HVB qu'avec du GO (à presson équivalente sur la pédale). ça doit être une histoire de propriétés de lubrification de l'huile par rapport au GO... mais comme j'ai déjà dit, j'y connais rien !

Constatant cela, j'ai fait un plein complet à l'huile !!! Et ça, ça fait plaisir ! Un bémol toute fois : le démarrage. Il ne faisait pas froid (peut etre 10-12 °C au pire) , mais je cale au moins une fois et pendant 30 secondes ça tourne pas trés rond. J'appuis un peu sur l'accélérateur pour faire monter la température, et ensuite pas de pb pour le reste de la journée : quand je redémarre le soir j'ai pas ce pb de calage (ça se dit "calage" ??!?).... peut etre parce qu'il ne fait pas encore froid....

Donc pour éviter de caler tout les matins et de faire le kéké avec mon accélérateur, j'ai remis un peu de GO. Je dois être à 85-90% maintenant... juste pour le confort car ça marche à 100%...
En tout cas tant qu'il ne fait pas froid !

Un truc aussi que je voulai souligner, srtt pour ceux qui ont pas encore franchi le pas ou qui sont en train de la faire. Pour ma part, je sors de ma période d'essai, donc j'ai fait tout ça avec des bouteilles de 1L... Et ça c'est pas viable les amis. [-X [-X (shame on me). Je dis :stop:. Sur ce sujet il faut lire ce post : http://www.oliomobile.org/forum/viewtopic.php?t=397
D'autant plus que c'est très chiant de faire le plein de cette manière : c'est long , c'est impossible de ne pas s'en mettre plein les doigts, ça encombre, c'est pas discret (rq, ça on s'en fout !)...

Je n'ai pas trouvé d'agri pour le moment, et je n'ai pas la possibilité de faire du recyclage... mais j'arrête d'acheter de l'huile en bouteille ça c sur. J'en ai environ 50 dans le coffre qui attendent un passage en déchetterie... :oops: Je peux pas continuer comme ça! Car ma démarche est écologique... maintenant je sais que ça marche de rouler à l'huile. Mais utiliser des bouteilles de 1L pollue plus que d'utiliser du GO ; et puis au lieu d'engraisser les prétroliers on engraisse les grosses boites d'agroalimentaire... Recyclage et filière courte, voilà l'idéal....

Pour finir, bon courage à tous dans vos expériences... et attention aux contradictions dans vos démarches... j'ai failli l'oublier...
That's all Folks :wave: :wave: :wave:
Les Inconnus, "19-20 Bretagne":

Pollution, je dis non.
Mais à la vie, je dis oui.
J'aie connu mon pays sous un soleil flambant,
Je l'aie revu depuis noyé de carburant.
bréhatin
Amateur
Amateur
 
Messages: 48
Inscrit le: Jeu Aoû 25, 2005 7:11 pm
Localisation: Région nantaise (44-49)

Messagepar alibabel » Jeu Oct 13, 2005 2:42 pm

Bonjour,

Première expérience récente sur une mercedes 190 2.5l Turbo D (218000 km), pompe en ligne Bosch et injecteurs tarés d'origine à 135-145 bars.
J'ai parcouru environ 300 km avec un mélange à 30% d'huile.
Aucun problème constaté. La voiture démarre très bien, elle vibre BEAUCOUP moins et ne claque plus à froid. Pas de perte de puissance constatée. Forte odeur de friteuse !
Je pense que je vais rouler comme ça pendant l'hiver, puis je passerai à 50 voire 70% l'été prochain sans modification.

A bientôt,
Domi.
alibabel
Nouveau
Nouveau
 
Messages: 1
Inscrit le: Jeu Oct 13, 2005 2:18 pm

bientot un huileux.... De PLus

Messagepar ENNEITE » Jeu Oct 13, 2005 10:36 pm

alors bonjour a toutes et a tous

j'ai une saxo 1.5 d avec une pi boch (enfin je crois que c'est ca je suis pas sur je sais pas a quoi ca ressemble un pompe a gasoil...)

j'aimerai savoir si quelqu'un l'a expériementé sur cette voiture et dans ce cas si ca marche sans probleme et savoir les changement facultatif mais qui améliore le confort au niveau de l'odeur (mon oncle roule aux huiles) et surtt connaitre les astuces des vieux de la vieille si je puis dire...


Merci d'avance (la planete vous remercie!!) et moi avec!
J'aime pas le gasoil!!!!!!
vive les energies plus propre et moins cheres!!!!
ENNEITE
Nouveau
Nouveau
 
Messages: 2
Inscrit le: Jeu Oct 13, 2005 10:28 pm
Localisation: fécamp

pas écolo

Messagepar tenpa » Jeu Oct 13, 2005 11:32 pm

L'huile en bouteille c'est pas écolo non plus pour ton moteur car elle est raffinée. Mais raffinée veut dire le contraire de ce que tu penses : elle est chauffée avant pressage pour que sorte plus de produit de la graine. Résultat : elle contient des produits qui vont encrasser à la longue ton filtre ou tes injecteurs...faudrait mieux la "winteriser" c à d la refroidir à 14° avant de la filtrer à 1 micron. voilà, c'est dit. Maintenant allez voir sur les posts " filtrer".
Tenpa.
50-100%HVB agricole ou raffinée ou recyclée, R21 GTD, 180 bars, 25000km à l'huile, punto 2 à 30 % 10000km.
soutienhvp@yahoo.fr pour la pétition en faveur des HVB.
Avatar de l’utilisateur
tenpa
Intéressé
Intéressé
 
Messages: 163
Inscrit le: Mer Aoû 24, 2005 10:37 am
Localisation: Sud ouest

PrécédentSuivante

Retourner vers IIBP (Injection Indirecte Basse Pression)

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité