[Premiers pas moteur à injection indirecte]

La plupart des moteur diesel anciens, turbo ou non (D, TD)

Modérateur: Les modérateurs

Besoin d'aide...

Messagepar Tom 64 » Sam Oct 15, 2005 11:20 pm

Salut à tous! Je m'appelle Thomas, j'ai 18 ans et je suis nouveaux sur le site...
J'ai parlé à mes parents de rouler à l'huile végatale et ils sont plutôt branchés. J'aimerais alors obtenir quelques renseignement...
Ma mère a une Citroën Xantia X18A de 1995 et j'aimerais savoir à quel pourcentage d'huile je doix commencer à mettre et quel entretien particulier je dois faire pour entretenir le moteur ?
Etant donné que son injection est une injection indirecte rotative, je pense finir par mettre 30 % d'huile, mais j'aimerais savoir si il y a des risques que le démarage soit difficil l'hiver.
Merci de m'éclairer et bonne continuation à tous!
Et bravo aux créateurs de ce site et à tous ceux qui se préoccupent de l'environnement.
Tom 64
Nouveau
Nouveau
 
Messages: 1
Inscrit le: Sam Oct 08, 2005 2:05 pm
Localisation: Aquitaine

débuts

Messagepar tenpa » Mar Oct 18, 2005 4:01 pm

Salut, bienvenue parmi les" citoyens actifs pour un présent meilleur",

Tu peux commencer avec 10% d'huile si il n'y a pas de gestion electronique de l'injection. Je te recommande de mettre un petit filtre à gazoil ( moins de 5 € en magasin) c'est en plastique transparent. Tu le mets avant le filtre à gazoil (FGO) comme ça le nettoyage que fera l'huile accumulera la crasse dans ce filtre. Pour le mettre tu dois couper la durite et mettre des colliers de serrage pour éviter les fuites de carburant ou des entrées d'air. Il ne faut pas trop serrer quand même sinon cela peut donner des fuites, juste ce qu'il faut. Ensuite tu roules " un plein". Le plein suivant tu peux essayer à 20%, puis à 30%, si tu as une pompe à injection (PI) Bosch tu pourras essayer jusqu'à 50 %.
C'est important la marque de la PI car certaines sont de conception moins résistante et n'aime pas la viscosité au delà de 30% d'huile. Enfin, disons que si tu dépasses 30% avec une PI Lucas tu prends des risques...à toi de voir. Certains essayent de rouler à 80% HVP(huile végétale pure) mais ce sont de très très bons bricolos et un peu aventuriers dans l'âme (il en faut). pour l'hiver à ce pourcentage à priori pas de pb sauf peut-être si tu habites dans le Grand Nord...En fait tu dois observer le comportement de ton moteur dans les différentes conditions climatiques et à différents pourcentages et choisir ce qui va le mieux à la voiture...c'est le plus sur car c'est toi qui prends la responsabilité de rouler à l'huile, pas celui qui te conseille...
Bonne route.

Tu peux participer à ce mouvement écologique de manière encore plus active en devenant personne relais pour la pétition en faveur des Huiles Végétales Pures Carburants. Il suffit de m'envoyer un mail de demande à "soutienhvp@yahoo.fr"

Tenpa, citoyen écoactif.
50-100%HVB agricole ou raffinée ou recyclée, R21 GTD, 180 bars, 25000km à l'huile, punto 2 à 30 % 10000km.
soutienhvp@yahoo.fr pour la pétition en faveur des HVB.
Avatar de l’utilisateur
tenpa
Intéressé
Intéressé
 
Messages: 163
Inscrit le: Mer Aoû 24, 2005 10:37 am
Localisation: Sud ouest

Messagepar philbiet » Mer Oct 19, 2005 7:29 pm

bonjour a tous les huileux,

j'ai une 306 xrdt de 1995,PI bosch,204000 km.

premier essai à 25% d'huile de colza
deuxieme essai à 50% de colza
troisieme essai a 67% de colza
quatrieme essai à 75% de colza
enfin dernier essai et depuis 1 semaine à 80% de colza et 0.15% d'acetone! :),aucune transformation.

j'ai mis mon premier litre d'huile il y à environ 1 mois et j'ai augmenté les pourcentages tous les 200 bornes environs.
j'habite pres de nice donc pas de probleme de froid pour le moment :roll:
sinon apparition d'une fuite d'huile au niveau de la pompe à injection :?,je vais laissé pour le moment ça me gene pas :lol: et sa sent bon la pomme de terre frite :D lolllllllllllll
Avatar de l’utilisateur
philbiet
Nouveau
Nouveau
 
Messages: 22
Inscrit le: Mer Oct 19, 2005 6:22 pm

Messagepar Marcalex » Jeu Oct 20, 2005 9:08 am

Premier essai avec 5l de colza pour 45l de Gosoit 10% du reservoir (50L) RAS, le prochain plein dans 1 semaine 10L de colza (20%) et le prochain 15L de colza (30%) je resterai là pour l'hiver. Je vous tiendrez au courant des eventuelles problemes au fure et a mesure de l'augmentation
205 xad de 92 PI bosch 350 000km
Recherche producteur d'huile dans le 27. Voir aussi peut etre departements limitrophes... (76/95/60)
Marcalex
Amateur
Amateur
 
Messages: 81
Inscrit le: Jeu Sep 22, 2005 3:43 pm
Localisation: 27

Messagepar bréhatin » Jeu Oct 20, 2005 12:35 pm

Marcalex a écrit:Premier essai avec 5l de colza pour 45l de Gosoit 10% du reservoir (50L) RAS, le prochain plein dans 1 semaine 10L de colza (20%) et le prochain 15L de colza (30%) je resterai là pour l'hiver. Je vous tiendrez au courant des eventuelles problemes au fure et a mesure de l'augmentation


salut Marcalex! Tu peux aller plus loin... J'ai une 205 gld de 1991, et elle carbure au 100% sans pb (regarde mon post un peu plus haut). Cetres quand le froid sera là faudra baisser un peu, mais pour l'instant pas de pb...
@+
Les Inconnus, "19-20 Bretagne":

Pollution, je dis non.
Mais à la vie, je dis oui.
J'aie connu mon pays sous un soleil flambant,
Je l'aie revu depuis noyé de carburant.
bréhatin
Amateur
Amateur
 
Messages: 48
Inscrit le: Jeu Aoû 25, 2005 7:11 pm
Localisation: Région nantaise (44-49)

Messagepar Marcalex » Jeu Oct 20, 2005 3:28 pm

Oui je l'ai lu, mais je commence et je n'ai aucune modifications, ni tarage des injecteurs, ni rechauffeur...
Je compte y aller progressivement et voir les eventuelles contrainte. fuites, demarrages difficiles etc.
Tu n'a pour l'instant rien rencontrer toi???
205 xad de 92 PI bosch 350 000km
Recherche producteur d'huile dans le 27. Voir aussi peut etre departements limitrophes... (76/95/60)
Marcalex
Amateur
Amateur
 
Messages: 81
Inscrit le: Jeu Sep 22, 2005 3:43 pm
Localisation: 27

Messagepar bréhatin » Jeu Oct 20, 2005 3:50 pm

aucune modif pour moi... et aucun pb pour l'instant si ce n'est, comme je le disai plus haut, un ralenti un peu "laborieux" le matin au réveil (quand j'étais à 100%) mais qui disparaissait vite (1min environ)... Ce pb a disparu dès que je suis revenu à 90%

sinon, je n'ai aucune notion en mécanique, donc y a certaines questions qui me passe un peu au-dessus de la tête malgré mes lectures assidues sur olio :wink:
j'ai bien compri l'intéret d'un rechauffeur, mais pour ce qui des "tarages de injecteurs" je ne vois pas le comment du pourquoi du schmilblik... :? D'ailleurs, si un gentil huileux (c'est pas ça qui manque ici), pouvait m'expliquer avec simplicité de quoi il retourne... et bien je suis preneur... et j'imagine que je ne serai pas le seul à en profiter !!

@+
Les Inconnus, "19-20 Bretagne":

Pollution, je dis non.
Mais à la vie, je dis oui.
J'aie connu mon pays sous un soleil flambant,
Je l'aie revu depuis noyé de carburant.
bréhatin
Amateur
Amateur
 
Messages: 48
Inscrit le: Jeu Aoû 25, 2005 7:11 pm
Localisation: Région nantaise (44-49)

Messagepar Marcalex » Ven Oct 21, 2005 9:20 am

D'apres ce que je sais nos injecteur (205) sont tarés a environs 135 bars, pour rouler a 100% il es preferable de les faire tarer a 180 bars, en gros il pulverise plus et mieux le liquide, donc meilleur combustion.
205 xad de 92 PI bosch 350 000km
Recherche producteur d'huile dans le 27. Voir aussi peut etre departements limitrophes... (76/95/60)
Marcalex
Amateur
Amateur
 
Messages: 81
Inscrit le: Jeu Sep 22, 2005 3:43 pm
Localisation: 27

Messagepar Yannou » Sam Oct 22, 2005 6:03 pm

Florent_80 a écrit:Si vous pouvez pousser à 50% avec une Bosch en été, il faut mieux rester à des % plus raisonnables en hivers. Surtout si vous n'avez apporté aucune modif au moteur (rechauffeur en particulier).


Je confirme, aujourd'hui ma 405 grd breack 1L9 bosh a mis énormément de temps à démarrer, et je n'ai pas réussi à la sortir de ma cour... pas pratique. Mon pourcentage est déjà inférieur à 50% vu que samedi dernier j'avais du rajouter du go (=> soit environ 30%). Aujourd'hui j'ai mis la voiture au soeil depuis ce matin, et j'ai prélevé 5 litres dans le réservoir que j'ai mis à côté de mon poêle pour le faire chauffer, mais en fait ça n'a servi à rien. Lorsqu'elle démarrait, soit il était impossible d'accélérer (même en le faisant à partir de la pi aussi), ou lorsque ça accélérait ça calait juste après... sauf si j'actionnais la petite pompe manuele! Je n'ai malheuresement pas trouvé comment placer une personne dans mon compartiment moteur. (le moteur est quand même monté à 80°)
J'ai fini par abandonner, j'ai poussé la caisse et là... tache de carburant sous l'emplacement du moteur... Je pense que la pi a une petite fuite qui s'est montrée avec la viscosité (première gelée en alsace cette semaine).
Je vais donc vidanger mon réservoir et repasser à 100% go... pour pouvoir aller chercher des réchauffeurs et une pompe de prégavage vers Stras la semaine prochaine, histoire de remonter vers les 50%.
Ce qui me surprend le plus c'est que ma 405 ne tient pas trop l'huile, alors que es 1L9TD j'en ai vu qui ont roulé à 100% sans modifs...
405 breack grd 50% pour le moment, et quand y a de l'huile sous la main => Jetz geht's los!
Avatar de l’utilisateur
Yannou
Amateur
Amateur
 
Messages: 77
Inscrit le: Jeu Juin 30, 2005 10:33 pm
Localisation: 68 Wintz - Colmar

Messagepar Marcalex » Mar Oct 25, 2005 12:22 pm

Alors la suite!!! j'ai fait mon deuxieme essau,j'aimis dix litres et 35 litres de GO. Une odeur un peu plus forte mais c'est tout
205 xad de 92 PI bosch 350 000km
Recherche producteur d'huile dans le 27. Voir aussi peut etre departements limitrophes... (76/95/60)
Marcalex
Amateur
Amateur
 
Messages: 81
Inscrit le: Jeu Sep 22, 2005 3:43 pm
Localisation: 27

abaissement de la température

Messagepar boursicocotte » Mar Oct 25, 2005 3:14 pm

bonjour a tous

je me balladais sur la toile (fin aout de cette année) lorsque je suis tombé par hasard sur ce site qui m'a accaparé pendant une semaine complète
en rentrant de mission j'ai tout de suite essayé : 3 L d'huile de tournesol achetés au super U, odeur de pop corn mais rien à dire !!!
puis récupération d'huile industrielle neuve et passage direct à 30 %, puis 50 %, puis 80 % (sans modifications)

depuis j'ai déménagé et me suis retrouvé dans le haut-doubs où les températures sont assez faible le matin (aux environs de 0 - 5 ° C) et là le démarrage devient de plus en plus problématique.

donc je commence à m'intéresser aux modifications nécessaires pour éviter tout celà
la voiture, c'est une R19 1,9 L elle possède un réchauffeur de filtre par liquide de refroidissement

l'autre une laguna 2,2 L 12 S (pas de modifications non plus) accepte jusqu'à 60 % (réchauffeur électrique (à mon avis peu puissant) qui se déclenche pour une température de carburant inférieure à 8 °C), démarrage impeccable mais la fréquence de rotation du moteur oscille toute seule entre 800 et 1500 tour/min
le phénomène se calme en quelques minutes

voila pour mon expérience, je ne sais pas si c'est l'endroit le plus approprié pour en parler, si ce n'est pas le cas veuillez m'en excuser
Avatar de l’utilisateur
boursicocotte
Motivé
Motivé
 
Messages: 204
Inscrit le: Mar Oct 18, 2005 4:57 pm
Localisation: haut-jura

encore moi

Messagepar boursicocotte » Mar Oct 25, 2005 3:30 pm

j'ai oublié de dire que les deux voitures sont équipées de pompes rotatives de marque bosh
la R19 a parcouru 8000 km et la laguna 2000 km au mélange huile/gazole
(sans autres problèmes que ceux cités plus haut)
la R19 a des injecteurs neufs mais une pompe qui a travaillé avec du liquide de refroidissement aie aie !!
la laguna a des injecteurs et une pompe qui ont 270000 km
Avatar de l’utilisateur
boursicocotte
Motivé
Motivé
 
Messages: 204
Inscrit le: Mar Oct 18, 2005 4:57 pm
Localisation: haut-jura

Messagepar A2E » Mer Oct 26, 2005 10:55 am

il y a chez leclair en ce moment de l'huile de colza à 0,79€/L appellée "nouvelle huile de colza" et en regardant de plus près il est écrit:"ne pas utiliser en friture" ! :( peut-on rouler avec sans blèmes ?
quelqu'un connait cette "nouvelle huile" ?
le L de tournesol est à 0,89€
A2E
Nouveau
Nouveau
 
Messages: 27
Inscrit le: Mer Fév 02, 2005 10:00 am
Localisation: poitou-charentes

Messagepar jasd27 » Mer Oct 26, 2005 2:01 pm

A2E a écrit:... des bêtises! ...

Rien à voir, ne confonds pas ta friteuse à roulettes et une poele à frire, tu ne risques rien au niveau de ta santé... colza = yabon ! Go there dude !!! :D

tempa a écrit:L'huile en bouteille c'est pas écolo non plus pour ton moteur car elle est raffinée. Mais raffinée veut dire le contraire de ce que tu penses : elle est chauffée avant pressage pour que sorte plus de produit de la graine. Résultat : elle contient des produits qui vont encrasser à la longue ton filtre ou tes injecteurs...faudrait mieux la "winteriser" c à d la refroidir à 14° avant de la filtrer à 1 micron. voilà, c'est dit. Maintenant allez voir sur les posts " filtrer".

Bien vu la ouinteurisation de l'huile, Tenpa... c'est bon ça ! ;)
Avatar de l’utilisateur
jasd27
Amateur
Amateur
 
Messages: 58
Inscrit le: Mar Sep 20, 2005 12:22 pm
Localisation: Paris + Haute-Normandie (Eure 27)

Pas d'arrêt moteur

Messagepar tsi_nah_pah » Mer Oct 26, 2005 10:45 pm

Salut à tous,

je poste mon problème ici, je pense que c'est l'endroit le plus adéquat.

J'ai une 306D, année 93, moteur D9B, pompe Lucas. J'ai commencé l'huile végétale il y a maintenant 3 pleins: le premier de 5L, le second de 10L et le dernier hier (fatidique ?) de 15L. Pour un réservoir théorique de 60L, je pense m'arrêter à 25%.
Donc hier, avant mon plein, je fais la vidange et je change le filtre à Gasoil comme j'ai pu lire que cétait conseillé... Je n'ai pas réamorcé la pompe et j'ai donc un peu forcé au démarrage mais là n'est pas le problème. Ce matin en allant bosser, une fois arrivé, je coupe le contact et là le moteur tourne toujours ! Rien à faire je ne peux pas couper le moteur. Finalement, je cale, c'esttout ce que j'ai trouvé. Lorsque le moteur tournait, j'ai constaté que la pompe à injection fuyait du gasoil au niveau supérieur (je ne sais pas quelle pièce) et de façon abondante.

Tout d'abord désolé si ce sujet a déja été abordé, j'ai fait une rapide recherche et j'ai trouvé quelques pistes (comme l'électrovanne) mais je suis assez pris par le temps sachant que j'ai un long trajet dans 2 jours.
je voudrais savoir si vous connaissez les causes de ce problème, ce que je peux faire (perso, si c'est de la petite bricole) ou doit faire (direct garage) et combien de temps peut prendre la réparation.
Si vous avez des réponses à m'apporter, je suis preneur et je vous en remercie par avance, ainsi que pour toutes les infos que j'ai déja prises pour me lancer dans l'huile.

A+, Tsi
tsi_nah_pah
Nouveau
Nouveau
 
Messages: 2
Inscrit le: Mer Oct 26, 2005 1:06 pm

Re: Pas d'arrêt moteur

Messagepar jasd27 » Mer Oct 26, 2005 11:05 pm

Electrovanne de stop ?! A revisser ou joint à changer... :?
Avatar de l’utilisateur
jasd27
Amateur
Amateur
 
Messages: 58
Inscrit le: Mar Sep 20, 2005 12:22 pm
Localisation: Paris + Haute-Normandie (Eure 27)

Messagepar Yannou » Jeu Oct 27, 2005 11:24 am

C'est bon j'ai réparé... le filtre à go qui avait pas 1000 bornes a colmaté!
Sinon j'ai remarqué un cable ou une durite sectionnées. Celle-ci part de la base du filtre à go, durite un peu claire, elle part direction radiateyr(vers l'avant donc) et va je ne sais pas trop où...y a aussi un truc qui ressemble à un relais qui est déconnecté, sur la partie basse du compartiment, entre le radiateur et le reste. Je sais pas ce que c'est, un réchauffeur intégré au filtre qui n'est alors pas fonctionnel?
Et si quelqu'un a un bon plan pour acheter des filres à go pas trop cher je suis preneur, 10€ à chaque fois quand même... Ma caisse : 405 GRD Breack 1L9 pompe bosh, je prend les filtres G06 bosh en général vu que j'en trouve pas d'autres.
405 breack grd 50% pour le moment, et quand y a de l'huile sous la main => Jetz geht's los!
Avatar de l’utilisateur
Yannou
Amateur
Amateur
 
Messages: 77
Inscrit le: Jeu Juin 30, 2005 10:33 pm
Localisation: 68 Wintz - Colmar

Messagepar rapido34 » Jeu Oct 27, 2005 11:32 am

tsi_nah_pah

Ca m'est deja arrive sur mon Espace , c'est l'electrovanne qui coupe l'arrivee du GO qui est HS ( 99% de probabilite) , fait la changer par ton mecano , c'est pas tres cher ...

A+
Espace TD 93, 225 000 km, 30% hv recyclée filtree à 1µ, merci la popoche Oliomobile qui va bien.
rapido34
Amateur
Amateur
 
Messages: 32
Inscrit le: Mar Sep 06, 2005 11:11 pm
Localisation: herault

Messagepar jasd27 » Jeu Oct 27, 2005 1:00 pm

Yannou a écrit:Et si quelqu'un a un bon plan pour acheter des filres à go pas trop cher je suis preneur, 10€ à chaque fois quand même...

Tu peux ajouter un pré-filtre (du type moteur à carburateurs, translucide), ça ne coute pas grand chose. Tu as juste une section à faire avant le filtre à GO, c'est facile à poser/remplacer et tu prolonges la durée de vie du filtre d'origine. Tu peux également profiter de cette occasion pour ajouter une pompe de prégavage (certaines ont un filtre), si ce n'est pas déja fait.
Avatar de l’utilisateur
jasd27
Amateur
Amateur
 
Messages: 58
Inscrit le: Mar Sep 20, 2005 12:22 pm
Localisation: Paris + Haute-Normandie (Eure 27)

Messagepar Yannou » Jeu Oct 27, 2005 1:09 pm

La pompe de prégavage est prévue pour la mi-novembre, je verrais s'il y a un filtre intégré...
405 breack grd 50% pour le moment, et quand y a de l'huile sous la main => Jetz geht's los!
Avatar de l’utilisateur
Yannou
Amateur
Amateur
 
Messages: 77
Inscrit le: Jeu Juin 30, 2005 10:33 pm
Localisation: 68 Wintz - Colmar

PrécédentSuivante

Retourner vers IIBP (Injection Indirecte Basse Pression)

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité