broutage , PI? pignon de villebrequin?

Postez ici vos problèmes mécaniques rencontrés avec votre véhicule huileux.
Dans le titre, précisez bien les symptômes et le type d'injection (IIBP, IDBP, IDHP, IP, etc...)
Pensez à mettre le lien vers le post qui traite de votre véhicule et/ou de votre installation le cas échéant.

Modérateur: Les modérateurs

broutage , PI? pignon de villebrequin?

Messagepar sebontheroad » Lun Juil 08, 2019 6:47 pm

salut les huileux !

récemment mon moteur(1,6D vw T3 ) s'est arrêter bizzarement en faisant demi tour aprés une longue cote ,
jetait épuisé mais il me semble que ca a brouté , jai coupé le contact et ça a calé 2 seconde aprés !
quand tu ne te rappel pas exactement ce qui s est passé , tu vois quil etait temp de trouver un parking pour dormir

jai reussi a redémarrer apres verification de la distri et lexterieur de la pompe d'injection!
1km plus loin ,le moteur s'est arreté progressif , perte de puissance puis arret ! ( style panne de gasoil ?) , 10min aprés jai redemarrer pour me garer !

jai changé le filtre a gasoil (neuf de 1000km )un peux crade( quelques confetis translucide ) , viré le filtre a air un peu crade, branché l electrovanne de pompe injection sur le + batterie , meme probleme , aprés 500m , en legere cote , stop !!
jai vidangé mon gashuile 50/50, souflé dans la durite de sortie reservoir carburant !! et reussi a faire un km sans probleme au gasoil !! superrr ; le probleme est il resolu ??? jai repoussé le probleme a plus tard ?

jai appelé le garagiste du village pour faire ma distri ( 6ans) , il ma dit que mon probleme venait peut etre du pignon ou clavette de pignon de villebrequin !!! quil ne fallait pas rouler comme ça !!

donc voila , je me demande si ce garagiste a raison et je flip !! :)
ca ressemble a des symptomes de pompe injection fatiguée ?

sinon ,ma courroie de pompe a eau est bien detendu donc elle "danse" moteur tournant !
l alternateur qui a sa courroie dessus ,lui tourne bien !

merci pour vos infos !!
sebontheroad
Amateur
Amateur
 
Messages: 43
Inscrit le: Mar Mai 22, 2018 9:30 am

Re: broutage , PI? pignon de villebrequin?

Messagepar Tibo1987 » Lun Juil 08, 2019 8:29 pm

Heu c un drôle de diagnostic non ? Quest ce qui te / lui fait penser que la distri est décalée. Si ça marche normalement au gasoil alors c plutôt une prise d air. Ça y ressemble fortement...
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2645
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: broutage , PI? pignon de villebrequin?

Messagepar papiroya » Lun Juil 08, 2019 8:56 pm

oui, un air de déjà vu,la désormais célèbre prise d'air!
Avatar de l’utilisateur
papiroya
Convaincu
Convaincu
 
Messages: 576
Inscrit le: Lun Sep 16, 2013 6:51 pm

Re: broutage , PI? pignon de villebrequin?

Messagepar sebontheroad » Lun Juil 08, 2019 9:17 pm

le garagiste je le connais pas , je suis au nord d'Ales et comme mes courroies ne sont pas au top( alternateur feléé, pompe a eau détendue) , jme suis dis quil fallait les changer et faire la distri en meme temps
son devis -diagnostic etait au telephone pour changer la distri ! il ma parlé du pignon de villebrequin , d une clavette( fragile sur les t3 , tres difficile a reparer selon lui ....) et ensuite ma demandé si javais des problemes ...
je lui est parlé de mes récents broutage et il ma dit que ca devait etre ça , quil y avait un risque que ça pete tout, si je roulais ...
et comme je connais pas cette piece , jme suis inquieté.

la distri en la tordant ca a l'air ok
des bulles d air jen ai toujours vu dans ma durite gazoil transparente , le moteur tourne quand meme avec ces (ou cette) bulles d'air . en serrant bien le filtre gazoil ya presque plus de bulles!
quand ya une ptite bulle qui traine au moins , on voit que le carburant passe :D
jai pas beaucoup roulé au gasoil ,surtout depuis le diagnostique du gas !

jai pas les cales pour verifier le calage de courroie!
mais si ya pas de raison que ce soit ce pignon , jvais petre rouler jusqua un autre mecano

?? sur un autre forum , quelqun me parle d'un potentiel gommage de pompe bp de pi ...??
sebontheroad
Amateur
Amateur
 
Messages: 43
Inscrit le: Mar Mai 22, 2018 9:30 am

Re: broutage , PI? pignon de villebrequin?

Messagepar sebontheroad » Lun Juil 08, 2019 9:26 pm

a 50/50 en periode caniculaire ça ferais une difference de viscocité suffisante pour créer des problemes ?
mes durite GO sont sans collier , jaime bien la transparente filtre-PI :(
sebontheroad
Amateur
Amateur
 
Messages: 43
Inscrit le: Mar Mai 22, 2018 9:30 am

Re: broutage , PI? pignon de villebrequin?

Messagepar sebontheroad » Mer Juil 10, 2019 11:21 am

quesquelle a ma PI de magique pour avaler des bulles d'air ??


jai retrouver des algues dans le banjo d'entrée filtre GO !! souflette dans la durite debranchée des 2 cotés
ensuite soufflette dans le reservoir par la sortie GO , et là , plus rien qui sort du reservoir (ya que 5litres de GO) ....
soufflette remplissage GO , et ça recoule
jai un peu peur quil y ai des algues dans le reservoir , il na pas de crepine , c est un genre de fond filtrant !

le reservoir est bien galere a demonter et a nettoyer , jespere que ça va aller !

merci , je croise mes doigts graisseux !!!
sebontheroad
Amateur
Amateur
 
Messages: 43
Inscrit le: Mar Mai 22, 2018 9:30 am

Re: broutage , PI? pignon de villebrequin?

Messagepar Tibo1987 » Mer Juil 10, 2019 6:09 pm

Tas de la merde dans les toyos c tout... T es sur la bonne piste. T es sur pour les algues ??? Tu peux faire une photo ?
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2645
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: broutage , PI? pignon de villebrequin?

Messagepar sebontheroad » Mer Juil 10, 2019 7:37 pm

non pas sure pour les algues , yavait juste un ptit paquet de truc sombre dans le banjo ,( disparu pas de photo )
ça ma fait pensé aux algues mais la derniere fois j'en avait beaucoup + ( sans huile)

jvais virer les 5 litres de gasoil qui sont dans le reservoir , pour voir la gueule que ça a ! en filtrant avec un tissus !
jaurais deja du le faire !

ça vous arrive de retrouver de la gélatine transparente dans le filtre ?
la 1ere fois la gelatine avait la forme du dessus du filtre , la 2eme c’était quelques "confettis" translucide dans le filtre!!
sebontheroad
Amateur
Amateur
 
Messages: 43
Inscrit le: Mar Mai 22, 2018 9:30 am

Re: broutage , PI? pignon de villebrequin?

Messagepar Tibo1987 » Mer Juil 10, 2019 8:01 pm

Gélatine transparente mz fait penser a de m huile séchée typique de réaction huile avec l air (polymérisation) ça et ta prise d air voilà on s approche. Y'a pas d algue, ya pas de clavette de vilebrequin.. Juste une prise d air qui fait d autres problèmes. Y'a ptet un soucis avec ta filtration aussi. Les paillettes c typique huile filtrée trop chaud et utilisée trop froid
Merco_C250TD Bicarb
Yaris_D4D Casse moteur
Berlingo Elec, MB100 filtre commun, 206 D
ex Chaudière 100% mélasse
ex Fiat JTD
Avatar de l’utilisateur
Tibo1987
Modérateur
Modérateur
 
Messages: 2645
Inscrit le: Sam Jan 12, 2008 11:53 am
Localisation: Naucelle 12800

Re: broutage , PI? pignon de villebrequin?

Messagepar sebontheroad » Mer Juil 10, 2019 10:52 pm

jai revider le reservoir , ya eu 5 mini mini bout sombre , sa s'ecrase avec le doit en purée

oui j'ai filtré une fois avant un -2° inattendu mais c etait deja melangé au gasoil ! jai utilisé un bidon crassou une fois aussi ( ptetre lui le coupable ) !

si ya pas d algues , c est cool ! c etait juste une tite saloperie dans le banjo !

merci pour les bonnes nouvelles ! et bonnes routes
sebontheroad
Amateur
Amateur
 
Messages: 43
Inscrit le: Mar Mai 22, 2018 9:30 am


Retourner vers Problèmes mécaniques et casses RESOLUS

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités