Pompe injection sur 19 Alize TD

La plupart des moteur diesel anciens, turbo ou non (D, TD)

Modérateur: Les modérateurs

Pompe injection sur 19 Alize TD

Messagepar Tgabs » Mer Avr 19, 2006 12:20 am

Bon voila,ayant changé de caisse,j'me suis acheté ca y'a pas trop longtemps et a mon grand malheur...c'est une pompe lucas...
Acheter une pompe Bosch (en casse?)+ montage,ca reviendrait dans les combiens?
Bah,sinon j'vais y'aller petit a petit des que les temperatures reviennent...on a rien sans rien :P
Tgabs
Intéressé
Intéressé
 
Messages: 151
Inscrit le: Ven Juin 17, 2005 1:58 pm

Messagepar Tgabs » Sam Avr 22, 2006 12:56 am

Personne :?:
Tgabs
Intéressé
Intéressé
 
Messages: 151
Inscrit le: Ven Juin 17, 2005 1:58 pm

Messagepar mars06 » Sam Avr 22, 2006 8:30 am

bonjour tabs
j'ai une pompe lucas sur un j 5 peugeot en bi carburation je n'ai pas de problème .
plutot que de changer ta pompe les injecteurs etc...
achète ou fabrique un bon kit en bi carburation
mars06
Intéressé
Intéressé
 
Messages: 107
Inscrit le: Dim Fév 19, 2006 5:01 pm

Messagepar Tgabs » Sam Avr 22, 2006 11:56 pm

J'ai des probleme de stabilité en ce moment rien qu'avec le GO...
Elle broutte pas mal...j'devrai commencer par changer koi de preference..prechauf..ou injecteurs?

Merci du renseignement ;)
Tgabs
Intéressé
Intéressé
 
Messages: 151
Inscrit le: Ven Juin 17, 2005 1:58 pm

Messagepar mars06 » Dim Avr 23, 2006 9:31 am

bonjour tgabs
si ta voiture broute c'est normal elle aime le gazon :lol:
désolé
si tu n'a aucne modification : voir le filtre a gaz oil , voir les fuite de gaz oil , au démarage ? voiture chaude , froide donne nous plus de renseignement.
a +
mars06
Intéressé
Intéressé
 
Messages: 107
Inscrit le: Dim Fév 19, 2006 5:01 pm

Messagepar Tgabs » Dim Avr 23, 2006 3:13 pm

mars06 a écrit:bonjour tgabs
si ta voiture broute c'est normal elle aime le gazon :lol:
désolé
si tu n'a aucne modification : voir le filtre a gaz oil , voir les fuite de gaz oil , au démarage ? voiture chaude , froide donne nous plus de renseignement.
a +



Ben,j'tourne actuellement qu'au GO :)
Tgabs
Intéressé
Intéressé
 
Messages: 151
Inscrit le: Ven Juin 17, 2005 1:58 pm

Messagepar mars06 » Dim Avr 23, 2006 7:30 pm

les problèmes que tu rencontre moteur chaud ou froid :roll:
mars06
Intéressé
Intéressé
 
Messages: 107
Inscrit le: Dim Fév 19, 2006 5:01 pm

Messagepar Tgabs » Mar Mai 02, 2006 10:39 pm

mars06 a écrit:les problèmes que tu rencontre moteur chaud ou froid :roll:



Avec du retard

A froid ;)
Ca broute beaucoup,et ca fume pas mal

mais une fois le ralenti stabilisé,RAS ;)
Tgabs
Intéressé
Intéressé
 
Messages: 151
Inscrit le: Ven Juin 17, 2005 1:58 pm

Messagepar bobore » Jeu Mai 04, 2006 8:34 pm

Slt Tgabs!!!

J'ai la meme voiture ke toi (enfin presque c'est qu'une RT, mais je la voulais en Alizée mais pas trouvé :( ... petit veinard par contre...)
et aussi le meme problème: fumé a froid + pompe lucas... Voici les réponse :

-Fumé : pr moi ça vient de ma PI : la commande d'accélérateur sur la pompe a du jeu et apparament ça viendrai de là (mon garagiste ki me la dit!)
et en remède il m'a conseiller de préchauffer 2 fois! Mais sinon avec les beau jour j'ai quasiment plus de problème...

-Pr passer a l'huile : c pas la peine de cherche une pompe de R19 TD Bosch ça existe PAS!!! :cry: !J'ai meme regarder sur les mégane (+ ou - meme moteur) ya pas!!! Donc ce que je te conseille c la bi-carburation.
En + tu devrait pas avoir trop de problème puisque pr le second réservoir car ss le capot devant le volant tu a un espace de 20 ou 30l
protéger ou tu peux facilement avoir accès (1 boulon a enlever :shock: ) et pr les réchauffer et pompes ya assez de place du coté des durite :
avec un poil d'astuce tu peu y arriver sans problème!

Voila j'espère que j'ai répondu a tes question et surtt n'hésite pas si tu en a d'autre...

@+
Bobore
bobore
Amateur
Amateur
 
Messages: 34
Inscrit le: Lun Oct 31, 2005 5:42 pm

Messagepar Tgabs » Jeu Mai 04, 2006 10:30 pm

bobore a écrit:Slt Tgabs!!!

J'ai la meme voiture ke toi (enfin presque c'est qu'une RT, mais je la voulais en Alizée mais pas trouvé :( ... petit veinard par contre...)
et aussi le meme problème: fumé a froid + pompe lucas... Voici les réponse :

-Fumé : pr moi ça vient de ma PI : la commande d'accélérateur sur la pompe a du jeu et apparament ça viendrai de là (mon garagiste ki me la dit!)
et en remède il m'a conseiller de préchauffer 2 fois! Mais sinon avec les beau jour j'ai quasiment plus de problème...

-Pr passer a l'huile : c pas la peine de cherche une pompe de R19 TD Bosch ça existe PAS!!! :cry: !J'ai meme regarder sur les mégane (+ ou - meme moteur) ya pas!!! Donc ce que je te conseille c la bi-carburation.
En + tu devrait pas avoir trop de problème puisque pr le second réservoir car ss le capot devant le volant tu a un espace de 20 ou 30l
protéger ou tu peux facilement avoir accès (1 boulon a enlever :shock: ) et pr les réchauffer et pompes ya assez de place du coté des durite :
avec un poil d'astuce tu peu y arriver sans problème!

Voila j'espère que j'ai répondu a tes question et surtt n'hésite pas si tu en a d'autre...

@+
Bobore



Merci de tout ces precieux conseil
Je vais commencer par changer les injecteurs et verifier le prechauff pour ma part...sait on jamais..
Et pour l'huile,je vais y'aller petit a petit,et augmenter a la longue (l'été est la en plus....:P )
Tgabs
Intéressé
Intéressé
 
Messages: 151
Inscrit le: Ven Juin 17, 2005 1:58 pm

Messagepar mars06 » Dim Mai 07, 2006 9:18 am

bonjour tagbs, avant de changer tes injecteurs commence par les bougies de préchauffages, si ta voiture broute a froid c'est peut être la cause.
mars06
Intéressé
Intéressé
 
Messages: 107
Inscrit le: Dim Fév 19, 2006 5:01 pm

Messagepar GASTON » Mar Mai 09, 2006 5:51 pm

bobore a écrit:-Pr passer a l'huile : c pas la peine de cherche une pompe de R19 TD Bosch ça existe PAS!!! :cry: !J'ai meme regarder sur les mégane (+ ou - meme moteur) ya pas!!
Bobore


Si, cherche bien tu trouvera, j'en connais. Cherche aussi sur des clio.
J'avais la même R19 Lucas j'usqu'à ce que je craque la pompe cet hiver (j'avais un peu abuser) elle avait le même probleme de fumée mais seulement de remps en temps, elle à bien marché à 25% d'huile en hiver et 33% en été jusqu' ce que je mette de l'huile dans le Go directement au réservoir sans mélanger. Au démarrage le lendemain matin par -7°C; elle n'a pas aimé :(
Gaston

De nouveaux dessins tous les mercredi vers 13 heures
http://www.scorbut.be
Avatar de l’utilisateur
GASTON
Intéressé
Intéressé
 
Messages: 150
Inscrit le: Jeu Déc 09, 2004 2:55 pm
Localisation: TARN

Messagepar bobore » Mer Mai 10, 2006 4:55 pm

Tu veu dire que tu a changer de pompe pr une bosch??? Si c le cas ça m'intérresse... Car j'en est parler avec plusieur pro et il m'on dit qu'adapter une autre pompe ça serai la galère et que peu etre ça ne marcherais pas! Dc si c c que tu a fait, pourrais tu ns donner tt les détails stp!!!
Merci d'avance
@+
Bobore
bobore
Amateur
Amateur
 
Messages: 34
Inscrit le: Lun Oct 31, 2005 5:42 pm

Messagepar GASTON » Jeu Mai 11, 2006 3:41 pm

Non je n'ai pas fait l'échange moi même, j'ai refilé ma R19 en l'état. ce que je voulais dire c'est qu'on en trouve... La clio de ma femme, même moteur que la 19, a une pompe Bocsh, et je connais des R19 qui en ont également d'origine. le remplacement est possible maus il faut remplacer également les injecteurs.
Gaston

De nouveaux dessins tous les mercredi vers 13 heures
http://www.scorbut.be
Avatar de l’utilisateur
GASTON
Intéressé
Intéressé
 
Messages: 150
Inscrit le: Jeu Déc 09, 2004 2:55 pm
Localisation: TARN

Messagepar papagog » Jeu Mai 11, 2006 4:40 pm

er
Avatar de l’utilisateur
papagog
Passionné
Passionné
 
Messages: 1637
Inscrit le: Lun Sep 12, 2005 4:25 pm

Messagepar Francky07 » Jeu Mai 11, 2006 5:22 pm

Salut!
Les Clio et R19 atmo ont eu des Bosch ou des Lucas, mais les turbo D, donc R19 parce que Clio ça existe pas, n'ont eu que des Lucas. C'est pas faute d'avoir cherché...
Always in a Land Rover.
Francky07
Intéressé
Intéressé
 
Messages: 131
Inscrit le: Jeu Juin 23, 2005 5:40 pm

Messagepar Francky07 » Jeu Mai 11, 2006 5:25 pm

Ooppss un petit oubli:
à part si tu veux jouer sur les 50% en été par rapport aux 30%, ce qui différencie les Bosch des Lucas, elles sont toutes les deux à 30% dès que ça caille.
Ensuite, si tu passes à 100%, kit bi-carburation, et là, les 2 se valent.
A part que la pompe Bosch pisse le carburant comme un panier...
Reputation largement surfaite.
Always in a Land Rover.
Francky07
Intéressé
Intéressé
 
Messages: 131
Inscrit le: Jeu Juin 23, 2005 5:40 pm

Messagepar LauF » Ven Mai 12, 2006 1:48 pm

Les lucas, c'est dès qu'on met un peu [trop :oops: ] d'huile dedans qu'elles se mettent à repeindre l'arrière... en gras :lol:
100% dans ma LUCAS !!!
205 1.8D Lucas - Kit bicarbu maison [2EV, 12 plaques, c'est tout] ! ça tourne :) Décès contre une borne après 300llm dont 100 à l'huile
Xantia 1.9TD 390000km en mono
Avatar de l’utilisateur
LauF
Modérateur
Modérateur
 
Messages: 1845
Inscrit le: Mer Oct 20, 2004 3:21 pm
Localisation: Suisse

Messagepar Tgabs » Mer Mai 17, 2006 11:53 am

mars06 a écrit:bonjour tagbs, avant de changer tes injecteurs commence par les bougies de préchauffages, si ta voiture broute a froid c'est peut être la cause.



Abusé qu'elle broute toujours au demarrage,en plus avec les chaleurs actuelles la...
J'vais me pencher sur ce cas des Prechauffages..On sait jamais....
Tgabs
Intéressé
Intéressé
 
Messages: 151
Inscrit le: Ven Juin 17, 2005 1:58 pm

Messagepar Tgabs » Ven Juin 16, 2006 1:44 pm

Retarage des injecteurs..... :?:
Tgabs
Intéressé
Intéressé
 
Messages: 151
Inscrit le: Ven Juin 17, 2005 1:58 pm

Suivante

Retourner vers IIBP (Injection Indirecte Basse Pression)

Qui est en ligne ?

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités